<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='S utrpením Kane způsobí Skotsko Anglii 0: 0  Sportovní';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>S utrpením Kane způsobí Skotsko Anglii 0: 0 Sportovní</title>
	<meta name="description" content="Londýn (AFP) - I přes nejlepšího střelce Premier League se Anglie nemohla dostat přes Skotsko.Harry Kane se v pátek na evropském šampionátu nepřiblížil ke" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="S utrpením Kane způsobí Skotsko Anglii 0: 0 Sportovní" />
	<meta property="og:description" content="Londýn (AFP) - I přes nejlepšího střelce Premier League se Anglie nemohla dostat přes Skotsko.Harry Kane se v pátek na evropském šampionátu nepřiblížil ke" />
	<meta property="og:url" content="https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-06-20T06:27:09+00:00" />
	<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/dailyitem.com/content/tncms/assets/v3/editorial/f/b4/fb4e5be1-e397-5a68-9b1b-82dbaec9e558/60cd486144758.image.jpg?resize=945,630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/dailyitem.com/content/tncms/assets/v3/editorial/f/b4/fb4e5be1-e397-5a68-9b1b-82dbaec9e558/60cd486144758.image.jpg?resize=945,630" />
	<meta name="twitter:label1" content="Napsal(a)">
	<meta name="twitter:data1" content="Barclay Todd">
	<meta name="twitter:label2" content="Odhadovaná doba čtení">
	<meta name="twitter:data2" content="3 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tisen.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#primaryimage","inLanguage":"cs","url":"https://bloximages.chicago2.vip.townnews.com/dailyitem.com/content/tncms/assets/v3/editorial/f/b4/fb4e5be1-e397-5a68-9b1b-82dbaec9e558/60cd486144758.image.jpg?resize=945,630"},{"@type":"WebPage","@id":"https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#webpage","url":"https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/","name":"S utrpen\u00edm Kane zp\u016fsob\u00ed Skotsko Anglii 0: 0 Sportovn\u00ed","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#primaryimage"},"datePublished":"2021-06-20T06:27:09+00:00","dateModified":"2021-06-20T06:27:09+00:00","description":"Lond\u00fdn (AFP) - I p\u0159es nejlep\u0161\u00edho st\u0159elce Premier League se Anglie nemohla dostat p\u0159es Skotsko.Harry Kane se v p\u00e1tek na evropsk\u00e9m \u0161ampion\u00e1tu nep\u0159ibl\u00ed\u017eil ke","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/"]}]},{"@type":"Article","@id":"https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#article","isPartOf":{"@id":"https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/a746654c47d57daa6ebb531eebf0c706"},"headline":"S utrpen\u00edm Kane zp\u016fsob\u00ed Skotsko Anglii 0: 0 Sportovn\u00ed","datePublished":"2021-06-20T06:27:09+00:00","dateModified":"2021-06-20T06:27:09+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#primaryimage"},"articleSection":"sport","inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/a746654c47d57daa6ebb531eebf0c706","name":"Barclay Todd","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=96&d=mm&r=g","caption":"Barclay Todd"},"description":"K\u00e1vov\u00fd fanatik. P\u0159\u00e1telsk\u00fd fanou\u0161ek zombie. Oddan\u00fd praktik popkultury. Zl\u00fd obh\u00e1jce cestov\u00e1n\u00ed. Typick\u00fd organiz\u00e1tor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro S utrpením Kane způsobí Skotsko Anglii 0: 0  Sportovní" href="https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tisen.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"7bc8116016"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/cfmonitor/js/check.js?ver=5.5.5' data-cfasync='true' id='cfmonitor-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.5' data-cfasync='true' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/8210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.tisen.tv/?p=8210' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tisen.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-8210 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-8210" class="post-8210 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/sport/" title="View all posts in sport" >sport</a> </span>
			<span class="post-title">S utrpením Kane způsobí Skotsko Anglii 0: 0  Sportovní</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">S utrpením Kane způsobí Skotsko Anglii 0: 0  Sportovní</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/reyansh/" title="Příspěvky od Barclay Todd" rel="author">Barclay Todd</a></span> 
	<span class="entry-date">Čvn 20, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=S+utrpen%C3%ADm+Kane+zp%C5%AFsob%C3%AD+Skotsko+Anglii+0%3A+0++Sportovn%C3%AD&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F&amp;media=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Fdailyitem.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Ff%2Fb4%2Ffb4e5be1-e397-5a68-9b1b-82dbaec9e558%2F60cd486144758.image.jpg%3Fresize%3D945%2C630" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="https://bloximages.chicago2.vip.townnews.com/dailyitem.com/content/tncms/assets/v3/editorial/f/b4/fb4e5be1-e397-5a68-9b1b-82dbaec9e558/60cd486144758.image.jpg?resize=945,630" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" loading="lazy" />	
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div itemprop="articleBody">
                                <meta itemprop="isAccessibleForFree" content="true"/></p>
<p>Londýn (AFP) &#8211; I přes nejlepšího střelce Premier League se Anglie nemohla dostat přes Skotsko.</p>
<p>Harry Kane se v pátek na evropském šampionátu nepřiblížil ke skórování při bezgólové remíze obou týmů.</p>
<p>Kapitán Anglie vypadal ve Wembley vyčerpaný, protože Skotsko získalo bod, který ještě potřebovalo k postupu do 16. kola na Euro 2020.</p>
<p>Oba týmy měly šanci skórovat za deštivé noci v Londýně.</p>
<p>Obránce Anglie John Stones zamířil na tyč v 11. minutě a skotský útočník Lyndon Dykes zasáhl střelu, kterou Reece James v 63. minutě držel mimo čáru.</p>
<p>Pro Anglii není kvalifikace do 16. kola velkým nebezpečím, protože dva nejlepší týmy z každé ze šesti skupin zajišťují postup společně se čtyřmi nejlepšími třetími týmy.</p>
<p>Anglie má ve skupině D čtyři body, stejně jako Česká republika.  Češi budou v úterý dalším návštěvníkem Wembley, zatímco Skotsko bude čelit Chorvatsku.</p>
<p>Švédsko 1, Slovensko 0</p>
<p>Ulice.  PETERSBURG, Rusko (AFP) &#8211; Emil Forsberg skóroval v 77. minutě pokutovým kopem, čímž Švédsku zajistil vítězství 1: 0 nad Slovenskem.</p>
<p>Náhradníka Robina Quaisona srazil slovenský brankář Martin Dubravka, když narazil přes branku z vynikající střely Aleksandara Isaka.  Dubravka vyskočil správným směrem do pokutového kopu pro Forsberga, ale ten se mu nedokázal vyhnout.</p>
<p>Výkon Isak ve druhé polovině zvýraznil obtížný zápas v Petrohradě.  21letý útočník, který hraje svůj první velký turnaj po hvězdné sezoně se španělským klubem Real Sociedad, téměř vše otočil.</p>
<p>Ve Španělsku ho přezdívají „švédský Kristus“.</p>
<p>Švédsko má ve skupině E čtyři body, což může stačit na kvalifikaci do 16. kola.  Slovensko má tři body po úvodním vítězství nad Polskem 2: 1.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>V první polovině vystřelila na bránu pouze jedna střela a rozhodčí na konci prvního poločasu zapískal, aniž by zbytečně ztrácel čas.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/2021-mistrovstvi-evropy-do-21-let-ceska-republika-vs-italie-nahled-a-predpoved/" target="_blank" class="u51f88a12fd63aedbee0d7e00c69b1b7d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u51f88a12fd63aedbee0d7e00c69b1b7d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u51f88a12fd63aedbee0d7e00c69b1b7d:active, .u51f88a12fd63aedbee0d7e00c69b1b7d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u51f88a12fd63aedbee0d7e00c69b1b7d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u51f88a12fd63aedbee0d7e00c69b1b7d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u51f88a12fd63aedbee0d7e00c69b1b7d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u51f88a12fd63aedbee0d7e00c69b1b7d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">2021 Mistrovství Evropy do 21 let - Česká republika vs. Itálie Náhled a předpověď</span></div></a></div><p>Chorvatsko 1, Česká republika 1</p>
<p>Glasgow, Skotsko (AFP) &#8211; Český útočník Patrik Čech skóroval z penalty a vstřelil svůj třetí gól v turnaji remízou 1: 1 s Chorvatskem.</p>
<p>Schickovi byla udělena penalta poté, co ho chorvatský obránce Dejan Lovren udeřil loktem, zatímco oba napadali míč ve vzduchu.  Rozhodčí udělil penaltu po přezkoumání videa a udělil Lovrenovi žlutou kartu.</p>
<p>V 37. minutě Schick poslal pokutový kop do levého rohu sítě.</p>
<p>Poté Ivan Perisic zajistil udržení Chorvatska naživu na turnaji.  Andrej Kramaric získal míč ve středu pole a uvolnil Perisica, který se dostal přes pravého zadního Vladimira Kovala a vystřelil přes českého brankáře Tomáše Vaclica.</p>
<p>Oba týmy mají stále šanci se v úterý kvalifikovat do 16. kola posledních zápasů skupiny D.  Chorvaté budou hrát se Skotskem v Hampden Parku, zatímco Češi s Anglií ve Wembley.</p>
<hr/>
<p>Více z AP soccer: <a target="_blank" href="https://apnews.com/hub/soccer" rel="noopener noreferrer">https://apnews.com/hub/soccer</a> A <a target="_blank" href="https://twitter.com/AP_Sports" rel="noopener noreferrer">https://twitter.com/AP_Sports</a></p>
</p></div>
<div>
<p>Copyright 2021 Associated Press.  Všechna práva vyhrazena.  Tento materiál nesmí být publikován, vysílán, přepisován nebo redistribuován bez povolení.</p>
</div>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1448853788723341";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.tisen.tv/author/reyansh/'><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images2.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Barclay Todd</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=S+utrpen%C3%ADm+Kane+zp%C5%AFsob%C3%AD+Skotsko+Anglii+0%3A+0++Sportovn%C3%AD&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fs-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni%2F&amp;media=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Fdailyitem.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Ff%2Fb4%2Ffb4e5be1-e397-5a68-9b1b-82dbaec9e558%2F60cd486144758.image.jpg%3Fresize%3D945%2C630" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ceska-republika-planuje-miliardy-na-neziskovky-ale-polovina-z-nich-pujde-na-sport-a-cilene-romske-projekty-dostanou-vyrazne-mene-penez/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/dotace-vlada.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ceska-republika-planuje-miliardy-na-neziskovky-ale-polovina-z-nich-pujde-na-sport-a-cilene-romske-projekty-dostanou-vyrazne-mene-penez/">Česká republika plánuje miliardy na „neziskovky“, ale polovina z nich půjde na sport &#8211; a cílené romské projekty dostanou výrazně méně peněz</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/harry-kane-kritici-jsou-znepokojeni-urovni-anglickeho-kapitana-fotbalove-novinky/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://e0.365dm.com/21/06/1600x900/skysports-harry-kane-england_5419966.jpg?20210618225516" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/harry-kane-kritici-jsou-znepokojeni-urovni-anglickeho-kapitana-fotbalove-novinky/">Harry Kane: Kritici jsou znepokojeni úrovní anglického kapitána |  fotbalové novinky</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/kane-bojuje-kdyz-anglie-na-euro-2020-celi-0-0-proti-skotsku/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://www.clickondetroit.com/resizer/JDBTmQXnK9CYlZq8cR9MzPINv3U=/800x533/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/JFFSKK2MWBEHPAKVD6FQ6DNFKI.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/kane-bojuje-kdyz-anglie-na-euro-2020-celi-0-0-proti-skotsku/">Kane bojuje, když Anglie na Euro 2020 čelí 0: 0 proti Skotsku</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/neusporadane-chorvatsko-se-musi-zlepsit-aby-se-vyhnulo-predcasnemu-odchodu-z-eura/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://s.yimg.com/uu/api/res/1.2/EjL9coP41N7uZ7mY1X5FqQ--~B/aD01MTE7dz03Njg7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/afp.com/3fcc28224d59bb00b976b31b52a29d0e" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/neusporadane-chorvatsko-se-musi-zlepsit-aby-se-vyhnulo-predcasnemu-odchodu-z-eura/">„Neuspořádané“ Chorvatsko se musí zlepšit, aby se vyhnulo předčasnému odchodu z eura</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/skotske-famy-celtic-rangers-leicester-edward-agger-griffiths-aberdeen-dundee-united-ryan-parisic-leeds-brighton-hilde/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://ichef.bbci.co.uk/live-experience/cps/624/cpsprodpb/9E3D/production/_114590504_gossipindex.png" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/skotske-famy-celtic-rangers-leicester-edward-agger-griffiths-aberdeen-dundee-united-ryan-parisic-leeds-brighton-hilde/">Skotské fámy: Celtic, Rangers, Leicester, Edward, Agger.  Griffiths, Aberdeen, Dundee United, Ryan, Parisic, Leeds, Brighton, Hilde</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/french-open-barbora-krejkova-novy-klenot-mezi-ceskymi-tenisovymi-hvezdami-tenisove-zpravy/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://static.toiimg.com/thumb/msid-83378685,width-1070,height-580,imgsize-20533,resizemode-75,overlay-toi_sw,pt-32,y_pad-40/photo.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/french-open-barbora-krejkova-novy-klenot-mezi-ceskymi-tenisovymi-hvezdami-tenisove-zpravy/">French Open: Barbora Krejková, nový klenot mezi českými tenisovými hvězdami |  tenisové zprávy</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/reyansh/"><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images2.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images2.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/reyansh/">Barclay Todd</a></span></h4>	
		<div class="author-desc">
			Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='8210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a5bdd4052" /></p><input type="hidden" id="ak_js" name="ak_js" value="61"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/mit-24-tymu-je-tezke-ale-euro-2020-je-ve-francii-krokem-ke-zvyseni-kvality-mistrovstvi-evropy/">Mít 24 týmů je těžké, ale Euro 2020 je ve Francii krokem ke zvýšení kvality |  Mistrovství Evropy</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/skupina-d-s-chorvatskem-ceskou-republikou-anglii-a-skotskem-%d8%b3%d9%83%d8%aa/">Skupina D s Chorvatskem, Českou republikou, Anglií a Skotskem سكت</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nasa-se-v-80-letech-snazi-napravit-selhani-pocitace-hubbleovym-kosmickym-dalekohledem/">NASA se v 80. letech snaží napravit selhání počítače Hubbleovým kosmickým dalekohledem</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/" aria-current="page">S utrpením Kane způsobí Skotsko Anglii 0: 0  Sportovní</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/konami-prinasi-zpet-povesti-kojima-silent-hills-ps5-s-novym-tajemnym-tweetem/">Konami přináší zpět pověsti Kojima Silent Hills PS5 s novým tajemným tweetem</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/mit-24-tymu-je-tezke-ale-euro-2020-je-ve-francii-krokem-ke-zvyseni-kvality-mistrovstvi-evropy/">Mít 24 týmů je těžké, ale Euro 2020 je ve Francii krokem ke zvýšení kvality |  Mistrovství Evropy</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/skupina-d-s-chorvatskem-ceskou-republikou-anglii-a-skotskem-%d8%b3%d9%83%d8%aa/">Skupina D s Chorvatskem, Českou republikou, Anglií a Skotskem سكت</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nasa-se-v-80-letech-snazi-napravit-selhani-pocitace-hubbleovym-kosmickym-dalekohledem/">NASA se v 80. letech snaží napravit selhání počítače Hubbleovým kosmickým dalekohledem</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/s-utrpenim-kane-zpusobi-skotsko-anglii-0-0-sportovni/" aria-current="page">S utrpením Kane způsobí Skotsko Anglii 0: 0  Sportovní</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/konami-prinasi-zpet-povesti-kojima-silent-hills-ps5-s-novym-tajemnym-tweetem/">Konami přináší zpět pověsti Kojima Silent Hills PS5 s novým tajemným tweetem</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/kryzikova-a-ram-ziskali-titul-australian-open-podruhe-za-3-roky-sport/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://bloximages.newyork1.vip.townnews.com/oaoa.com/content/tncms/assets/v3/editorial/a/31/a317e296-aa08-5751-80d4-6ff56a249a04/60311645a389e.image.jpg?resize=975,630" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/kryzikova-a-ram-ziskali-titul-australian-open-podruhe-za-3-roky-sport/" rel="bookmark">Kryžiková a Ram získali titul Australian Open podruhé za 3 roky &#8211; sport</a></div></li><li class="clear"><a href="https://www.tisen.tv/iransky-uprchlik-kritizuje-protiamericka-setkani-johna-kerryho-s-iranem-behem-trumpovy-administrativy/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://static.foxnews.com/foxnews.com/content/uploads/2021/02/AP21027641150857-e1612394758771.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/iransky-uprchlik-kritizuje-protiamericka-setkani-johna-kerryho-s-iranem-behem-trumpovy-administrativy/" rel="bookmark">Íránský uprchlík kritizuje „protiamerická“ setkání Johna Kerryho s Íránem během Trumpovy administrativy</a></div></li><li class="clear"><a href="https://www.tisen.tv/jotun-silne-vysledky-v-mimoradnem-roce/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://mms.businesswire.com/media/20210218005881/en/860011/23/Jotun.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/jotun-silne-vysledky-v-mimoradnem-roce/" rel="bookmark">Jotun: silné výsledky v mimořádném roce</a></div></li><li class="clear"><a href="https://www.tisen.tv/po-17-kolech-dvojite-hlavy-zamest-v-aberdeenu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.gannett-cdn.com/presto/2021/05/26/NWAT/8dbb484a-19d8-487b-8a46-cc124f4681a9-Watlachersmittys.jpeg?width=660&amp;height=405&amp;fit=crop&amp;format=pjpg&amp;auto=webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/po-17-kolech-dvojite-hlavy-zamest-v-aberdeenu/" rel="bookmark">Po 17 kolech dvojité hlavy zamést v Aberdeenu</a></div></li><li class="clear"><a href="https://www.tisen.tv/nejlepsi-v-jizni-evrope-v-boji-proti-zmene-klimatu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.eureporter.co/wp-content/uploads/2021/02/Climate-change.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nejlepsi-v-jizni-evrope-v-boji-proti-zmene-klimatu/" rel="bookmark">Nejlepší v jižní Evropě v boji proti změně klimatu</a></div></li><li class="clear"><a href="https://www.tisen.tv/wolfgron-ceska-akvizice-vertikal-net/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s3.eu-central-1.amazonaws.com/vertikal.net/0_wolff-acquisition-konstruktiva-lokus-3-copy_ee2cb2f7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/wolfgron-ceska-akvizice-vertikal-net/" rel="bookmark">Wolfgron Česká akvizice  Vertikal.net</a></div></li><li class="clear"><a href="https://www.tisen.tv/obnoveni-erc-baram-czech-rally-slin-vokalni-hvezdy-na-treninkove-akci-fia-erc/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s3.eu-west-1.amazonaws.com/static.fiaerc.com/wp-content/uploads/2021/05/IMG_8874.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/obnoveni-erc-baram-czech-rally-slin-vokalni-hvezdy-na-treninkove-akci-fia-erc/" rel="bookmark">Obnovení ERC Baram Czech Rally Slin: Vokální hvězdy na tréninkové akci &#8211; FIA ERC</a></div></li><li class="clear"><a href="https://www.tisen.tv/den-zacina-velmi-chladne-a-miri-do-60-let/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://kubrick.htvapps.com/vidthumb/images/10-day-forecast-for-central-pennsylvania-1620817174.jpg?crop=1xw:1xh;center,top&amp;resize=1200:*" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/den-zacina-velmi-chladne-a-miri-do-60-let/" rel="bookmark">Den začíná velmi chladně a míří do 60. let</a></div></li><li class="clear"><a href="https://www.tisen.tv/necekani-cesti-valecnici-kteri-povstali-z-temnoty-a-vyhnali-west-ham-do-souteze-ligy-mistru/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://i.inews.co.uk/content/uploads/2021/02/PRI_183461791.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/necekani-cesti-valecnici-kteri-povstali-z-temnoty-a-vyhnali-west-ham-do-souteze-ligy-mistru/" rel="bookmark">Nečekaní čeští „válečníci“, kteří povstali z temnoty a vyhnali West Ham do soutěže Ligy mistrů.</a></div></li><li class="clear"><a href="https://www.tisen.tv/toyota-zastavila-vyrobu-v-ceskem-automobilovem-zavode-kvuli-nedostatku-polovodicu-agentura-ctk/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/uu/api/res/1.2/weN7cp2U7kL8A8fVE414RA--~B/aD01NTg7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters-finance.com/cde974fdbe7b55b58dbe9220f3429d8f" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/toyota-zastavila-vyrobu-v-ceskem-automobilovem-zavode-kvuli-nedostatku-polovodicu-agentura-ctk/" rel="bookmark">Toyota zastavila výrobu v českém automobilovém závodě kvůli nedostatku polovodičů: Agentura CTK</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<style type="text/css">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</style><script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/superfish.js?ver=5.5.5' data-cfasync='true' id='superfish-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.slicknav.min.js?ver=5.5.5' data-cfasync='true' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.sticky.js?ver=5.5.5' data-cfasync='true' id='sticky-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/modernizr.min.js?ver=5.5.5' data-cfasync='true' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/html5.js?ver=5.5.5' data-cfasync='true' id='html5-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.bxslider.min.js?ver=5.5.5' data-cfasync='true' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.custom.js?ver=20171010' data-cfasync='true' id='custom-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/comment-reply.min.js?ver=5.5.5' data-cfasync='true' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.5.5' data-cfasync='true' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/wp-embed.min.js?ver=5.5.5' data-cfasync='true' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"065130110c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.2' data-cfasync='true' id='fifu-image-js-js'></script>
<script async="async" type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' data-cfasync='true' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'163146232',post:'8210',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '8210' ]);
</script>

</body>
</html>
