<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Zelenskyj říká, že ruští představitelé jsou slabí';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Zelenskyj říká, že ruští představitelé jsou slabí</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zelenskyj říká, že ruští představitelé jsou slabí" />
	<meta property="og:description" content="Mykhailo Podolak, politický poradce ukrajinského prezidenta Volodymyra Zelenského, dostává otázky od člena médií po schůzce s ruskými vyjednavači v Istanbulu v Turecku dne 29. března 2022. REUTERS/KEMAL ASLAN/FILE PHOTO Zaregistrujte..." />
	<meta property="og:url" content="https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-05-28T22:28:52+00:00" />
	<meta property="og:image" content="https://www.reuters.com/resizer/i4IXr3n8bhV8ATdtWpPoTrTrrEc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHCBMAAU2VKJZF363YR2LEW5QU.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.reuters.com/resizer/i4IXr3n8bhV8ATdtWpPoTrTrrEc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHCBMAAU2VKJZF363YR2LEW5QU.jpg" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Miláčku Alexander" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="2 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"Tíseň","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/logo/image/","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"Tíseň"},"image":{"@id":"https://www.tisen.tv/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"Tíseň","description":"Česká republika, zpravodajství","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#primaryimage","url":"https://www.reuters.com/resizer/i4IXr3n8bhV8ATdtWpPoTrTrrEc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHCBMAAU2VKJZF363YR2LEW5QU.jpg","contentUrl":"https://www.reuters.com/resizer/i4IXr3n8bhV8ATdtWpPoTrTrrEc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHCBMAAU2VKJZF363YR2LEW5QU.jpg","caption":"Zelenskyj říká, že ruští představitelé jsou slabí"},{"@type":"WebPage","@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#webpage","url":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/","name":"Zelenskyj říká, že ruští představitelé jsou slabí","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#primaryimage"},"datePublished":"2022-05-28T22:28:52+00:00","dateModified":"2022-05-28T22:28:52+00:00","breadcrumb":{"@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Zelenskyj říká, že ruští představitelé jsou slabí"}]},{"@type":"NewsArticle","@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#article","isPartOf":{"@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe"},"headline":"Zelenskyj říká, že ruští představitelé jsou slabí","datePublished":"2022-05-28T22:28:52+00:00","dateModified":"2022-05-28T22:28:52+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#webpage"},"wordCount":379,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#primaryimage"},"thumbnailUrl":"https://www.reuters.com/resizer/i4IXr3n8bhV8ATdtWpPoTrTrrEc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHCBMAAU2VKJZF363YR2LEW5QU.jpg","articleSection":["World"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe","name":"Miláčku Alexander","image":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Miláčku Alexander"},"description":"Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Zelenskyj říká, že ruští představitelé jsou slabí" href="https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"35.173.238.138","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"9daa8b471f"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/21457" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.tisen.tv/?p=21457' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-21457 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-21457" class="post-21457 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/world/" title="View all posts in World" >World</a> </span>
			<span class="post-title">Zelenskyj říká, že ruští představitelé jsou slabí</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Zelenskyj říká, že ruští představitelé jsou slabí</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aarav/" title="Příspěvky od Miláčku Alexander" rel="author">Miláčku Alexander</a></span> 
	<span class="entry-date">Kvě 29, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Zelenskyj+%C5%99%C3%ADk%C3%A1%2C+%C5%BEe+ru%C5%A1t%C3%AD+p%C5%99edstavitel%C3%A9+jsou+slab%C3%AD&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F&amp;media=https%3A%2F%2Fwww.reuters.com%2Fresizer%2Fi4IXr3n8bhV8ATdtWpPoTrTrrEc%3D%2F1200x628%2Fsmart%2Ffilters%3Aquality%2880%29%2Fcloudfront-us-east-2.images.arcpublishing.com%2Freuters%2FCHCBMAAU2VKJZF363YR2LEW5QU.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://www.reuters.com/resizer/i4IXr3n8bhV8ATdtWpPoTrTrrEc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHCBMAAU2VKJZF363YR2LEW5QU.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.reuters.com/resizer/i4IXr3n8bhV8ATdtWpPoTrTrrEc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/CHCBMAAU2VKJZF363YR2LEW5QU.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<p data-testid="primary-image-caption" id="primary-image-caption" class="text__text__1FZLe text__medium-grey__3A_RT text__regular__2N1Xr text__small__1kGq2 body__base__22dCE body__caption__3L8vY article-body__primary-image-caption__WHVnb">Mykhailo Podolak, politický poradce ukrajinského prezidenta Volodymyra Zelenského, dostává otázky od člena médií po schůzce s ruskými vyjednavači v Istanbulu v Turecku dne 29. března 2022. REUTERS/KEMAL ASLAN/FILE PHOTO</p>
<div class="registration-prompt__container__2jf5K column article-body__aside-registration-prompt__2ivER">
<div class="registration-prompt__text-content__o0YET">
<h6 data-testid="Heading" class="text__text__1FZLe text__white__3r45t text__medium__1kbOh text__heading_6__1qUJ5 heading__base__2T28j heading__heading_6__RtD9P registration-prompt__heading__3fq-h">Zaregistrujte se nyní a získejte bezplatný neomezený přístup na Reuters.com</h6>
<p><button data-testid="Button" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA text-button__container__3q3zX registration-prompt__button-text__3kTtQ" type="button"></p>
<p><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">Registrovat</span></p>
<p></button></div>
</div>
</div>
<div>
<p data-testid="paragraph-0" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Kyjev (Reuters) &#8211; Ukrajinský prezidentský poradce a mírový vyjednavač Mychajlo Podoljak v sobotu prohlásil, že jakékoli dohodě s Ruskem nelze věřit, a dodal, že jediný způsob, jak zastavit invazi Moskvy, je síla.</p>
<p data-testid="paragraph-1" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">„Jakákoli dohoda s Ruskem nestojí ani za zlomek haléře,“ napsal Podoljak v aplikaci pro zasílání zpráv Telegram.  Je možné vyjednávat se zemí, která vždy cynicky a propagandisticky lže?</p>
<p data-testid="paragraph-2" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Rusko a Ukrajina se navzájem obviňovaly poté, co mírové rozhovory zakolísaly, přičemž poslední známá osobní jednání se uskutečnila 29. března.  Kreml začátkem tohoto měsíce uvedl, že Ukrajina neprojevila ochotu pokračovat v mírových rozhovorech, zatímco představitelé v Kyjevě obvinili Rusko z nedostatečného pokroku.  Přečtěte si více </p>
<div class="registration-prompt__container__2jf5K registration-prompt__inline__2WDU- article-body__element__2p5pI article-body__inline-registration-prompt__1-N9W">
<div class="registration-prompt__text-content__o0YET">
<h5 data-testid="Heading" class="text__text__1FZLe text__white__3r45t text__medium__1kbOh text__heading_5__2krbj heading__base__2T28j heading__heading_5__2A2g- registration-prompt__heading__3fq-h">Zaregistrujte se nyní a získejte bezplatný neomezený přístup na Reuters.com</h5>
<p><button data-testid="Button" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA text-button__container__3q3zX registration-prompt__button-text__3kTtQ" type="button"></p><div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">Registrovat</span></p>
<p></button></div>
</div>
<p data-testid="paragraph-3" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Ukrajinský prezident Volodymyr Zelenskyj řekl, že jediný, s kým stojí za to mluvit, je ruský prezident Vladimir Putin, protože on dělal všechna rozhodnutí.</p>
<p data-testid="paragraph-4" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8222;Nezáleží na tom, co říká jejich ministr zahraničí. Nezáleží na tom, že k nám posílá vyjednávací skupinu&#8230; všichni tito lidé bohužel nejsou nikdo,&#8220; řekl nizozemské televizi v rozhovoru natočeném v pátek.</p>
<p data-testid="paragraph-5" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Putin říká, že ruské síly provádějí speciální operaci s cílem odzbrojit Ukrajinu a zbavit ji protiruských ultranacionalistů.  Ukrajina a její spojenci to nazývají falešnou záminkou.</p>
<p data-testid="paragraph-6" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8222;Rusko se ukázalo jako barbarská země, která ohrožuje globální bezpečnost,&#8220; řekl Podoljak.  &#8222;Barbara lze zastavit pouze silou.&#8220;</p>
<div class="registration-prompt__container__2jf5K registration-prompt__inline__2WDU- article-body__element__2p5pI">
<div class="registration-prompt__text-content__o0YET">
<h5 data-testid="Heading" class="text__text__1FZLe text__white__3r45t text__medium__1kbOh text__heading_5__2krbj heading__base__2T28j heading__heading_5__2A2g- registration-prompt__heading__3fq-h">Zaregistrujte se nyní a získejte bezplatný neomezený přístup na Reuters.com</h5>
<p><button data-testid="Button" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA text-button__container__3q3zX registration-prompt__button-text__3kTtQ" type="button"></p>
<p><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">Registrovat</span></p>
<p></button></div>
</div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/mezinarodni-soud-se-vetsinou-postavil-na-stranu-somalska-v-hranicnim-sporu-s-kenou/" target="_blank" rel="dofollow" class="u6ff4310710dbd8ea0b3b433b49b6aa0a"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6ff4310710dbd8ea0b3b433b49b6aa0a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u6ff4310710dbd8ea0b3b433b49b6aa0a:active, .u6ff4310710dbd8ea0b3b433b49b6aa0a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6ff4310710dbd8ea0b3b433b49b6aa0a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6ff4310710dbd8ea0b3b433b49b6aa0a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u6ff4310710dbd8ea0b3b433b49b6aa0a .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6ff4310710dbd8ea0b3b433b49b6aa0a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Mezinárodní soud se většinou postavil na stranu Somálska v hraničním sporu s Keňou</span></div></a></div><p><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__default__UPMUu sign-off__text__PU3Aj">Další zpravodajství v Kyjevě od Maxe Hundera a Ottawě od Davida Leunggreena;  Psaní v Melbourne Lydie Kelly Střih Francis Kerry a Chizu Nomiyama</span></p>
<p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Naše kritéria: <a target="_blank" data-testid="Link" href="https://www.thomsonreuters.com/en/about-us/trust-principles.html" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__large__nEccO link__underline_default__2prE_" rel="noopener">Thomson Reuters Trust Principles.</a></p>
</div>
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Miláčku Alexander</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Zelenskyj+%C5%99%C3%ADk%C3%A1%2C+%C5%BEe+ru%C5%A1t%C3%AD+p%C5%99edstavitel%C3%A9+jsou+slab%C3%AD&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fzelenskyj-rika-ze-rusti-predstavitele-jsou-slabi%2F&amp;media=https%3A%2F%2Fwww.reuters.com%2Fresizer%2Fi4IXr3n8bhV8ATdtWpPoTrTrrEc%3D%2F1200x628%2Fsmart%2Ffilters%3Aquality%2880%29%2Fcloudfront-us-east-2.images.arcpublishing.com%2Freuters%2FCHCBMAAU2VKJZF363YR2LEW5QU.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ukrajinsky-ministr-obrany-rekl-ze-ukrajina-dostava-rakety-a-houfnice-harpuny/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/X8tQf3aIaHcY5Eio7IqzgZTSZyQ=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/NPP3QRTDZRPOZED6LMBJJCA6ZI.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.reuters.com/resizer/X8tQf3aIaHcY5Eio7IqzgZTSZyQ=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/NPP3QRTDZRPOZED6LMBJJCA6ZI.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ukrajinsky-ministr-obrany-rekl-ze-ukrajina-dostava-rakety-a-houfnice-harpuny/">Ukrajinský ministr obrany řekl, že Ukrajina dostává rakety a houfnice Harpuny</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/v-procesu-impeachmentu-mezi-trumpem-a-ruskem-probihaji-jednani/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://storage.googleapis.com/afs-prod/media/43db76dd674a4837ad7a5cff91255d79/3000.jpeg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://storage.googleapis.com/afs-prod/media/43db76dd674a4837ad7a5cff91255d79/3000.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/v-procesu-impeachmentu-mezi-trumpem-a-ruskem-probihaji-jednani/">V procesu impeachmentu mezi Trumpem a Ruskem probíhají jednání</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/americky-general-neni-treba-pridavat-pozemni-sily-ve-svedsku-a-finsku/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://storage.googleapis.com/afs-prod/media/f330dae2727640cabfdfc3c58d42aef5/3000.jpeg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://storage.googleapis.com/afs-prod/media/f330dae2727640cabfdfc3c58d42aef5/3000.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/americky-general-neni-treba-pridavat-pozemni-sily-ve-svedsku-a-finsku/">Americký generál: Není třeba přidávat pozemní síly ve Švédsku a Finsku</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/sergipe-brazilie-ginvaldo-de-jesus-santos-zemrel-v-policejni-vazbe-pote-co-byl-svazan-v-aute-naplnenem-neznamym-plynem/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220526172841-umbauba-brazil-protest-super-tease.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cdn.cnn.com/cnnnext/dam/assets/220526172841-umbauba-brazil-protest-super-tease.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/sergipe-brazilie-ginvaldo-de-jesus-santos-zemrel-v-policejni-vazbe-pote-co-byl-svazan-v-aute-naplnenem-neznamym-plynem/">Sergipe, Brazílie: Ginvaldo de Jesus Santos zemřel v policejní vazbě poté, co byl svázán v autě naplněném neznámým plynem</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/cina-a-rusko-poprve-od-roku-2006-vetovaly-nove-sankce-osn-vuci-severni-koreji/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220526221444-01-us-north-korea-united-nations-file-super-tease.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cdn.cnn.com/cnnnext/dam/assets/220526221444-01-us-north-korea-united-nations-file-super-tease.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/cina-a-rusko-poprve-od-roku-2006-vetovaly-nove-sankce-osn-vuci-severni-koreji/">Čína a Rusko poprvé od roku 2006 vetovaly nové sankce OSN vůči Severní Koreji</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/palestinske-vysetrovani-dospelo-k-zaveru-ze-izraelske-sily-umyslne-zastrelily-shireen-abu-aqla-palestinska-uzemi/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://i.guim.co.uk/img/media/f475baea6e82b209ff48a74df2c4f72741a6a491/0_166_5124_3076/master/5124.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=a0760f069f97558e89033fd75b3627b3" /><noscript><img fifu-featured="1" width="796" height="445" src="https://i.guim.co.uk/img/media/f475baea6e82b209ff48a74df2c4f72741a6a491/0_166_5124_3076/master/5124.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=a0760f069f97558e89033fd75b3627b3" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/palestinske-vysetrovani-dospelo-k-zaveru-ze-izraelske-sily-umyslne-zastrelily-shireen-abu-aqla-palestinska-uzemi/">Palestinské vyšetřování dospělo k závěru, že izraelské síly úmyslně zastřelily Shireen Abu Aqla |  Palestinská území</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aarav/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aarav/">Miláčku Alexander</a></span></h4>	
		<div class="author-desc">
			Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> <span class="required-field-message" aria-hidden="true">Vyžadované informace jsou označeny <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentář <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='21457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d192d6e1c6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="125"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->

<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->

<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/japonsko-znovu-otevira-sve-hranice-zahranicnim-turistum/">Japonsko znovu otevírá své hranice zahraničním turistům</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/posledni-selfie-pristavaciho-vozitka-na-marsu-na-rude-planete-ukazuje-proc-jeho-mise-skoncila/">Poslední selfie přistávacího vozítka na Marsu na Rudé planetě ukazuje, proč jeho mise skončila</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/white-day-a-labyrinth-named-school-prichazi-na-ps5/">White Day: A Labyrinth Named School přichází na PS5</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ufc-privadi-zpet-lucii-pudilovou-temer-dva-roky-po-vydani/">UFC přivádí zpět Lucii Pudilovou téměř dva roky po vydání</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/" aria-current="page">Zelenskyj říká, že ruští představitelé jsou slabí</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/japonsko-znovu-otevira-sve-hranice-zahranicnim-turistum/">Japonsko znovu otevírá své hranice zahraničním turistům</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/posledni-selfie-pristavaciho-vozitka-na-marsu-na-rude-planete-ukazuje-proc-jeho-mise-skoncila/">Poslední selfie přistávacího vozítka na Marsu na Rudé planetě ukazuje, proč jeho mise skončila</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/white-day-a-labyrinth-named-school-prichazi-na-ps5/">White Day: A Labyrinth Named School přichází na PS5</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ufc-privadi-zpet-lucii-pudilovou-temer-dva-roky-po-vydani/">UFC přivádí zpět Lucii Pudilovou téměř dva roky po vydání</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/zelenskyj-rika-ze-rusti-predstavitele-jsou-slabi/" aria-current="page">Zelenskyj říká, že ruští představitelé jsou slabí</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/ipad-9-generace-a-ipad-mini-6-generace-jak-predobjednat/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://media.cnn.com/api/v1/images/stellar/prod/210914141548-ipad-mini-pre-order-3.jpg?q=x_0,y_0,h_1620,w_2878,c_fill/w_800" /><noscript><img fifu-featured="1" width="300" height="300" src="https://media.cnn.com/api/v1/images/stellar/prod/210914141548-ipad-mini-pre-order-3.jpg?q=x_0,y_0,h_1620,w_2878,c_fill/w_800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ipad-9-generace-a-ipad-mini-6-generace-jak-predobjednat/" rel="bookmark">iPad 9. generace a iPad mini 6. generace: Jak předobjednat</a></div></li><li class="clear"><a href="https://www.tisen.tv/jak-pretrvavaji-pripady-cinska-provincie-kuang-tung-zprisnuje-opatreni-koronaviru/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/ObUmjs9-H7L_0RqR_QySE-8jHWk=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/Z75YQC7WLJO2RLKIOD2XILS6I4.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.reuters.com/resizer/ObUmjs9-H7L_0RqR_QySE-8jHWk=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/Z75YQC7WLJO2RLKIOD2XILS6I4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/jak-pretrvavaji-pripady-cinska-provincie-kuang-tung-zprisnuje-opatreni-koronaviru/" rel="bookmark">Jak přetrvávají případy, čínská provincie Kuang-tung zpřísňuje opatření koronaviru</a></div></li><li class="clear"><a href="https://www.tisen.tv/srbove-drzi-klic-navzdory-vysoke-inflaci-pruvodce-rozhodovanim/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://s.yimg.com/uu/api/res/1.2/9eluZeOQ0HUMBr5wLCMk5A--~B/aD02NzU7dz0xMjAwO2FwcGlkPXl0YWNoeW9u/https://media.zenfs.com/en/bloomberg_markets_842/16372b047742494ef024a828270c6e1a" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/uu/api/res/1.2/9eluZeOQ0HUMBr5wLCMk5A--~B/aD02NzU7dz0xMjAwO2FwcGlkPXl0YWNoeW9u/https://media.zenfs.com/en/bloomberg_markets_842/16372b047742494ef024a828270c6e1a" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/srbove-drzi-klic-navzdory-vysoke-inflaci-pruvodce-rozhodovanim/" rel="bookmark">Srbové drží klíč navzdory vysoké inflaci: průvodce rozhodováním</a></div></li><li class="clear"><a href="https://www.tisen.tv/proc-drobne-tardigrady-chodi-jako-hmyz-500-000krat-vetsi-nez-jejich-velikost/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.mos.cms.futurecdn.net/pGLP5hFKjN4WHpwPiwiEr8-1200-80.gif" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.mos.cms.futurecdn.net/pGLP5hFKjN4WHpwPiwiEr8-1200-80.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/proc-drobne-tardigrady-chodi-jako-hmyz-500-000krat-vetsi-nez-jejich-velikost/" rel="bookmark">Proč drobné tardigrady chodí jako hmyz 500 000krát větší než jejich velikost</a></div></li><li class="clear"><a href="https://www.tisen.tv/nhl-oficialne-oznamila-ze-hraci-se-nezucastni-olympijskych-her-v-pekingu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://i.cbc.ca/1.6295001.1640185483!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_620/price-carey-122221.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://i.cbc.ca/1.6295001.1640185483!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_620/price-carey-122221.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nhl-oficialne-oznamila-ze-hraci-se-nezucastni-olympijskych-her-v-pekingu/" rel="bookmark">NHL oficiálně oznámila, že hráči se nezúčastní olympijských her v Pekingu</a></div></li><li class="clear"><a href="https://www.tisen.tv/macronova-strana-ve-francouzskych-regionalnich-volbach-prohrava/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://s.yimg.com/uu/api/res/1.2/XWVbNB3izWgWi2.c.nwShA--~B/aD03MjA7dz0xMjgwO2FwcGlkPXl0YWNoeW9u/https://media.zenfs.com/en/axios_articles_623/ef4871d05f8c70ce049712fe617d65b6" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/uu/api/res/1.2/XWVbNB3izWgWi2.c.nwShA--~B/aD03MjA7dz0xMjgwO2FwcGlkPXl0YWNoeW9u/https://media.zenfs.com/en/axios_articles_623/ef4871d05f8c70ce049712fe617d65b6" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/macronova-strana-ve-francouzskych-regionalnich-volbach-prohrava/" rel="bookmark">Macronova strana ve francouzských regionálních volbách prohrává</a></div></li><li class="clear"><a href="https://www.tisen.tv/nejvetsi-letadlo-na-svete-znicene-pri-ruske-invazi-na-ukrajinu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://thehill.com/sites/default/files/article_images/antonov-225_022822ap.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://thehill.com/sites/default/files/article_images/antonov-225_022822ap.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nejvetsi-letadlo-na-svete-znicene-pri-ruske-invazi-na-ukrajinu/" rel="bookmark">Největší letadlo na světě zničené při ruské invazi na Ukrajinu</a></div></li><li class="clear"><a href="https://www.tisen.tv/varianta-omicron-covid-omezeni-pro-jizni-afriku-druh-rasove-diskriminace-behem-cestovani-rika-generalni-tajemnik-osn/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://static.euronews.com/articles/stories/06/26/54/12/1000x563_cmsv2_3fa5afa7-b833-5970-9ea3-b2c7194ccc74-6265412.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://static.euronews.com/articles/stories/06/26/54/12/1000x563_cmsv2_3fa5afa7-b833-5970-9ea3-b2c7194ccc74-6265412.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/varianta-omicron-covid-omezeni-pro-jizni-afriku-druh-rasove-diskriminace-behem-cestovani-rika-generalni-tajemnik-osn/" rel="bookmark">Varianta Omicron COVID: Omezení pro Jižní Afriku „druh rasové diskriminace během cestování“, říká generální tajemník OSN</a></div></li><li class="clear"><a href="https://www.tisen.tv/hledani-podpory-pro-ty-kteri-se-odvazuji-snit-mark-hughes-cope/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.gannett-cdn.com/presto/2020/10/19/NTTN/78918021-11d3-4dee-b23a-20e738d61c1b-Mark_Hughes_Cobb.jpg?width=364&amp;height=217&amp;fit=crop&amp;format=pjpg&amp;auto=webp" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.gannett-cdn.com/presto/2020/10/19/NTTN/78918021-11d3-4dee-b23a-20e738d61c1b-Mark_Hughes_Cobb.jpg?width=364&amp;height=217&amp;fit=crop&amp;format=pjpg&amp;auto=webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/hledani-podpory-pro-ty-kteri-se-odvazuji-snit-mark-hughes-cope/" rel="bookmark">Hledání podpory pro ty, kteří se odvažují snít |  Mark Hughes Cope</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/bthr-vydava-zpravu-o-managementu-za-tyden-koncici-20-brezna-2021-obsahuje-prehled-ctvrtletnich-vysledku-otc-markets-bthr/" rel="bookmark">BTHR) vydává zprávu o managementu za týden končící 20. března 2021 (obsahuje přehled čtvrtletních výsledků) OTC Markets: BTHR</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
		jQuery.post(
			"https://www.tisen.tv/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "a0ac87842c",
			}, function(response) { }
		);
	});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"8d39083ccd"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'163146232',post:'21457',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '21457' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/1bade93dafa5efff031c0e3e42667164.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->