<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Z Turecka do Turecka: Co znamená změna jména?  |  mezinárodní';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Z Turecka do Turecka: Co znamená změna jména? | mezinárodní</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Z Turecka do Turecka: Co znamená změna jména? | mezinárodní" />
	<meta property="og:description" content="Prezident Recep Tayyip Erdogan zdraví ruskou a ukrajinskou delegaci před jednáním v Istanbulu 29. března.Anadolu Agency (Anadolu Agency prostřednictvím Getty Images) Od 1. června je oficiálním názvem Turecka v OSN,..." />
	<meta property="og:url" content="https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-07-19T04:00:25+00:00" />
	<meta property="og:image" content="https://images.english.elpais.com/resizer/H9c5Qug3Nq_hZ8GT8_TDwTS3_dk=/1200x0/filters:focal(1137x386:1147x396)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/IOJDLSRDBZD4DAB75EWSRPDS5U.jpg" /><meta property="og:image" content="https://images.english.elpais.com/resizer/H9c5Qug3Nq_hZ8GT8_TDwTS3_dk=/1200x0/filters:focal(1137x386:1147x396)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/IOJDLSRDBZD4DAB75EWSRPDS5U.jpg" />
	<meta name="author" content="Waldo Kemp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://images.english.elpais.com/resizer/H9c5Qug3Nq_hZ8GT8_TDwTS3_dk=/1200x0/filters:focal(1137x386:1147x396)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/IOJDLSRDBZD4DAB75EWSRPDS5U.jpg" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Waldo Kemp" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="5 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"Tíseň","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/logo/image/","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"Tíseň"},"image":{"@id":"https://www.tisen.tv/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"Tíseň","description":"Česká republika, zpravodajství","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#primaryimage","url":"https://images.english.elpais.com/resizer/H9c5Qug3Nq_hZ8GT8_TDwTS3_dk=/1200x0/filters:focal(1137x386:1147x396)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/IOJDLSRDBZD4DAB75EWSRPDS5U.jpg","contentUrl":"https://images.english.elpais.com/resizer/H9c5Qug3Nq_hZ8GT8_TDwTS3_dk=/1200x0/filters:focal(1137x386:1147x396)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/IOJDLSRDBZD4DAB75EWSRPDS5U.jpg","caption":"Z Turecka do Turecka: Co znamená změna jména? | mezinárodní"},{"@type":"WebPage","@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#webpage","url":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/","name":"Z Turecka do Turecka: Co znamená změna jména? | mezinárodní","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#primaryimage"},"datePublished":"2022-07-19T04:00:25+00:00","dateModified":"2022-07-19T04:00:25+00:00","breadcrumb":{"@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Z Turecka do Turecka: Co znamená změna jména? | mezinárodní"}]},{"@type":"NewsArticle","@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#article","isPartOf":{"@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#webpage"},"author":{"name":"Waldo Kemp","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19"},"headline":"Z Turecka do Turecka: Co znamená změna jména? | mezinárodní","datePublished":"2022-07-19T04:00:25+00:00","dateModified":"2022-07-19T04:00:25+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#webpage"},"wordCount":950,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#primaryimage"},"thumbnailUrl":"https://images.english.elpais.com/resizer/H9c5Qug3Nq_hZ8GT8_TDwTS3_dk=/1200x0/filters:focal(1137x386:1147x396)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/IOJDLSRDBZD4DAB75EWSRPDS5U.jpg","articleSection":["Economy"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19","name":"Waldo Kemp","image":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Waldo Kemp"},"description":"\"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Z Turecka do Turecka: Co znamená změna jména?  |  mezinárodní" href="https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"35.173.238.138","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"de9026c9fc"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/23493" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.tisen.tv/?p=23493' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-23493 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-23493" class="post-23493 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/economy/" title="View all posts in Economy" >Economy</a> </span>
			<span class="post-title">Z Turecka do Turecka: Co znamená změna jména?  |  mezinárodní</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Z Turecka do Turecka: Co znamená změna jména?  |  mezinárodní</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/vihaan/" title="Příspěvky od Waldo Kemp" rel="author">Waldo Kemp</a></span> 
	<span class="entry-date">Čvc 19, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Z+Turecka+do+Turecka%3A+Co+znamen%C3%A1+zm%C4%9Bna+jm%C3%A9na%3F++%7C++mezin%C3%A1rodn%C3%AD&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F&amp;media=https%3A%2F%2Fimages.english.elpais.com%2Fresizer%2FH9c5Qug3Nq_hZ8GT8_TDwTS3_dk%3D%2F1200x0%2Ffilters%3Afocal%281137x386%3A1147x396%29%2Fcloudfront-eu-central-1.images.arcpublishing.com%2Fprisa%2FIOJDLSRDBZD4DAB75EWSRPDS5U.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://images.english.elpais.com/resizer/H9c5Qug3Nq_hZ8GT8_TDwTS3_dk=/1200x0/filters:focal(1137x386:1147x396)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/IOJDLSRDBZD4DAB75EWSRPDS5U.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://images.english.elpais.com/resizer/H9c5Qug3Nq_hZ8GT8_TDwTS3_dk=/1200x0/filters:focal(1137x386:1147x396)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/IOJDLSRDBZD4DAB75EWSRPDS5U.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div data-dtm-region="articulo_cuerpo">
<figure class="a_m a_m-h"><span class="a_m_w _db"></span><figcaption class="a_m_p"><span>Prezident Recep Tayyip Erdogan zdraví ruskou a ukrajinskou delegaci před jednáním v Istanbulu 29. března.</span><span class="a_m_m">Anadolu Agency (Anadolu Agency prostřednictvím Getty Images)</span></figcaption></figure>
<p class="">Od 1. června je oficiálním názvem Turecka v OSN, a tím i v mezinárodním společenství, Turecko.  Nová značka již nepovede k nedorozuměním v angličtině, ale nadšení odpovědných za implementaci postupu vytvořilo nejednu situaci ztracenou v překladu.</p>
<p class="">Změna v OSN byla okamžitá.  Generální tajemník António Guterres obdržel dopis od šéfa turecké diplomacie Mevlut Cavusoglu, v němž požaduje „registraci názvu své země v OSN v cizích jazycích jako turečtinu“.  Guterresův mluvčí Stephane Dujarric uvedl, že změna byla provedena okamžitě.</p>
<p class="">Cavusoglu vysvětlil, že iniciativa je součástí iniciativy prezidenta Recepa Tayyipa Erdogana, která začala na konci roku 2021, s cílem „zvýšit hodnotu značky“ jeho země.  Tento krok přichází v době rostoucích obav o ekonomiku země, s vysokou inflací a znehodnocením liry.  Ankara strávila roky tím, že chtěla prosadit <i>vyrobeno v Turecku</i> Značka je globální, spíše než tradiční vyrobená v Turecku.</p>
<p class="">Změna názvu Turecka není jedinou změnou, kterou Organizace spojených národů v průběhu let přijala.  Od rozpadu Sovětského svazu a vzniku nových nezávislých států až po nedávnou změnu v Nizozemsku ve prospěch Nizozemska, Organizace spojených národů rychle reagovala na žádosti.  &#8222;Proces je velmi jednoduchý: oficiální zástupce země (v tomto případě turecký ministr zahraničí) musí jednoduše poslat dopis generálnímu tajemníkovi se žádostí o oficiální změnu názvu země. Jakmile úřad generálního tajemníka potvrdí pravosti dopisu, změna názvu vstoupí v platnost v Organizaci spojených národů. V minulosti k tomu došlo,“ vysvětluje Ian Johnson, specialista Organizace spojených národů na University of Notre Dame v Indianě.</p><div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p class="">Johnson poukazuje na to, že v posledních letech se Nizozemsko stalo Nizozemskem.  Svazijsko je nyní Eswatini, Česká republika se stává Českou a Makedonie je nyní známá jako Severní Makedonie.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/tydenni-briefing-dvoustranne-dohody-mohou-nahradit-zeleny-pas-evropske-unie-vindobona-org/" target="_blank" rel="dofollow" class="u3c1321ff3fc99832819170ca9501ba65"><!-- INLINE RELATED POSTS 1/3 //--><style> .u3c1321ff3fc99832819170ca9501ba65 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u3c1321ff3fc99832819170ca9501ba65:active, .u3c1321ff3fc99832819170ca9501ba65:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3c1321ff3fc99832819170ca9501ba65 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3c1321ff3fc99832819170ca9501ba65 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u3c1321ff3fc99832819170ca9501ba65 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3c1321ff3fc99832819170ca9501ba65:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Týdenní briefing: Dvoustranné dohody mohou nahradit Zelený pas Evropské unie - Vindobona.org</span></div></a></div><p class="">Zavedení nového názvu je však často více než pouhý rebranding a rozhodnutí má co do činění s vnitřní politikou dané země i s její image v zahraničí, ať už politickou, historickou, právní nebo dokonce <a target="_blank" href="https://elpais.com/elpais/2022/07/11/album/1657555543_868899.html" rel="noopener">turista</a> důvody.  Když Nizozemsko získalo toto jméno v roce 2020, učinilo tak, aby svět věděl, že je větší než dvě jeho provincie, Severní Holandsko a Jižní Holandsko.  Změnou chtěl stát navíc světu říct o svých národních inovacích a ekonomické síle a překročit stálé obrazy větrných mlýnů, sýrů a tulipánů.</p>
<p class="">V roce 2018 se Svazijsko, malá země sevřená mezi Mosambikem a Jižní Afrikou, stalo Eswatini z touhy rozejít se s koloniální minulostí, jak naznačuje první jméno (ve skutečnosti byla tato změna oznámena na oslavu 50. výročí nezávislosti na Britech). Říše).  Úředníci také tvrdili, že koloniální název země byl často zaměňován s anglickým názvem Švýcarska.  V roce 2016 přijala Česká republika, která vznikla rozpadem Československa v roce 1993, název Czechia a jako taková je uvedena v mnoha mezinárodních organizacích.</p>
<h3 class="">Konflikt v Severní Makedonii</h3>
<p class="">Případ Makedonie je složitější, protože se jedná o změnu, která zahrnuje historické, administrativní a otázky identity.  Aby Řecko (jehož severní region historicky známý jako Makedonie) formálně uznalo svého severního souseda a otevřelo mu přístup do Evropské unie a NATO, souhlasila Bývalá republika Makedonie s tím, že se bude nazývat Republikou Severní Makedonie podle historického Prespasskou dohodou (2018), kterou později ratifikovaly parlamenty ve Skopje a Aténách.  Změna si vynutila přejmenování všeho od transparentů po bankovky a učebnice.</p>
<p class="">Změna názvu nebyla automatická, ale nastala po ústavních dodatcích.  Když vstoupila v platnost, změna názvu se stala oficiální,“ vysvětluje Andrea Stojkovsky, výkonná ředitelka Institutu PRESPA ze Skopje. Leden.  Předali jsme diplomatickou nótu, v níž se uvádí, že použití zkratky Severní Makedonie vždy odkazuje na zemi Republiky Makedonie.“</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/italie-podporuje-sankce-swift-proti-rusku-jako-soucast-opatreni-eu/" target="_blank" rel="dofollow" class="ud54c21a26c4d23654560a0c6bd0b4744"><!-- INLINE RELATED POSTS 2/3 //--><style> .ud54c21a26c4d23654560a0c6bd0b4744 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ud54c21a26c4d23654560a0c6bd0b4744:active, .ud54c21a26c4d23654560a0c6bd0b4744:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud54c21a26c4d23654560a0c6bd0b4744 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud54c21a26c4d23654560a0c6bd0b4744 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud54c21a26c4d23654560a0c6bd0b4744 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ud54c21a26c4d23654560a0c6bd0b4744:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Itálie podporuje sankce SWIFT proti Rusku jako součást opatření EU</span></div></a></div><p class="">Ale asi nejvýraznějším příkladem je Turecko, které požádalo o změnu názvu uprostřed hospodářské krize, která nemá obdoby, s vysokou inflací, umocněnou dopadem války na Ukrajině (její geografická poloha a rozsáhlé pobřeží Černého moře. Umístěte Turecko blízko přední linie konfliktu).</p>
<p class="">„Je to pokus demonstrovat turecké veřejnosti doma a Turkům žijícím v Německu a dalších západoevropských zemích, že Erdogan má moc prosadit svou vůli za politickými hranicemi země, utvářet jazyk a definovat terminologii,“ říká Mustafa Aksakal. profesor historie na univerzitě v Georgetownu: &#8222;Změna jména má velkou symbolickou hodnotu. Doma, alespoň v některých kruzích.&#8220;  Někomu to může připadat směšné, ale dává to Erdoganovi roli ochránce při udržování a respektování mezinárodní pověsti země.“</p>
<p class="">Ve stejné oblasti existují další precedenty.  Trvalo roky, než se Írán zbavil jména Persie, aniž by se to kdy podařilo.</p>
</div>
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Waldo Kemp</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8222;Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.&#8220;</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Z+Turecka+do+Turecka%3A+Co+znamen%C3%A1+zm%C4%9Bna+jm%C3%A9na%3F++%7C++mezin%C3%A1rodn%C3%AD&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fz-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni%2F&amp;media=https%3A%2F%2Fimages.english.elpais.com%2Fresizer%2FH9c5Qug3Nq_hZ8GT8_TDwTS3_dk%3D%2F1200x0%2Ffilters%3Afocal%281137x386%3A1147x396%29%2Fcloudfront-eu-central-1.images.arcpublishing.com%2Fprisa%2FIOJDLSRDBZD4DAB75EWSRPDS5U.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/yogi-global-investor-summit-uvolni-cestu-novym-aspiracim-up/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://images.hindustantimes.com/img/2022/07/18/1600x900/86878842-06c8-11ed-98cb-2e5b094d89f8_1658169413912.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://images.hindustantimes.com/img/2022/07/18/1600x900/86878842-06c8-11ed-98cb-2e5b094d89f8_1658169413912.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/yogi-global-investor-summit-uvolni-cestu-novym-aspiracim-up/">Yogi: Global Investor Summit uvolní cestu novým aspiracím UP</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/cesky-premier-petr-viala-rekl-ze-sedmy-balicek-ruskych-sankci-nebude-zahrnovat-plyn/">Český premiér Petr Viala řekl, že sedmý balíček ruských sankcí nebude zahrnovat plyn</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/zprava-o-skautingu-alkaraz-hraje-v-hamburku-bretani-a-ruud-v-gstaadu-kolo-atp/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.atptour.com/-/media/images/news/2022/07/15/13/10/hamburg-gstaad-2022-scouting-report.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.atptour.com/-/media/images/news/2022/07/15/13/10/hamburg-gstaad-2022-scouting-report.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/zprava-o-skautingu-alkaraz-hraje-v-hamburku-bretani-a-ruud-v-gstaadu-kolo-atp/">Zpráva o skautingu: Alkaraz hraje v Hamburku, Bretani a Ruud v Gstaadu |  kolo ATP</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/nahled-sedmeho-sankcniho-balicku-eu-proti-rusku-ktery-ma-byt-schvalen-pristi-tyden-euractiv-com/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.euractiv.com/wp-content/uploads/sites/2/2022/07/w_57719651-1-800x450.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.euractiv.com/wp-content/uploads/sites/2/2022/07/w_57719651-1-800x450.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/nahled-sedmeho-sankcniho-balicku-eu-proti-rusku-ktery-ma-byt-schvalen-pristi-tyden-euractiv-com/">Náhled sedmého sankčního balíčku EU proti Rusku, který má být schválen příští týden &#8211; EURACTIV.com</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/demoni-radi-pridaji-balese-pote-co-je-goudreau-minul/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YMJRUAADQYI63C7LFNHEQGYVAA.jpg&amp;w=1440" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YMJRUAADQYI63C7LFNHEQGYVAA.jpg&amp;w=1440" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/demoni-radi-pridaji-balese-pote-co-je-goudreau-minul/">Démoni rádi přidají Balese poté, co je Goudreau minul</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/challenge-tour-je-cas-zastavit-se-v-rakousku/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.tennisworldusa.org/imgb/119755/challenge-tour-time-for-only-stop-in-austria.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.tennisworldusa.org/imgb/119755/challenge-tour-time-for-only-stop-in-austria.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/challenge-tour-je-cas-zastavit-se-v-rakousku/">Challenge Tour, je čas zastavit se v Rakousku</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/vihaan/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/vihaan/">Waldo Kemp</a></span></h4>	
		<div class="author-desc">
			"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> <span class="required-field-message" aria-hidden="true">Vyžadované informace jsou označeny <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentář <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='23493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86d58f5c48" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="74"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/" aria-current="page">Z Turecka do Turecka: Co znamená změna jména?  |  mezinárodní</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/festival-skandinavskych-filmu-carlsberg-2022-westender/">Festival skandinávských filmů Carlsberg 2022 – Westender</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nova-technologie-by-mohla-pomoci-vyresit-hadanku-dna/">Nová technologie by mohla pomoci vyřešit hádanku DNA</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/sarah-sorribes-tormo-vyhrava-v-palermu-tri-sety/">Sarah Sorribes Tormo vyhrává v Palermu tři sety</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/penezenka-google-se-zavadi-pro-uzivatele-a-bude-fungovat-spolecne-se-sluzbou-google-pay-v-usa/">Peněženka Google se zavádí pro uživatele a bude fungovat společně se službou Google Pay v USA</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/z-turecka-do-turecka-co-znamena-zmena-jmena-mezinarodni/" aria-current="page">Z Turecka do Turecka: Co znamená změna jména?  |  mezinárodní</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/festival-skandinavskych-filmu-carlsberg-2022-westender/">Festival skandinávských filmů Carlsberg 2022 – Westender</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nova-technologie-by-mohla-pomoci-vyresit-hadanku-dna/">Nová technologie by mohla pomoci vyřešit hádanku DNA</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/sarah-sorribes-tormo-vyhrava-v-palermu-tri-sety/">Sarah Sorribes Tormo vyhrává v Palermu tři sety</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/penezenka-google-se-zavadi-pro-uzivatele-a-bude-fungovat-spolecne-se-sluzbou-google-pay-v-usa/">Peněženka Google se zavádí pro uživatele a bude fungovat společně se službou Google Pay v USA</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/ohromujici-udaje-o-tom-kolik-velryb-skutecne-jedi-prave-vyresily-paradox-krilu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.sciencealert.com/images/2021-11/processed/PinkWhaleReachingOutOfBlueWater_1024.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.sciencealert.com/images/2021-11/processed/PinkWhaleReachingOutOfBlueWater_1024.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ohromujici-udaje-o-tom-kolik-velryb-skutecne-jedi-prave-vyresily-paradox-krilu/" rel="bookmark">Ohromující údaje o tom, kolik velryb skutečně jedí, právě vyřešily „paradox krilu“</a></div></li><li class="clear"><a href="https://www.tisen.tv/youtube-go-jiz-od-srpna-nebude-k-dispozici/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://s.yimg.com/os/creatr-uploaded-images/2022-03/b06c7040-aab2-11ec-b672-7fc18ee1485b" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/os/creatr-uploaded-images/2022-03/b06c7040-aab2-11ec-b672-7fc18ee1485b" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/youtube-go-jiz-od-srpna-nebude-k-dispozici/" rel="bookmark">YouTube Go již od srpna nebude k dispozici</a></div></li><li class="clear"><a href="https://www.tisen.tv/zpravy-save-titanfall-prerusuji-fransizu-apex-legends-v-hodnote-1-miliardy-dolaru/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.vox-cdn.com/thumbor/EL0e0INhDV3urlDtOL64UwSAoLM=/0x29:1454x790/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22699235/apex_screenshot_world_skulltown.jpg.adapt.crop16x9.818p.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.vox-cdn.com/thumbor/EL0e0INhDV3urlDtOL64UwSAoLM=/0x29:1454x790/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22699235/apex_screenshot_world_skulltown.jpg.adapt.crop16x9.818p.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/zpravy-save-titanfall-prerusuji-fransizu-apex-legends-v-hodnote-1-miliardy-dolaru/" rel="bookmark">Zprávy „Save Titanfall“ přerušují franšízu Apex Legends v hodnotě 1 miliardy dolarů</a></div></li><li class="clear"><a href="https://www.tisen.tv/vytrvalostni-jizda-na-marsu-poprve/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://satelliteprome.com/wp-content/uploads/2021/03/Perseverance.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://satelliteprome.com/wp-content/uploads/2021/03/Perseverance.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/vytrvalostni-jizda-na-marsu-poprve/" rel="bookmark">Vytrvalostní jízda na Marsu poprvé</a></div></li><li class="clear"><a href="https://www.tisen.tv/cesi-vidi-staly-tok-ruskeho-plynu-ale-davaji-si-pozor-na-pokles-nebo-zastaveni/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/dhGnIyW-mZeq9acWrWheeeiA1QY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/MDJH7TNGIFIYLDBCZI53A263KI.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.reuters.com/resizer/dhGnIyW-mZeq9acWrWheeeiA1QY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/MDJH7TNGIFIYLDBCZI53A263KI.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/cesi-vidi-staly-tok-ruskeho-plynu-ale-davaji-si-pozor-na-pokles-nebo-zastaveni/" rel="bookmark">Češi vidí stálý tok ruského plynu, ale dávají si pozor na pokles nebo zastavení</a></div></li><li class="clear"><a href="https://www.tisen.tv/niagara-launcher-je-minimalni-android-launcher/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.vox-cdn.com/thumbor/-QdI_NWT47ePThLZVh3Zm5D9HAY=/0x215:3000x1786/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22282229/DSC00106.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.vox-cdn.com/thumbor/-QdI_NWT47ePThLZVh3Zm5D9HAY=/0x215:3000x1786/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/22282229/DSC00106.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/niagara-launcher-je-minimalni-android-launcher/" rel="bookmark">Niagara Launcher je minimální Android launcher</a></div></li><li class="clear"><a href="https://www.tisen.tv/mezinarodni-pratelske-zapasy-ceska-republika-vs-kuvajt-nahled-a-predpoved/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.thestatszone.com/index.php/actions/assets/generate-transform?transformId=66855" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.thestatszone.com/index.php/actions/assets/generate-transform?transformId=66855" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/mezinarodni-pratelske-zapasy-ceska-republika-vs-kuvajt-nahled-a-predpoved/" rel="bookmark">Mezinárodní přátelské zápasy &#8211; Česká republika vs Kuvajt Náhled a předpověď</a></div></li><li class="clear"><a href="https://www.tisen.tv/rio-de-janeiro-odklada-karnevalove-pruvody-protoze-v-brazilii-pribyva-pripadu-covidu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2022-01/220122-rio-carnival-mn-1315-8f1e03.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2022-01/220122-rio-carnival-mn-1315-8f1e03.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/rio-de-janeiro-odklada-karnevalove-pruvody-protoze-v-brazilii-pribyva-pripadu-covidu/" rel="bookmark">Rio de Janeiro odkládá karnevalové průvody, protože v Brazílii přibývá případů covidu</a></div></li><li class="clear"><a href="https://www.tisen.tv/saudske-a-iranske-rozhovory-o-naprave-vztahu-financial-times/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/tEtJKPMvWjJmpTZPEDLsWXs3ZOU=/1200x628/smart/cloudfront-us-east-2.images.arcpublishing.com/reuters/L6VZPVM7KJO73FZSMEY5DSRZ24.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.reuters.com/resizer/tEtJKPMvWjJmpTZPEDLsWXs3ZOU=/1200x628/smart/cloudfront-us-east-2.images.arcpublishing.com/reuters/L6VZPVM7KJO73FZSMEY5DSRZ24.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/saudske-a-iranske-rozhovory-o-naprave-vztahu-financial-times/" rel="bookmark">Saúdské a íránské rozhovory o nápravě vztahů &#8211; Financial Times</a></div></li><li class="clear"><a href="https://www.tisen.tv/melichova-se-posunula-do-prvni-desitky-na-briers-creek-invitational/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://odusports.com/images/2021/10/7/IMG_4361.JPG?preset=large.socialmediaimage" /><noscript><img fifu-featured="1" width="300" height="300" src="https://odusports.com/images/2021/10/7/IMG_4361.JPG?preset=large.socialmediaimage" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/melichova-se-posunula-do-prvni-desitky-na-briers-creek-invitational/" rel="bookmark">Melichová se posunula do první desítky na Briers Creek Invitational</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
		jQuery.post(
			"https://www.tisen.tv/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "d8a5164b20",
			}, function(response) { }
		);
	});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"3d8569c2ff"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'163146232',post:'23493',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '23493' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/1bade93dafa5efff031c0e3e42667164.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->