<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Rusko by mohlo během několika dní nesplatit svůj dluh';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rusko by mohlo během několika dní nesplatit svůj dluh</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rusko by mohlo během několika dní nesplatit svůj dluh" />
	<meta property="og:description" content="Polovina zahraničních rezerv země – asi 315 miliard dolarů – byla zmrazena kvůli západním sankcím uvaleným po Invaze na UkrajinuŘekl to v neděli ruský ministr financí Anton Siluanov. V důsledku..." />
	<meta property="og:url" content="https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-03-14T17:50:57+00:00" />
	<meta property="og:image" content="https://cdn.cnn.com/cnnnext/dam/assets/220314081544-vladimir-putin-0302-super-tease.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://cdn.cnn.com/cnnnext/dam/assets/220314081544-vladimir-putin-0302-super-tease.jpg" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Miláčku Alexander" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="4 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"Tíseň","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"Tíseň"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"Tíseň","description":"Česká republika, zpravodajství","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#primaryimage","inLanguage":"cs","url":"https://cdn.cnn.com/cnnnext/dam/assets/220314081544-vladimir-putin-0302-super-tease.jpg","contentUrl":"https://cdn.cnn.com/cnnnext/dam/assets/220314081544-vladimir-putin-0302-super-tease.jpg","caption":"Rusko by mohlo během několika dní nesplatit svůj dluh"},{"@type":"WebPage","@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#webpage","url":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/","name":"Rusko by mohlo během několika dní nesplatit svůj dluh","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#primaryimage"},"datePublished":"2022-03-14T17:50:57+00:00","dateModified":"2022-03-14T17:50:57+00:00","breadcrumb":{"@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Rusko by mohlo během několika dní nesplatit svůj dluh"}]},{"@type":"NewsArticle","@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#article","isPartOf":{"@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe"},"headline":"Rusko by mohlo během několika dní nesplatit svůj dluh","datePublished":"2022-03-14T17:50:57+00:00","dateModified":"2022-03-14T17:50:57+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#webpage"},"wordCount":794,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#primaryimage"},"thumbnailUrl":"https://cdn.cnn.com/cnnnext/dam/assets/220314081544-vladimir-putin-0302-super-tease.jpg","articleSection":["World"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe","name":"Miláčku Alexander","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Miláčku Alexander"},"description":"Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Rusko by mohlo během několika dní nesplatit svůj dluh" href="https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"ff82c1436a"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/18515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.tisen.tv/?p=18515' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-18515 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-18515" class="post-18515 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/world/" title="View all posts in World" >World</a> </span>
			<span class="post-title">Rusko by mohlo během několika dní nesplatit svůj dluh</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Rusko by mohlo během několika dní nesplatit svůj dluh</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aarav/" title="Příspěvky od Miláčku Alexander" rel="author">Miláčku Alexander</a></span> 
	<span class="entry-date">Bře 14, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Rusko+by+mohlo+b%C4%9Bhem+n%C4%9Bkolika+dn%C3%AD+nesplatit+sv%C5%AFj+dluh&amp;url=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F&amp;media=https%3A%2F%2Fcdn.cnn.com%2Fcnnnext%2Fdam%2Fassets%2F220314081544-vladimir-putin-0302-super-tease.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220314081544-vladimir-putin-0302-super-tease.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cdn.cnn.com/cnnnext/dam/assets/220314081544-vladimir-putin-0302-super-tease.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div data-paragraph-id="paragraph_4E24C167-C905-287E-E50D-883F8F9BC0BB">Polovina zahraničních rezerv země – asi 315 miliard dolarů – byla zmrazena kvůli západním sankcím uvaleným po <a target="_blank" href="https://edition.cnn.com/2022/03/11/europe/russia-invasion-ukraine-03-11-intl/index.html" rel="noopener">Invaze na Ukrajinu</a>Řekl to v neděli ruský ministr financí Anton Siluanov.  V důsledku toho bude podle něj Moskva vyplácet věřitelům z „nepřátelských zemí“ v rublech, dokud nebudou sankce zrušeny.</div>
<p>Ratingové agentury budou pravděpodobně považovat Rusko za v prodlení, pokud Moskva nesplní svůj dluh vydaný v dolarech nebo eurech v jiných měnách, jako je rubl nebo čínský jüan.  Nesplácení by mohlo vyhnat několik zbývajících zahraničních investorů z Ruska a dále izolovat kolabující ekonomiku země. </p>
<p>Nesplácení by mohlo nastat již ve středu, kdy bude Moskva podle JPMorgan Chase potřebovat vrátit 117 milionů dolarů v úrokových platbách ze státních dluhopisů denominovaných v dolarech.  Přestože Rusko od roku 2018 vydalo dluhopisy, které lze splatit ve více měnách, tyto platby musí být provedeny v amerických dolarech.</p>
<div>
<p>Kristalina Georgieva, výkonná ředitelka Mezinárodního měnového fondu, v neděli uvedla, že nesplacení dluhu ze strany Ruska již není „vysoce nepravděpodobné“.</p>
<p>&#8222;Rusko má peníze na obsluhu svého dluhu, ale nemůže se k nim dostat,&#8220; řekla během rozhovoru pro CBS Face the Nation.</p>
<p>Minulý týden ratingová agentura Fitch snížila hodnocení ruského dluhu s tím, že ochota a schopnost Moskvy obsluhovat svůj dluh byla podkopána a „hrozí“ platební neschopnost.  Ratingová agentura také varovala, že Rusko se může pokusit splatit věřitelům v některých zemích rubly.</p>
<p>Analytici Capital Economics uvedli, že nesplácení se již odrazilo v ceně ruských dolarových dluhopisů, které se propadly a obchodovaly za pouhých 20 centů za dolar.</p>
<p>Středeční úrokové platby přicházejí s 30denní lhůtou odkladu.  Ratingové agentury by však mohly prohlásit Rusko za nesplatné ještě před uplynutím tohoto období, pokud Moskva dá jasně najevo, že nemá v úmyslu platit.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/spor-britskych-migrantskych-lodi-ma-oci-uprene-na-kanal/" target="_blank" rel="dofollow" class="u7eff21f316787bb16b21bd9702980d70"><!-- INLINE RELATED POSTS 1/3 //--><style> .u7eff21f316787bb16b21bd9702980d70 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u7eff21f316787bb16b21bd9702980d70:active, .u7eff21f316787bb16b21bd9702980d70:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7eff21f316787bb16b21bd9702980d70 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7eff21f316787bb16b21bd9702980d70 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u7eff21f316787bb16b21bd9702980d70 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u7eff21f316787bb16b21bd9702980d70:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Spor britských migrantských lodí má oči upřené na kanál</span></div></a></div><p>Naposledy Rusko nesplácelo svůj domácí dluh, když země sklouzla do finanční krize kvůli kolapsu cen komodit v roce 1998. K poslednímu selhání cizí měny došlo v roce 1918, kdy bolševický vůdce Vladimir Lenin zamítl dluhopisy vydané carskou vládou.</p><div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><h3>co se stalo potom</h3>
</p>
<p>Ruská vláda si půjčila relativně málo.  JPMorgan odhadla, že na konci loňského roku měla dluh v cizí měně asi 40 miliard dolarů, přičemž asi polovinu z toho drželi zahraniční investoři.</p>
<p>Je však obtížné odhadnout možné důsledky nesplácení.  Globální finanční krize v roce 2008 a pandemie koronaviru ukázaly, jak se mohou negativní otřesy šířit napříč finančním systémem a moderní propojenou globální ekonomikou. </p>
<p>Podle Banky pro mezinárodní platby dluží mezinárodní banky ruským subjektům více než 121 miliard dolarů.  Evropské banky mají celkové pohledávky více než 84 miliard USD, přičemž nejvíce vystavené jsou Francie, Itálie a Rakousko a americké banky dluží 14,7 miliardy USD.</p>
<p>Georgievová v neděli uvedla, že je nepravděpodobné, že by se finanční krize „v tuto chvíli rozvinula“, a uvedla, že expozice západních bank jsou „systémově irelevantní“.</p>
<p>I kdyby Moskva zastavila platby zahraničním investorům na veškerý svůj státní dluh, nesplácení asi 60 miliard dolarů – včetně dluhu v rublech drženého v zahraničí – by bylo v roce 2020 na stejném hřišti jako Argentina – pro trhy by to byla nepříznivá událost.</p>
<p>Analytici společnosti Capital Economics však varovali, že velká finanční instituce by mohla být obzvláště zranitelná vůči ruskému dluhu, což by mohlo způsobit širší finanční nákazu.  Druhým rizikem je, že selhání může mít za následek, že ruské společnosti nebudou provádět platby.</p>
<div class="zn-body__paragraph" data-paragraph-id="paragraph_499EC7C1-10E0-CA5D-62AC-88A9E8A26E13">Vladimir Potanin je nejbohatším ruským podnikatelem <a target="_blank" href="https://edition.cnn.com/2022/03/11/business/russia-potanin-putin-warning/index.html" rel="noopener">Minulý týden Moskva vyzvala ke zmírnění omezení</a> o cizí měně, aby bylo možné platit úroky ze zahraničních dluhopisů a půjček.  V opačném případě hrozilo, že země zcela nesplní svůj zahraniční dluh, který odhadl na zhruba 480 miliard dolarů.</div>
<p>Analytici Capital Economics napsali: &#8222;Pro Rusko je hlavní cenou jeho vyloučení z globálních kapitálových trhů nebo alespoň vyšší výpůjční náklady na dlouhou dobu. Ale sankce to stejně udělaly.&#8220;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/covid-19-novy-pruzkum-ukazuje-proc-se-nekteri-vahajici-americane-rozhodli-ockovat/" target="_blank" rel="dofollow" class="ua87831538d41b5003dddef81ae9dd542"><!-- INLINE RELATED POSTS 2/3 //--><style> .ua87831538d41b5003dddef81ae9dd542 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ua87831538d41b5003dddef81ae9dd542:active, .ua87831538d41b5003dddef81ae9dd542:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua87831538d41b5003dddef81ae9dd542 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua87831538d41b5003dddef81ae9dd542 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ua87831538d41b5003dddef81ae9dd542 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ua87831538d41b5003dddef81ae9dd542:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">COVID-19: Nový průzkum ukazuje, proč se někteří váhající Američané rozhodli očkovat</span></div></a></div></div>
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Miláčku Alexander</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Rusko+by+mohlo+b%C4%9Bhem+n%C4%9Bkolika+dn%C3%AD+nesplatit+sv%C5%AFj+dluh&amp;url=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Frusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh%2F&amp;media=https%3A%2F%2Fcdn.cnn.com%2Fcnnnext%2Fdam%2Fassets%2F220314081544-vladimir-putin-0302-super-tease.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/dedictvi-nemecke-angely-merkelove-se-vidi-jinak/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://image.cnbcfm.com/api/v1/image/107026805-1646736184218-gettyimages-1357886061-sg010048_cc4a80ff-7384-4eaf-bcd4-18c0a016761a.jpeg?v=1646736236" /><noscript><img fifu-featured="1" width="796" height="445" src="https://image.cnbcfm.com/api/v1/image/107026805-1646736184218-gettyimages-1357886061-sg010048_cc4a80ff-7384-4eaf-bcd4-18c0a016761a.jpeg?v=1646736236" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/dedictvi-nemecke-angely-merkelove-se-vidi-jinak/">Dědictví německé Angely Merkelové se vidí jinak</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/zelenskij-zada-bidena-aby-zvysil-ekonomicky-tlak-na-moskvu-a-rozsiril-sankce/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/76L4PMFDCMI6ZBRIHWSPVD4HCQ.jpg&amp;w=1440" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/76L4PMFDCMI6ZBRIHWSPVD4HCQ.jpg&amp;w=1440" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/zelenskij-zada-bidena-aby-zvysil-ekonomicky-tlak-na-moskvu-a-rozsiril-sankce/">Zelenskij žádá Bidena, aby zvýšil ekonomický tlak na Moskvu a rozšířil sankce</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/cina-bojuje-s-nejhorsi-epidemii-covid-za-dva-roky-pocet-pripadu-se-zdvojnasobi-za-24-hodin-cina/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://i.guim.co.uk/img/media/57e213c648f2970f9477ec11e0517f2927a84ab9/0_133_4000_2400/master/4000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=f138f08b1a5091e0ab294644e74f74da" /><noscript><img fifu-featured="1" width="796" height="445" src="https://i.guim.co.uk/img/media/57e213c648f2970f9477ec11e0517f2927a84ab9/0_133_4000_2400/master/4000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=f138f08b1a5091e0ab294644e74f74da" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/cina-bojuje-s-nejhorsi-epidemii-covid-za-dva-roky-pocet-pripadu-se-zdvojnasobi-za-24-hodin-cina/">Čína bojuje s nejhorší epidemií Covid za dva roky, počet případů se zdvojnásobí za 24 hodin |  Čína</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/cinske-denni-domaci-priznaky-covid-se-vice-nez-ztrojnasobily/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/M8isnapL4wleZT5SxY6nJjo7JMg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/M4HE5ATTFZJNNEOMDHSRQPJGMQ.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.reuters.com/resizer/M8isnapL4wleZT5SxY6nJjo7JMg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/M4HE5ATTFZJNNEOMDHSRQPJGMQ.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/cinske-denni-domaci-priznaky-covid-se-vice-nez-ztrojnasobily/">Čínské denní domácí příznaky COVID se více než ztrojnásobily</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ruske-sily-instaluji-noveho-starostu-melitopolu-pote-co-byl-unesen-ivan-fedorov/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://nypost.com/wp-content/uploads/sites/2/2022/03/newspress-collage-21509669-1647128618283.png?w=1024" /><noscript><img fifu-featured="1" width="796" height="445" src="https://nypost.com/wp-content/uploads/sites/2/2022/03/newspress-collage-21509669-1647128618283.png?w=1024" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ruske-sily-instaluji-noveho-starostu-melitopolu-pote-co-byl-unesen-ivan-fedorov/">Ruské síly instalují nového starostu Melitopolu poté, co byl unesen Ivan Fedorov</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/v-kyjeve-byly-slyset-exploze-kdyz-ruske-sily-tiskly-pobliz-ukrajinskeho-hlavniho-mesta/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220311133414-03-ukraine-0311-super-tease.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cdn.cnn.com/cnnnext/dam/assets/220311133414-03-ukraine-0311-super-tease.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/v-kyjeve-byly-slyset-exploze-kdyz-ruske-sily-tiskly-pobliz-ukrajinskeho-hlavniho-mesta/">V Kyjevě byly slyšet exploze, když ruské síly tiskly poblíž ukrajinského hlavního města</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aarav/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aarav/">Miláčku Alexander</a></span></h4>	
		<div class="author-desc">
			Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rusko-by-mohlo-behem-nekolika-dni-nesplatit-svuj-dluh/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> <span class="required-field-message" aria-hidden="true">Vyžadované informace jsou označeny <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentář <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='18515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a180922169" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="95"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/americanky-bojuji-proti-cesku-na-hokejovem-turnaji-zimnich-olympijskych-her/">Američanky bojují proti Česku na hokejovém turnaji zimních olympijských her</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/clenske-staty-ukoncily-10letou-patovou-situaci-ohledne-planu-eu-pro-kvoty-zen-ve-spravnich-radach-spolecnosti-euractiv-com/">Členské státy ukončily 10letou patovou situaci ohledně plánu EU pro kvóty žen ve správních radách společností &#8211; EURACTIV.com</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/priznaky-onemocneni-covid-19-tento-priznak-onemocneni-covid-19-je-casnym-priznakem-infekce-2/">Příznaky onemocnění Covid-19: Tento příznak onemocnění Covid-19 je časným příznakem infekce</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/sebastian-coe-rika-ze-sport-by-mel-bojovat-za-to-aby-bylo-rusko-zakazano/">Sebastian Coe říká, že sport by měl bojovat za to, aby bylo Rusko zakázáno</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/google-ukoncil-provoz-youtube-vanced-popularni-aplikace-pro-android-blokujici-reklamy/">Google ukončil provoz YouTube Vanced, populární aplikace pro Android blokující reklamy</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/americanky-bojuji-proti-cesku-na-hokejovem-turnaji-zimnich-olympijskych-her/">Američanky bojují proti Česku na hokejovém turnaji zimních olympijských her</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/clenske-staty-ukoncily-10letou-patovou-situaci-ohledne-planu-eu-pro-kvoty-zen-ve-spravnich-radach-spolecnosti-euractiv-com/">Členské státy ukončily 10letou patovou situaci ohledně plánu EU pro kvóty žen ve správních radách společností &#8211; EURACTIV.com</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/priznaky-onemocneni-covid-19-tento-priznak-onemocneni-covid-19-je-casnym-priznakem-infekce-2/">Příznaky onemocnění Covid-19: Tento příznak onemocnění Covid-19 je časným příznakem infekce</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/sebastian-coe-rika-ze-sport-by-mel-bojovat-za-to-aby-bylo-rusko-zakazano/">Sebastian Coe říká, že sport by měl bojovat za to, aby bylo Rusko zakázáno</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/google-ukoncil-provoz-youtube-vanced-popularni-aplikace-pro-android-blokujici-reklamy/">Google ukončil provoz YouTube Vanced, populární aplikace pro Android blokující reklamy</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/ve-sportu-jiz-neexistuji-zadna-pravidla-pro-covid-19-pouze-oficialni-omluvy/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.theglobeandmail.com/resizer/Ci8-PhLe67ut_eeZc7x1Hs0k76M=/1200x800/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6LB3G3BXJNKXJPE2MLD4UE4GRI.JPG" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.theglobeandmail.com/resizer/Ci8-PhLe67ut_eeZc7x1Hs0k76M=/1200x800/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6LB3G3BXJNKXJPE2MLD4UE4GRI.JPG" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ve-sportu-jiz-neexistuji-zadna-pravidla-pro-covid-19-pouze-oficialni-omluvy/" rel="bookmark">Ve sportu již neexistují žádná pravidla pro COVID-19, pouze oficiální omluvy</a></div></li><li class="clear"><a href="https://www.tisen.tv/cesky-desetiboj-adam-hillslet-prinasi-na-tokijskou-olympiadu-silny-knir-nbc-10-philadelphia/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://media.nbcphiladelphia.com/2021/08/GettyImages-1332318683.jpeg?quality=85&amp;strip=all&amp;fit=1200,675" /><noscript><img fifu-featured="1" width="300" height="300" src="https://media.nbcphiladelphia.com/2021/08/GettyImages-1332318683.jpeg?quality=85&amp;strip=all&amp;fit=1200,675" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/cesky-desetiboj-adam-hillslet-prinasi-na-tokijskou-olympiadu-silny-knir-nbc-10-philadelphia/" rel="bookmark">Český desetiboj Adam Hillslet přináší na Tokijskou olympiádu silný knír &#8211; NBC 10 Philadelphia</a></div></li><li class="clear"><a href="https://www.tisen.tv/uss-nevada-ponorka-s-balistickymi-raketami-americkeho-namornictva-se-na-guamu-objevuje-jen-zridka/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220116190335-01-us-ballistic-missiel-submarine-guam-intl-hnk-ml-super-tease.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.cnn.com/cnnnext/dam/assets/220116190335-01-us-ballistic-missiel-submarine-guam-intl-hnk-ml-super-tease.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/uss-nevada-ponorka-s-balistickymi-raketami-americkeho-namornictva-se-na-guamu-objevuje-jen-zridka/" rel="bookmark">USS Nevada: Ponorka s balistickými raketami amerického námořnictva se na Guamu objevuje jen zřídka</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceska-republika-venuje-tchaj-wanu-30-000-pracovnich-mist-covid-tchaj-wanske-novinky/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://tnimage.s3.hicloud.net.tw/photos/2020/09/03/1599126091-5f50ba4bf3771.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://tnimage.s3.hicloud.net.tw/photos/2020/09/03/1599126091-5f50ba4bf3771.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-republika-venuje-tchaj-wanu-30-000-pracovnich-mist-covid-tchaj-wanske-novinky/" rel="bookmark">Česká republika věnuje Tchaj-wanu 30 000 pracovních míst COVID  Tchaj-wanské novinky</a></div></li><li class="clear"><a href="https://www.tisen.tv/bolsonaro-blokuje-tampony-a-hygienicke-vlozky-pro-znevyhodnene-zeny-v-brazilii-prava-zen-a-rovnost-pohlavi/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://i.guim.co.uk/img/media/098257538c1ce8ec50d896ac8faefe71978343e0/0_5_6000_3600/master/6000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=ca847c4cbb96b6fe50b11eafa4c95d68" /><noscript><img fifu-featured="1" width="300" height="300" src="https://i.guim.co.uk/img/media/098257538c1ce8ec50d896ac8faefe71978343e0/0_5_6000_3600/master/6000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=ca847c4cbb96b6fe50b11eafa4c95d68" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/bolsonaro-blokuje-tampony-a-hygienicke-vlozky-pro-znevyhodnene-zeny-v-brazilii-prava-zen-a-rovnost-pohlavi/" rel="bookmark">Bolsonaro blokuje tampony a hygienické vložky pro znevýhodněné ženy v Brazílii |  Práva žen a rovnost pohlaví</a></div></li><li class="clear"><a href="https://www.tisen.tv/shiro-tokisada-amakusa-bylo-oznameno-jako-dlc-prichazejici-v-cervnu-do-samurai-shodown-spolu-s-novym-portem-steam/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://media.eventhubs.com/images/2021/05/16-samsho-amakusa-steamt.webp" /><noscript><img fifu-featured="1" width="300" height="300" src="https://media.eventhubs.com/images/2021/05/16-samsho-amakusa-steamt.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/shiro-tokisada-amakusa-bylo-oznameno-jako-dlc-prichazejici-v-cervnu-do-samurai-shodown-spolu-s-novym-portem-steam/" rel="bookmark">Shiro Tokisada Amakusa bylo oznámeno jako DLC přicházející v červnu do Samurai Shodown spolu s novým portem Steam.</a></div></li><li class="clear"><a href="https://www.tisen.tv/chicago-v-konfliktu-s-uciteli-rusi-tridy-na-verejnych-skolach/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://static01.nyt.com/images/2022/01/04/multimedia/04virus-briefing-promo7p/04virus-briefing-promo7p-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://static01.nyt.com/images/2022/01/04/multimedia/04virus-briefing-promo7p/04virus-briefing-promo7p-facebookJumbo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/chicago-v-konfliktu-s-uciteli-rusi-tridy-na-verejnych-skolach/" rel="bookmark">Chicago v konfliktu s učiteli ruší třídy na veřejných školách</a></div></li><li class="clear"><a href="https://www.tisen.tv/cesti-europoslanci-varuji-pred-konfliktem-se-strategickymi-kompasovymi-pravomocemi-eu-euractiv-com/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.euractiv.com/wp-content/uploads/sites/2/2021/11/20211019_EP-120473E_ARO_0291_RESIZED_M-800x450.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.euractiv.com/wp-content/uploads/sites/2/2021/11/20211019_EP-120473E_ARO_0291_RESIZED_M-800x450.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/cesti-europoslanci-varuji-pred-konfliktem-se-strategickymi-kompasovymi-pravomocemi-eu-euractiv-com/" rel="bookmark">Čeští europoslanci varují před konfliktem se strategickými kompasovými pravomocemi EU &#8211; EURACTIV.com</a></div></li><li class="clear"><a href="https://www.tisen.tv/expert-na-konferenci-v-rijadu-rekl-ze-filozofie-pro-deti-je-nezbytna-pro-jejich-osobni-rust/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.arabnews.com/sites/default/files/main-image/2021/12/12/2962876-219191438.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.arabnews.com/sites/default/files/main-image/2021/12/12/2962876-219191438.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/expert-na-konferenci-v-rijadu-rekl-ze-filozofie-pro-deti-je-nezbytna-pro-jejich-osobni-rust/" rel="bookmark">Expert na konferenci v Rijádu řekl, že filozofie pro děti je nezbytná pro jejich osobní růst</a></div></li><li class="clear"><a href="https://www.tisen.tv/single-news-roundup-zoo-zoom-czech-sims-go-wild-chovatel-kurat-nespravne-place-kdyz-hodi-italskeho-tanku-a-tak-dale/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.devdiscourse.com/remote.axd?https://devdiscourse.blob.core.windows.net/devnews/06_04_2019_11_01_02_8108729.jpg?width=920&amp;format=jpeg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.devdiscourse.com/remote.axd?https://devdiscourse.blob.core.windows.net/devnews/06_04_2019_11_01_02_8108729.jpg?width=920&amp;format=jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/single-news-roundup-zoo-zoom-czech-sims-go-wild-chovatel-kurat-nespravne-place-kdyz-hodi-italskeho-tanku-a-tak-dale/" rel="bookmark">Single News Roundup: Zoo Zoom Czech Sims Go Wild;  Chovatel kuřat nesprávně pláče, když hodí italského tanku a tak dále</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
		jQuery.post(
			"https://www.tisen.tv/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "a05d4e7449",
			}, function(response) { }
		);
	});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"1ba9dc556f"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'163146232',post:'18515',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '18515' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/82c7dd1a50849f3c87528b39fbf259e3.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->