<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='První případ Delta Plus, varianty „double whammy“ COVID, zjištěný v Louisianě |  Koronavirus';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>První případ Delta Plus, varianty „double whammy“ COVID, zjištěný v Louisianě | Koronavirus</title>
	<meta name="description" content="Varianta delta COVID-19 přinesla novou a znepokojivou variantu známou jako delta-plus, která byla poprvé identifikována v Louisianě, podle úředníků" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="První případ Delta Plus, varianty „double whammy“ COVID, zjištěný v Louisianě | Koronavirus" />
	<meta property="og:description" content="Varianta delta COVID-19 přinesla novou a znepokojivou variantu známou jako delta-plus, která byla poprvé identifikována v Louisianě, podle úředníků" />
	<meta property="og:url" content="https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-07-02T23:07:22+00:00" />
	<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/b/fd/bfd90350-9a9b-11ea-85ab-97cc6b7bd842/5ec52da1236d5.image.jpg?resize=945,630" /><meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/b/fd/bfd90350-9a9b-11ea-85ab-97cc6b7bd842/5ec52da1236d5.image.jpg?resize=945,630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/b/fd/bfd90350-9a9b-11ea-85ab-97cc6b7bd842/5ec52da1236d5.image.jpg?resize=945,630" />
	<meta name="twitter:label1" content="Napsal(a)">
	<meta name="twitter:data1" content="Waldo Kemp">
	<meta name="twitter:label2" content="Odhadovaná doba čtení">
	<meta name="twitter:data2" content="5 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tisen.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#primaryimage","inLanguage":"cs","url":"https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/b/fd/bfd90350-9a9b-11ea-85ab-97cc6b7bd842/5ec52da1236d5.image.jpg?resize=945,630"},{"@type":"WebPage","@id":"https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#webpage","url":"https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/","name":"Prvn\u00ed p\u0159\u00edpad Delta Plus, varianty \u201edouble whammy\u201c COVID, zji\u0161t\u011bn\u00fd v Louisian\u011b | Koronavirus","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#primaryimage"},"datePublished":"2021-07-02T23:07:22+00:00","dateModified":"2021-07-02T23:07:22+00:00","description":"Varianta delta COVID-19 p\u0159inesla novou a znepokojivou variantu zn\u00e1mou jako delta-plus, kter\u00e1 byla poprv\u00e9 identifikov\u00e1na v Louisian\u011b, podle \u00fa\u0159edn\u00edk\u016f","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/"]}]},{"@type":"Article","@id":"https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#article","isPartOf":{"@id":"https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19"},"headline":"Prvn\u00ed p\u0159\u00edpad Delta Plus, varianty \u201edouble whammy\u201c COVID, zji\u0161t\u011bn\u00fd v Louisian\u011b | Koronavirus","datePublished":"2021-07-02T23:07:22+00:00","dateModified":"2021-07-02T23:07:22+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#primaryimage"},"articleSection":"science","inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19","name":"Waldo Kemp","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Waldo Kemp"},"description":"\"Hrd\u00fd v\u00fdtr\u017en\u00edk. Ocen\u011bn\u00fd odborn\u00edk na k\u00e1vu. Hodn\u011b pad\u00e1. Typick\u00fd webov\u00fd fanatik. Twitter geek.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro První případ Delta Plus, varianty „double whammy“ COVID, zjištěný v Louisianě |  Koronavirus" href="https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tisen.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"78de06a9ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/cfmonitor/js/check.js?ver=5.5.5' data-cfasync='true' id='cfmonitor-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.5' data-cfasync='true' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/8751" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.tisen.tv/?p=8751' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tisen.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-8751 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-8751" class="post-8751 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/science/" title="View all posts in science" >science</a> </span>
			<span class="post-title">První případ Delta Plus, varianty „double whammy“ COVID, zjištěný v Louisianě |  Koronavirus</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">První případ Delta Plus, varianty „double whammy“ COVID, zjištěný v Louisianě |  Koronavirus</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/vihaan/" title="Příspěvky od Waldo Kemp" rel="author">Waldo Kemp</a></span> 
	<span class="entry-date">Čvc 03, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Prvn%C3%AD+p%C5%99%C3%ADpad+Delta+Plus%2C+varianty+%E2%80%9Edouble+whammy%E2%80%9C+COVID%2C+zji%C5%A1t%C4%9Bn%C3%BD+v+Louisian%C4%9B+%7C++Koronavirus&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F&amp;media=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fnola.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fb%2Ffd%2Fbfd90350-9a9b-11ea-85ab-97cc6b7bd842%2F5ec52da1236d5.image.jpg%3Fresize%3D945%2C630" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/b/fd/bfd90350-9a9b-11ea-85ab-97cc6b7bd842/5ec52da1236d5.image.jpg?resize=945,630" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" loading="lazy" />	
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div itemprop="articleBody">
                                <meta itemprop="isAccessibleForFree" content="true"/></p>
<p>Varianta delta COVID-19 přinesla novou a znepokojivou variantu známou jako delta-plus, která byla poprvé identifikována v Louisianě, podle úředníků Ochsner Health.</p>
<p>Předpokládá se, že Delta-plus má stejnou vyšší přenosovou rychlost jako delta varianta, která byla původně identifikována v Indii a je téměř dvakrát tak infekční jako původní kmen koronaviru.  Má však také charakteristiku variant z Jižní Afriky a Brazílie, která ztěžuje protilátkám zabránit jim ve vstupu do buněk.</p>
<p>„Dává vám to dvojnásobný efekt,“ řekl Dr. Lucio Melli, který byl součástí úsilí o sekvenování ve své laboratoři v LSU Health New Orleans.  „Je to mnohem nakažlivější virus a je to virus, který protilátky nemohou snadno neutralizovat.“</p>
<div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-summary tnt-inline-alignment-default tnt-inline-width-default">
<article id="card-summary-958b3016-ba64-11eb-85c1-b7a7cf5a5d0f" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-news tnt-sub-section-coronavirus">
<div class="card-container">
<div class="card-image ">
<div class="media-preview-958b3016-ba64-11eb-85c1-b7a7cf5a5d0f media-preview article-asset" data-aspect="">
<figure class="photo layout-horizontal letterbox-style-default">
<div class="image">
<p>                        </p></div>
</figure>
</div></div>
<div class="card-body">
<div class="card-lead">
<p class="tnt-summary">Varianta koronaviru, která se v posledních měsících rychle rozšířila po Indii, byla zjištěna u dvou pacientů s koronaviry v Louisianě kvůli &#8230;</p>
</p></div>
</p></div>
</p></div>
</article>
</div>
<p>Očkovaní lidé jsou před touto alternativou stále chráněni, protože vakcína ničí koronavirus několika způsoby.  Nezdá se však, že by došlo k úplnému zablokování přenosu.  Jinými slovy, očkovaná osoba může být schopna šířit delta variantu, i když nejeví příznaky, uvedl Milley s odvoláním na důkazy o takových případech v Singapuru. </p>
<p>Kvůli rozdílům v Delta Plus by neimunní lidé s „přirozenou imunitou“, kteří v minulosti měli COVID, neměli spoléhat na ochranu před touto variantou před předchozími infekcemi, tvrdí odborníci, kteří varianty studují.</p>
<p>„Tento virus může obejít obranu, kterou naše těla měla proti předchozím pandemickým virům,“ řekl Jeremy Kamel, virolog, který sekvenuje varianty v LSU Health Shreveport.  Řekl, že infekce loni v létě nemusí nutně chránit člověka před nakažením variantou delta, zatímco vakcíny jsou navrženy tak, aby poskytovaly velmi silnou reakci, kterou si tělo udrží několik měsíců.</p>
<p>„Bylo by ti lépe, kdybys dostal vakcínu,“ řekl Kamel.</p>
<div class="inline-asset inline-link  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-link tnt-inline-relation-sibling tnt-inline-presentation-summary tnt-inline-alignment-default tnt-inline-width-default">
<article id="card-summary-81eddb90-17d3-58ba-9e11-af625f7f8379" class="tnt-asset-type-link clearfix card summary has-image  letterbox-style-default  tnt-section-news">
<div class="card-container">
<div class="card-body">
<div class="card-lead">
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/trisha-yearwood-dostava-vakcinu-covid-dva-mesice-po-pozitivnim-testu/" target="_blank" class="u495aa2fb48646bf4a84a5163aaf86836"><!-- INLINE RELATED POSTS 1/3 //--><style> .u495aa2fb48646bf4a84a5163aaf86836 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u495aa2fb48646bf4a84a5163aaf86836:active, .u495aa2fb48646bf4a84a5163aaf86836:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u495aa2fb48646bf4a84a5163aaf86836 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u495aa2fb48646bf4a84a5163aaf86836 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u495aa2fb48646bf4a84a5163aaf86836 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u495aa2fb48646bf4a84a5163aaf86836:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Trisha Yearwood dostává vakcínu COVID dva měsíce po pozitivním testu</span></div></a></div><p class="tnt-summary">Počet lidí v Louisianě, kteří dostali svou původní vakcínu COVID-19, se za týden od otevření státu pro zápis zvýšil o 14% &#8230;</p>
</p></div>
</p></div>
</p></div>
</article>
</div>
<p>Nejohroženější jsou neočkovaní lidé, kteří dosud COVID neměli, protože tato varianta se může šířit větší skupinou lidí a může být nakažlivější a vyžaduje jen malý kontakt, aby se infekce rozšířila.</p>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print">
<div id="tncms-block-1046942" class="tncms-block"><!--begin TED/CM custm Blox HTML block--><link rel="stylesheet" href="https://the-advocate-ted-resources.s3.amazonaws.com/css/form.css"/>
<div id="cm-email-signup-custom">
<div id="email-signup-bounding-box">
<p>Jednou týdně vás budeme informovat o vývoji vakcín COVID-19.  Zaregistrujte se ještě dnes.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</p></div>
</p></div>
<p>        <!--end TED/CM custm Blox HTML block--></div>
</div>
<p>„Delta vás najde,“ řekl Kamel.  „Potřebujete jen jednu osobu, která vás vystaví na velmi krátkou dobu.“</p>
<p>Ze 13 vzorků identifikovaných jako delty v Louisianě byla pouze jedna verze delta plus.  Podle GISAID, mezinárodní databáze s otevřeným přístupem, kde vědci nahrávají varianty nemocí, je ve Spojených státech identifikováno 153 vzorků jako delta plus.  Ve Spojených státech bylo zjištěno 4 804 variant delty a na celém světě 99 013, ačkoli skutečný počet případů převládajících v deltě je pravděpodobně mnohem vyšší. </p>
<p>Případ Louisiana byl nalezen z dávky odebrané počátkem června od rezidenta v New Orleans, ale vzorky byly odebrány v nedávné době jako součást partnerství mezi ministerstvem zdravotnictví v Louisianě, Ochsner Health a LSU Health New Orleans.</p>
<div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-summary tnt-inline-alignment-default tnt-inline-width-default">
<article id="card-summary-7cb2af1c-6414-11ea-b729-93612370dd94" class="tnt-asset-type-article clearfix card summary has-image  letterbox-style-default  tnt-section-news tnt-sub-section-coronavirus">
<div class="card-container">
<div class="card-image ">
<div class="media-preview-7cb2af1c-6414-11ea-b729-93612370dd94 media-preview article-asset" data-aspect="">
<figure class="photo layout-horizontal letterbox-style-default">
<div class="image">
<p>                        <img loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" alt="Čísla Louisiana COVID: Údaje o případech, úmrtích, hospitalizacích a vakcínách" class="img-responsive lazyload full default" width="1629" height="1272" data-sizes="auto" data-srcset="https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=150%2C117 150w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=200%2C156 200w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=225%2C176 225w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=300%2C234 300w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=400%2C312 400w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=540%2C422 540w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=640%2C500 640w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=750%2C586 750w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=990%2C773 990w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=1035%2C808 1035w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=1200%2C937 1200w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=1333%2C1041 1333w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=1476%2C1153 1476w, https://bloximages.newyork1.vip.townnews.com/nola.com/content/tncms/assets/v3/editorial/7/cb/7cb2af1c-6414-11ea-b729-93612370dd94/5e77f091e68e1.preview.jpg?resize=1629%2C1272 2008w"/></p></div>
</figure>
</div></div>
<div class="card-body">
<div class="card-lead">
<p class="tnt-summary">Poznámka redakce: Kvůli změnám ve významu různých metrik používaných ke sledování pandemie The Times-Picayune |  Advokát v New Orleans &#8230;</p>
</p></div>
</p></div>
</p></div>
</article>
</div>
<p>Ochsnerová výzkumnice Amy Faihan uvedla, že partnerství pomůže sledovat vznikající proměnné a pomůže vysledovat kontakty.  Ochsner, který má velkou stopu po celém státě a v Mississippi, bude také schopen sledovat, jak proměnné ovlivňují konkrétní skupiny pacientů na základě zdravotních informací, které mohou odpovídat jejich statusu COVID, jako je stav očkování, typ vakcíny nebo jiné Zdravotní stav.  </p>
<p>&#8220;Můžeme se začít dívat zpět a říkat, no, postupem času se tato varianta objevila a ovlivnila nebo neovlivnila lidi, kteří byli očkováni,&#8221; uvedl Faihan a uvedl jeden příklad. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/jak-se-divat-na-pristani-na-marsu-18-unora-prostor/" target="_blank" class="uf8b91d6bf29ef11cadc3d18c37bb83af"><!-- INLINE RELATED POSTS 2/3 //--><style> .uf8b91d6bf29ef11cadc3d18c37bb83af { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf8b91d6bf29ef11cadc3d18c37bb83af:active, .uf8b91d6bf29ef11cadc3d18c37bb83af:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf8b91d6bf29ef11cadc3d18c37bb83af { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf8b91d6bf29ef11cadc3d18c37bb83af .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uf8b91d6bf29ef11cadc3d18c37bb83af .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf8b91d6bf29ef11cadc3d18c37bb83af:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Jak se dívat na přistání na Marsu 18. února Prostor</span></div></a></div><p>V pondělí vedly obavy z narůstajících případů variant delty k tomu, aby okres Los Angeles vydal doporučení pro masky uvnitř bez ohledu na stav očkování. </p>
<p>Federální vláda nepřijala žádná nová doporučení poté, co v květnu uvedla, že očkovaní lidé mohou zůstat bez masek uvnitř.  Rochelle Wallinsky, ředitelka Centra pro kontrolu a prevenci nemocí, ve středu uvedla, že očkovaní lidé ve Spojených státech jsou v bezpečí před různými variantami, ale také uvedla, že místní vlády by měly volat masky na základě očkování a počtu případů. </p>
<p>Přestože v Louisianě, kde byl koncem dubna zrušen mandát masky, nedošlo ke změně pravidel, díky charakteristikám delta proměnné zůstávají ti, kteří ji nejvíce znají, ostražití.</p>
<p>„Mohu říct jen to, co udělám,“ řekla Millie.  „Byl jsem plně očkován. Nechám si masku, abych ochránil každého, kdo nemusí být očkován a může sedět vedle mě.“ </p>
<div id="tncms-region-article_bottom_content" class="tncms-region hidden-print">
<div id="tncms-block-1034367" class="tncms-block">
<section id="block-1034367" class="block emphasis-h3    tnt-no-margin-bottom">
<div class="clearfix">
<div class="block-note block-note-1034367 text-muted">
<p>Nákupy provedené prostřednictvím odkazů na našich webových stránkách nám mohou vydělat provizi za přidružení</p>
</p></div>
</div>
</section>
</div>
</div></div>
<div>
<p>Emily Woodruffová pokrývá veřejné zdraví pro The Times-Picayune |  Advokát New Orleans jako hlášení člena americké legie </p>
<p>Chcete-li se dozvědět více o Report for America a podpořit naši žurnalistiku, <a target="_blank" href="https://checkout.fundjournalism.org/memberform?org_id=reportforamerica&amp;campaign=701f40000003Gby&amp;theme=The+Times-Picayune+and+The+Advocate&amp;installmentPeriod=once" rel="noopener noreferrer">Klikněte sem.</a></p>
</div>
<p><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3584133608349192');
  fbq('track', 'PageView');
</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.tisen.tv/author/vihaan/'><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Waldo Kemp</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek.&#8221;</p>
</div></div><div class="clearfix"></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Prvn%C3%AD+p%C5%99%C3%ADpad+Delta+Plus%2C+varianty+%E2%80%9Edouble+whammy%E2%80%9C+COVID%2C+zji%C5%A1t%C4%9Bn%C3%BD+v+Louisian%C4%9B+%7C++Koronavirus&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fprvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus%2F&amp;media=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fnola.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fb%2Ffd%2Fbfd90350-9a9b-11ea-85ab-97cc6b7bd842%2F5ec52da1236d5.image.jpg%3Fresize%3D945%2C630" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/kryosfera-zeme-se-zmensuje-o-87-000-ctverecnich-kilometru-rocne-globalni-velka-zmena/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://scitechdaily.com/images/Antartica-Cryosphere.gif" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/kryosfera-zeme-se-zmensuje-o-87-000-ctverecnich-kilometru-rocne-globalni-velka-zmena/">Kryosféra Země se zmenšuje o 87 000 čtverečních kilometrů ročně &#8211; „globální velká změna“</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/teorie-cerne-diry-hawkinga-je-poprve-potvrzena-pozorovanim/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://scitechdaily.com/images/Two-Black-Holes-Collide-Merge.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/teorie-cerne-diry-hawkinga-je-poprve-potvrzena-pozorovanim/">Teorie černé díry Hawkinga je poprvé potvrzena pozorováním</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/novy-druh-brouka-objeveny-u-230-milionu-let-stareho-hoveziho-dinosaura/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://scitechdaily.com/images/Beetle-Dinosaur-Fossil-Feces.gif" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/novy-druh-brouka-objeveny-u-230-milionu-let-stareho-hoveziho-dinosaura/">Nový druh brouka objevený u 230 milionů let starého hovězího dinosaura</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/pozorovaci-fyzici-poprve-potvrzuji-hawkingovu-teorii-cerne-diry/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://scx2.b-cdn.net/gfx/news/2021/physicists-observation.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/pozorovaci-fyzici-poprve-potvrzuji-hawkingovu-teorii-cerne-diry/">Pozorovací fyzici poprvé potvrzují Hawkingovu teorii černé díry</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/pripady-covid-19-rostou-v-kalifornii-jako-delta-variabilni-spready/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://ktla.com/wp-content/uploads/sites/4/2021/06/GettyImages-1323742705-1.jpg?w=1280" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/pripady-covid-19-rostou-v-kalifornii-jako-delta-variabilni-spready/">Případy COVID-19 rostou v Kalifornii jako delta variabilní spready</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/sae-mars-ziskava-nove-pohledy-na-soumrak-rude-planety/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://static01.nyt.com/images/2021/06/30/science/30MARS2/30MARS2-facebookJumbo.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/sae-mars-ziskava-nove-pohledy-na-soumrak-rude-planety/">SAE Mars získává nové pohledy na soumrak rudé planety</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/vihaan/"><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/vihaan/">Waldo Kemp</a></span></h4>	
		<div class="author-desc">
			"Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='8751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9804655bba" /></p><input type="hidden" id="ak_js" name="ak_js" value="193"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/ceska-republika-vs-dansko-ukrajina-vs-anglie-athletic/">Česká republika vs Dánsko, Ukrajina vs Anglie &#8211; Athletic</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/jak-sledovat-bislet-diamond-league-2021-2/">Jak sledovat Bislet Diamond League 2021</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/" aria-current="page">První případ Delta Plus, varianty „double whammy“ COVID, zjištěný v Louisianě |  Koronavirus</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/kanada-se-v-semifinale-olympijske-basketbalove-kvalifikace-kterou-musite-vyhrat-setkala-s-ceskou-republikou/">Kanada se v semifinále olympijské basketbalové kvalifikace, kterou musíte vyhrát, setkala s Českou republikou</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/mec-skywards-na-prepinacich-rozbocovacich-obtezovani/">Meč Skywards na přepínacích rozbočovačích obtěžování</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/ceska-republika-vs-dansko-ukrajina-vs-anglie-athletic/">Česká republika vs Dánsko, Ukrajina vs Anglie &#8211; Athletic</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/jak-sledovat-bislet-diamond-league-2021-2/">Jak sledovat Bislet Diamond League 2021</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/prvni-pripad-delta-plus-varianty-double-whammy-covid-zjisteny-v-louisiane-koronavirus/" aria-current="page">První případ Delta Plus, varianty „double whammy“ COVID, zjištěný v Louisianě |  Koronavirus</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/kanada-se-v-semifinale-olympijske-basketbalove-kvalifikace-kterou-musite-vyhrat-setkala-s-ceskou-republikou/">Kanada se v semifinále olympijské basketbalové kvalifikace, kterou musíte vyhrát, setkala s Českou republikou</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/mec-skywards-na-prepinacich-rozbocovacich-obtezovani/">Meč Skywards na přepínacích rozbočovačích obtěžování</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/posledni-krijsikova-a-ram-vyhravaji-druhy-smiseny-titul-pro-australii-sportovni/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/8/47/847940f9-d3d1-5ed5-9cdc-6c4c0cd6aa66/602e426425e8a.image.jpg?resize=945,630" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/posledni-krijsikova-a-ram-vyhravaji-druhy-smiseny-titul-pro-australii-sportovni/" rel="bookmark">Poslední: Krijsikova a Ram vyhrávají druhý smíšený titul pro Austrálii  Sportovní</a></div></li><li class="clear"><a href="https://www.tisen.tv/fotbal-ceska-republika-se-rozhodla-ze-si-v-eurech-nebude-bolet-kolena-2/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.devdiscourse.com/remote.axd?https://devdiscourse.blob.core.windows.net/imagegallery/22_07_2020_11_19_34_4497439.png?width=920&amp;format=jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/fotbal-ceska-republika-se-rozhodla-ze-si-v-eurech-nebude-bolet-kolena-2/" rel="bookmark">Fotbal &#8211; Česká republika se rozhodla, že si v eurech nebude bolet kolena</a></div></li><li class="clear"><a href="https://www.tisen.tv/romsky-kick-boxer-z-ceske-republiky-porazi-boxera-po-90-sekundach/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/scivak-vaclav-04-2021.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/romsky-kick-boxer-z-ceske-republiky-porazi-boxera-po-90-sekundach/" rel="bookmark">Romský kick boxer z České republiky porazí boxera po 90 sekundách</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/zprava-skotove-musi-zvazit-financni-dopady-nezavislosti/" rel="bookmark">Zpráva: Skotové musí zvážit finanční dopady nezávislosti</a></div></li><li class="clear"><a href="https://www.tisen.tv/nove-povesti-o-iphone-se-tvrdi-ze-model-5g-prichazi-pristi-rok/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/l8fagbkfdt3cfwzohsui.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nove-povesti-o-iphone-se-tvrdi-ze-model-5g-prichazi-pristi-rok/" rel="bookmark">Nové pověsti o iPhone SE tvrdí, že model 5G přichází příští rok</a></div></li><li class="clear"><a href="https://www.tisen.tv/rakousko-a-lucembursko-cestuji-po-ceske-republice-a-ocekavaji-prvni-zapas-ceskoslovenska-vs-lux-v-roce-2021-ktery-dnes-zvitezi/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.cricadium.com/wp-content/uploads/2021/05/Austria-and-Luxembourg-tour-of-Czech-Republic-20211.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/rakousko-a-lucembursko-cestuji-po-ceske-republice-a-ocekavaji-prvni-zapas-ceskoslovenska-vs-lux-v-roce-2021-ktery-dnes-zvitezi/" rel="bookmark">Rakousko a Lucembursko cestují po České republice a očekávají první zápas Československa vs. Lux v roce 2021, který dnes zvítězí</a></div></li><li class="clear"><a href="https://www.tisen.tv/kraje-todd-a-morrison-vitaji-nove-serify-k9/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://townsquare.media/site/65/files/2021/06/attachment-208049400_4751211864917287_3911251281269476483_n.jpg?w=1200&amp;h=0&amp;zc=1&amp;s=0&amp;a=t&amp;q=89" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/kraje-todd-a-morrison-vitaji-nove-serify-k9/" rel="bookmark">Kraje Todd a Morrison vítají nové šerify K9</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/maglan-a-shadoland-ovladnou-ceske-lvy-v-roce-2021/" rel="bookmark">Maglan a Shadoland ovládnou české lvy v roce 2021</a></div></li><li class="clear"><a href="https://www.tisen.tv/bolsonaro-exploduje-brazilske-staty-jak-se-stalo-svetove-zpravy/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://i.guim.co.uk/img/media/3ff0b4503cd8760bd6a5f1708ca15f9d2258a1f5/0_127_4849_2910/master/4849.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctbGl2ZS5wbmc&amp;enable=upscale&amp;s=94cd61fda23d58f9761fc1fe1ff032a2" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/bolsonaro-exploduje-brazilske-staty-jak-se-stalo-svetove-zpravy/" rel="bookmark">Bolsonaro exploduje brazilské státy &#8211; jak se stalo |  světové zprávy</a></div></li><li class="clear"><a href="https://www.tisen.tv/trhy-stredni-a-vychodni-evropy-zloty-se-zotavil-z-12letych-minim-liu-se-po-tvrdem-pristani-stabilizovala/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s1.reutersmedia.net/resources_v2/images/rcom-default.png?w=800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/trhy-stredni-a-vychodni-evropy-zloty-se-zotavil-z-12letych-minim-liu-se-po-tvrdem-pristani-stabilizovala/" rel="bookmark">Trhy střední a východní Evropy &#8211; zlotý se zotavil z 12letých minim, Liu se po tvrdém přistání stabilizovala</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<style type="text/css">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</style><script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/superfish.js?ver=5.5.5' data-cfasync='true' id='superfish-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.slicknav.min.js?ver=5.5.5' data-cfasync='true' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.sticky.js?ver=5.5.5' data-cfasync='true' id='sticky-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/modernizr.min.js?ver=5.5.5' data-cfasync='true' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/html5.js?ver=5.5.5' data-cfasync='true' id='html5-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.bxslider.min.js?ver=5.5.5' data-cfasync='true' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.custom.js?ver=20171010' data-cfasync='true' id='custom-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/comment-reply.min.js?ver=5.5.5' data-cfasync='true' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.5.5' data-cfasync='true' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/wp-embed.min.js?ver=5.5.5' data-cfasync='true' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"a15a1aa80e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.2' data-cfasync='true' id='fifu-image-js-js'></script>
<script async="async" type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' data-cfasync='true' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'163146232',post:'8751',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '8751' ]);
</script>

</body>
</html>
