<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='PAX South byl v dohledné době zrušen';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PAX South byl v dohledné době zrušen</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PAX South byl v dohledné době zrušen" />
	<meta property="og:description" content="ReedPOP oznámil, že PAX South prozatím uzavře. „Zatímco každá z našich dalších akcí vzkvétala a některé přitahovaly statisíce návštěvníků z celého světa, PAX South se musí ještě rozšířit a zůstala..." />
	<meta property="og:url" content="https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-10-30T10:54:01+00:00" />
	<meta property="og:image" content="https://assets-prd.ignimgs.com/2021/10/29/pax-south-1635546593315.jpg?width=1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://assets-prd.ignimgs.com/2021/10/29/pax-south-1635546593315.jpg?width=1280" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Danielle Brown" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="2 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#primaryimage","inLanguage":"cs","url":"https://assets-prd.ignimgs.com/2021/10/29/pax-south-1635546593315.jpg?width=1280","contentUrl":"https://assets-prd.ignimgs.com/2021/10/29/pax-south-1635546593315.jpg?width=1280"},{"@type":"WebPage","@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#webpage","url":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/","name":"PAX South byl v dohledn\u00e9 dob\u011b zru\u0161en","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#primaryimage"},"datePublished":"2021-10-30T10:54:01+00:00","dateModified":"2021-10-30T10:54:01+00:00","breadcrumb":{"@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"PAX South byl v dohledn\u00e9 dob\u011b zru\u0161en"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#article","isPartOf":{"@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/01429f1be082d696acc5f67984a88778"},"headline":"PAX South byl v dohledn\u00e9 dob\u011b zru\u0161en","datePublished":"2021-10-30T10:54:01+00:00","dateModified":"2021-10-30T10:54:01+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#webpage"},"wordCount":330,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#primaryimage"},"thumbnailUrl":"https://assets-prd.ignimgs.com/2021/10/29/pax-south-1635546593315.jpg?width=1280","articleSection":["Tech"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/01429f1be082d696acc5f67984a88778","name":"Danielle Brown","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/153609f8ff6e519ba9c18ffcb51f0151?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/153609f8ff6e519ba9c18ffcb51f0151?s=96&d=mm&r=g","caption":"Danielle Brown"},"description":"K\u00e1vov\u00fd fanatik. P\u0159\u00e1telsk\u00fd fanou\u0161ek zombie. Oddan\u00fd praktik popkultury. Zl\u00fd obh\u00e1jce cestov\u00e1n\u00ed. Typick\u00fd organiz\u00e1tor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro PAX South byl v dohledné době zrušen" href="https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/pax-south-byl-v-dohledne-dobe-zrusen\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"722268e5f6"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/13463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.tisen.tv/?p=13463' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13463 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-13463" class="post-13463 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/tech/" title="View all posts in Tech" >Tech</a> </span>
			<span class="post-title">PAX South byl v dohledné době zrušen</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">PAX South byl v dohledné době zrušen</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/frosty-dirac/" title="Příspěvky od Danielle Brown" rel="author">Danielle Brown</a></span> 
	<span class="entry-date">Říj 30, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=PAX+South+byl+v+dohledn%C3%A9+dob%C4%9B+zru%C5%A1en&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fpax-south-byl-v-dohledne-dobe-zrusen%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fpax-south-byl-v-dohledne-dobe-zrusen%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fpax-south-byl-v-dohledne-dobe-zrusen%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fpax-south-byl-v-dohledne-dobe-zrusen%2F&amp;media=https%3A%2F%2Fassets-prd.ignimgs.com%2F2021%2F10%2F29%2Fpax-south-1635546593315.jpg%3Fwidth%3D1280" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://assets-prd.ignimgs.com/2021/10/29/pax-south-1635546593315.jpg?width=1280" /><noscript><img fifu-featured="1" width="796" height="445" src="https://assets-prd.ignimgs.com/2021/10/29/pax-south-1635546593315.jpg?width=1280" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="">
<p>ReedPOP oznámil, že PAX South prozatím uzavře. </p>
<p>„Zatímco každá z našich dalších akcí vzkvétala a některé přitahovaly statisíce návštěvníků z celého světa, PAX South se musí ještě rozšířit a zůstala tak trochu stejná nabídka, jako když jsme v roce 2015 otevřeli,“ tým PAX napsal v prohlášení.</p>
<p>&#8220;Tváří v tvář této realitě a zhoršení dopadem COVID-19 jsme učinili těžké rozhodnutí ukončit PAX South v dohledné budoucnosti,&#8221; pokračovali.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Učinili jsme těžké rozhodnutí ukončit PAX South v dohledné době.  Podívejte se na celé prohlášení níže: <a target="_blank" href="https://t.co/hW8J6wBzxb" rel="noopener noreferrer">pic.twitter.com/hW8J6wBzxb</a></p>
<p>&#8211; PAX (pax) <a target="_blank" href="https://twitter.com/pax/status/1454206413559853061?ref_src=twsrc%5Etfw" rel="noopener noreferrer">29. října 2021</a></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</blockquote>
<p>Je pochopitelné, že fanoušci, kteří se těšili na návrat Bucks South v roce 2022, budou zklamáni.  Formulace v prohlášení však naznačuje, že by se to mohlo někdy vrátit, pokud nastanou příznivější okolnosti.</p>
<p>Vůbec první akce PAX začala v roce 2004 v Bellevue ve státě Washington a od svého založení se rozšířila do pěti různých měst.  PAX South začal v roce 2015 v San Antoniu ve snaze přilákat fanoušky z Texasu a sousedních států, ale nakonec se nepodařilo vzlétnout.</p>
<p>V souvisejících zprávách je PAX West letos zpět jako osobní událost.  Ta byla loni zrušena a nahrazena pouze digitální devítidenní akcí v důsledku pandemie COVID-19.  Zpočátku byl návrat akce kritizován za nezavedení adekvátních bezpečnostních opatření, ale nakonec se při vstupu změnilo na vyžadování očkovacích průkazů nebo negativních testů na COVID.</p>
<p><em>George Yang je spisovatel na volné noze pro IGN.  Můžete ho sledovat na Twitteru @yinyangfooey</em></p>
</div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/frosty-dirac/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Danielle Brown</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/2021-macbook-pro-ma-snadno-vymenitelne-baterie-modularni-porty-ale-klavesnici-nelze-rozebrat-objevi-se-nova-demontaz/" target="_blank" rel="dofollow" class="u63c3e3871bc79c79d47bbcc77565d89a"><!-- INLINE RELATED POSTS 1/3 //--><style> .u63c3e3871bc79c79d47bbcc77565d89a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u63c3e3871bc79c79d47bbcc77565d89a:active, .u63c3e3871bc79c79d47bbcc77565d89a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u63c3e3871bc79c79d47bbcc77565d89a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u63c3e3871bc79c79d47bbcc77565d89a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u63c3e3871bc79c79d47bbcc77565d89a .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u63c3e3871bc79c79d47bbcc77565d89a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">2021 MacBook Pro má snadno vyměnitelné baterie, modulární porty, ale klávesnici nelze rozebrat, objeví se nová demontáž</span></div></a></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=PAX+South+byl+v+dohledn%C3%A9+dob%C4%9B+zru%C5%A1en&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fpax-south-byl-v-dohledne-dobe-zrusen%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fpax-south-byl-v-dohledne-dobe-zrusen%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fpax-south-byl-v-dohledne-dobe-zrusen%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fpax-south-byl-v-dohledne-dobe-zrusen%2F&amp;media=https%3A%2F%2Fassets-prd.ignimgs.com%2F2021%2F10%2F29%2Fpax-south-1635546593315.jpg%3Fwidth%3D1280" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/dalsi-konzole-nintendo-switch-online-console-mohla-uniknout/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://sportshub.cbsistatic.com/i/2021/08/09/a7fba7d8-cb7b-4499-a792-77c4ef3a51da/nintendo-switch-online-1277311.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://sportshub.cbsistatic.com/i/2021/08/09/a7fba7d8-cb7b-4499-a792-77c4ef3a51da/nintendo-switch-online-1277311.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/dalsi-konzole-nintendo-switch-online-console-mohla-uniknout/">Další konzole Nintendo Switch Online Console mohla uniknout</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/vedeni-spolecnosti-apple-resi-nedostatek-face-id-a-dotykovych-obrazovek-na-pocitacich-mac/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://images.macrumors.com/t/t6-LuC62VPDdMnAaG304lV-DxM0=/1600x/https://images.macrumors.com/article-new/2021/10/john-ternus-on-stage.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://images.macrumors.com/t/t6-LuC62VPDdMnAaG304lV-DxM0=/1600x/https://images.macrumors.com/article-new/2021/10/john-ternus-on-stage.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/vedeni-spolecnosti-apple-resi-nedostatek-face-id-a-dotykovych-obrazovek-na-pocitacich-mac/">Vedení společnosti Apple řeší nedostatek Face ID a dotykových obrazovek na počítačích Mac</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/genshin-impact-dostava-novy-trailer-predstavujici-novou-postavu-thoma/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://twinfinite.net/wp-content/uploads/2021/10/Genshin-Impact.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://twinfinite.net/wp-content/uploads/2021/10/Genshin-Impact.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/genshin-impact-dostava-novy-trailer-predstavujici-novou-postavu-thoma/">Genshin Impact dostává nový trailer představující novou postavu Thoma</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/round-up-komentare-jsou-k-dispozici-pro-hvezdy-mario-party/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://images.nintendolife.com/a999f1bb6a132/1280x720.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://images.nintendolife.com/a999f1bb6a132/1280x720.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/round-up-komentare-jsou-k-dispozici-pro-hvezdy-mario-party/">Round Up: Komentáře jsou k dispozici pro hvězdy Mario Party</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/obchod-google-play-funguje-na-windows-11-s-nahradnim-resenim/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2021/10/windows_11_1.jpg?resize=1200,628&amp;quality=82&amp;strip=all&amp;ssl=1" /><noscript><img fifu-featured="1" width="796" height="445" src="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2021/10/windows_11_1.jpg?resize=1200,628&amp;quality=82&amp;strip=all&amp;ssl=1" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/obchod-google-play-funguje-na-windows-11-s-nahradnim-resenim/">Obchod Google Play funguje na Windows 11 s náhradním řešením</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/prekladac-google-ziskava-na-pixel-6-odvazny-redesign/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2021/10/pixel_6_pro_case_1.jpg?resize=1200,628&amp;quality=82&amp;strip=all&amp;ssl=1" /><noscript><img fifu-featured="1" width="796" height="445" src="https://i0.wp.com/9to5google.com/wp-content/uploads/sites/4/2021/10/pixel_6_pro_case_1.jpg?resize=1200,628&amp;quality=82&amp;strip=all&amp;ssl=1" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/prekladac-google-ziskava-na-pixel-6-odvazny-redesign/">Překladač Google získává na Pixel 6 odvážný redesign</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/frosty-dirac/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/frosty-dirac/">Danielle Brown</a></span></h4>	
		<div class="author-desc">
			Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pax-south-byl-v-dohledne-dobe-zrusen/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='13463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cdf77095b7" /></p><input type="hidden" id="ak_js" name="ak_js" value="177"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/klimaticka-agenda-tanzanie-na-konferenci-v-glasgow/">klimatická agenda Tanzanie na konferenci v Glasgow</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/hariharan-zpiva-pro-nadchazejici-indo-polsky-akcni-film-the-new-indian-express/">Hariharan zpívá pro nadcházející indo-polský akční film The New Indian Express</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/draha-prisada-je-pro-tyto-lesni-ptactvo-denni-svacina/">Drahá přísada je pro tyto lesní ptactvo denní svačina</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/hand-capitals-wolf-8-po-sobe-jdoucich-proher-na-zacatku-sezony-narodni-sport/">Hand Capitals wolf 8 po sobě jdoucích proher na začátku sezóny |  národní sport</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/" aria-current="page">PAX South byl v dohledné době zrušen</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/klimaticka-agenda-tanzanie-na-konferenci-v-glasgow/">klimatická agenda Tanzanie na konferenci v Glasgow</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/hariharan-zpiva-pro-nadchazejici-indo-polsky-akcni-film-the-new-indian-express/">Hariharan zpívá pro nadcházející indo-polský akční film The New Indian Express</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/draha-prisada-je-pro-tyto-lesni-ptactvo-denni-svacina/">Drahá přísada je pro tyto lesní ptactvo denní svačina</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/hand-capitals-wolf-8-po-sobe-jdoucich-proher-na-zacatku-sezony-narodni-sport/">Hand Capitals wolf 8 po sobě jdoucích proher na začátku sezóny |  národní sport</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/pax-south-byl-v-dohledne-dobe-zrusen/" aria-current="page">PAX South byl v dohledné době zrušen</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/pred-temer-20-miliony-let-zahadne-vyhynulo-90-zraloku-vedci/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://static.foxnews.com/foxnews.com/content/uploads/2020/10/Shark-iStock.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://static.foxnews.com/foxnews.com/content/uploads/2020/10/Shark-iStock.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/pred-temer-20-miliony-let-zahadne-vyhynulo-90-zraloku-vedci/" rel="bookmark">Před téměř 20 miliony let záhadně vyhynulo 90% žraloků: vědci</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceska-krajne-pravicova-strana-bude-pozadovat-jako-cenu-podpory-referendum-cheksit/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://485075-1528146-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/CZECH-8-4.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://485075-1528146-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/CZECH-8-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-krajne-pravicova-strana-bude-pozadovat-jako-cenu-podpory-referendum-cheksit/" rel="bookmark">Česká krajně pravicová strana bude požadovat jako cenu podpory referendum „cheksit“</a></div></li><li class="clear"><a href="https://www.tisen.tv/cesti-vedci-davaji-mozek-systemu-dronu-k-detekci-abnormalniho-chovani/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://i.gadgets360cdn.com/large/drone_surveillance_vut_brno_1628332759417.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://i.gadgets360cdn.com/large/drone_surveillance_vut_brno_1628332759417.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/cesti-vedci-davaji-mozek-systemu-dronu-k-detekci-abnormalniho-chovani/" rel="bookmark">Čeští vědci dávají „mozek“ systému dronů k detekci abnormálního chování</a></div></li><li class="clear"><a href="https://www.tisen.tv/mezinarodni-obchod-se-zbozim-zmena-vlastnictvi/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://www.marketscreener.com/images/twitter_MS_fdblanc.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.marketscreener.com/images/twitter_MS_fdblanc.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/mezinarodni-obchod-se-zbozim-zmena-vlastnictvi/" rel="bookmark">Mezinárodní obchod se zbožím (změna vlastnictví)</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceske-volby-opet-nedokazaly-zvolit-do-snemovny-rumunskeho-zakonodarce/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/levay-jiri.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/levay-jiri.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceske-volby-opet-nedokazaly-zvolit-do-snemovny-rumunskeho-zakonodarce/" rel="bookmark">České volby opět nedokázaly zvolit do sněmovny rumunského zákonodárce</a></div></li><li class="clear"><a href="https://www.tisen.tv/ukaz-mi-mince-interpreti-mlc-a-hot-potatoes-pro-metadata/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://www.hypebot.com/wp-content/uploads/2021/04/flame-726268_1920.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.hypebot.com/wp-content/uploads/2021/04/flame-726268_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ukaz-mi-mince-interpreti-mlc-a-hot-potatoes-pro-metadata/" rel="bookmark">&#8220;Ukaž mi mince!&#8221;  &#8211; Interpreti, MLC a Hot Potatoes pro metadata</a></div></li><li class="clear"><a href="https://www.tisen.tv/uprimne-receno-nova-sytici-strava-muze-byt-pro-hubnuti-lepsi-nez-keto-dieta/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://s.yimg.com/uu/api/res/1.2/sPALoxv7Z7iqQkaU5_eZqA--~B/aD03MjM7dz0xNDQwO2FwcGlkPXl0YWNoeW9u/https://media.zenfs.com/en/redbook_842/8f0bb3f4f88ac73004f6c4f6856715a8" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/uu/api/res/1.2/sPALoxv7Z7iqQkaU5_eZqA--~B/aD03MjM7dz0xNDQwO2FwcGlkPXl0YWNoeW9u/https://media.zenfs.com/en/redbook_842/8f0bb3f4f88ac73004f6c4f6856715a8" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/uprimne-receno-nova-sytici-strava-muze-byt-pro-hubnuti-lepsi-nez-keto-dieta/" rel="bookmark">Upřímně řečeno, nová sytící strava může být pro hubnutí lepší než keto dieta</a></div></li><li class="clear"><a href="https://www.tisen.tv/forbes-oznacil-ceskou-olympijskou-modni-kolekci-do-osmicky/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://485075-1528146-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/07/CZECH-35-1.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://485075-1528146-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/07/CZECH-35-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/forbes-oznacil-ceskou-olympijskou-modni-kolekci-do-osmicky/" rel="bookmark">Forbes označil českou olympijskou módní kolekci do osmičky</a></div></li><li class="clear"><a href="https://www.tisen.tv/cesky-predseda-vlady-v-madarsku-bude-diskutovat-o-ruskych-a-cinskych-vakcinach/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://ca-times.brightspotcdn.com/dims4/default/784bbd6/2147483647/strip/true/crop/5568x2923%200%20394/resize/1200x630!/quality/90/?url=https://california-times-brightspot.s3.amazonaws.com/53/70/b7f4c9aec0f11508ec2762cac924/d9379c6d34ef4ba7a475406951536d3d" /><noscript><img fifu-featured="1" width="300" height="300" src="https://ca-times.brightspotcdn.com/dims4/default/784bbd6/2147483647/strip/true/crop/5568x2923%200%20394/resize/1200x630!/quality/90/?url=https://california-times-brightspot.s3.amazonaws.com/53/70/b7f4c9aec0f11508ec2762cac924/d9379c6d34ef4ba7a475406951536d3d" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/cesky-predseda-vlady-v-madarsku-bude-diskutovat-o-ruskych-a-cinskych-vakcinach/" rel="bookmark">Český předseda vlády v Maďarsku bude diskutovat o ruských a čínských vakcínách</a></div></li><li class="clear"><a href="https://www.tisen.tv/toyota-kvuli-nedostatku-cipu-na-dva-tydny-vypne-tovarnu-v-ceske-republice/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://commentaryboxsports.com/wp-content/uploads/2021/03/Toyota-shuts-down-its-plant-in-the-Czech-Republic-for.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://commentaryboxsports.com/wp-content/uploads/2021/03/Toyota-shuts-down-its-plant-in-the-Czech-Republic-for.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/toyota-kvuli-nedostatku-cipu-na-dva-tydny-vypne-tovarnu-v-ceske-republice/" rel="bookmark">Toyota kvůli nedostatku čipů na dva týdny vypne továrnu v České republice</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
jQuery.post(
"https://www.tisen.tv/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "3be64a3c53",
}, function(response) { }
);
});
});
});</script>








<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"9fa436c939"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'163146232',post:'13463',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '13463' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/54f88fbbdca9b307ca0cf3d3c9cd8085.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->