<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Netanjahu popírá zvěsti, že Bennettovi dá premiéru';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Netanjahu popírá zvěsti, že Bennettovi dá premiéru</title>
	<meta name="description" content="Nahlaste to Předseda vlády Benjamin Netanjahu Nabídl by svou práci pravicovému vůdci Naftali Bennettovi nejprve rotací nebo držením primárních voleb, aby" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Netanjahu popírá zvěsti, že Bennettovi dá premiéru" />
	<meta property="og:description" content="Nahlaste to Předseda vlády Benjamin Netanjahu Nabídl by svou práci pravicovému vůdci Naftali Bennettovi nejprve rotací nebo držením primárních voleb, aby" />
	<meta property="og:url" content="https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-04-11T10:36:37+00:00" />
	<meta property="og:image" content="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/474232" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/474232" />
	<meta name="twitter:label1" content="Napsal(a)">
	<meta name="twitter:data1" content="Miláčku Alexander">
	<meta name="twitter:label2" content="Odhadovaná doba čtení">
	<meta name="twitter:data2" content="3 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tisen.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#primaryimage","inLanguage":"cs","url":"https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/474232"},{"@type":"WebPage","@id":"https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#webpage","url":"https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/","name":"Netanjahu pop\u00edr\u00e1 zv\u011bsti, \u017ee Bennettovi d\u00e1 premi\u00e9ru","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#primaryimage"},"datePublished":"2021-04-11T10:36:37+00:00","dateModified":"2021-04-11T10:36:37+00:00","description":"Nahlaste to P\u0159edseda vl\u00e1dy Benjamin Netanjahu Nab\u00eddl by svou pr\u00e1ci pravicov\u00e9mu v\u016fdci Naftali Bennettovi nejprve rotac\u00ed nebo dr\u017een\u00edm prim\u00e1rn\u00edch voleb, aby","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/"]}]},{"@type":"Article","@id":"https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#article","isPartOf":{"@id":"https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe"},"headline":"Netanjahu pop\u00edr\u00e1 zv\u011bsti, \u017ee Bennettovi d\u00e1 premi\u00e9ru","datePublished":"2021-04-11T10:36:37+00:00","dateModified":"2021-04-11T10:36:37+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#primaryimage"},"articleSection":"World","inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe","name":"Mil\u00e1\u010dku Alexander","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Mil\u00e1\u010dku Alexander"},"description":"K\u00e1vov\u00fd fanatik. P\u0159\u00e1telsk\u00fd fanou\u0161ek zombie. Oddan\u00fd praktik popkultury. Zl\u00fd obh\u00e1jce cestov\u00e1n\u00ed. Typick\u00fd organiz\u00e1tor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Netanjahu popírá zvěsti, že Bennettovi dá premiéru" href="https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tisen.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.3' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/5241" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.tisen.tv/?p=5241' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tisen.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-5241 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
			<div class="header-search">
				<form id="searchform" method="get" action="https://www.tisen.tv/">
					<input type="search" name="s" class="search-input" placeholder="Search for..." autocomplete="off">
					<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
				</form>
			</div><!-- .header-search -->	
					
			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

					
			<span class="search-icon">
				<span class="genericon genericon-search"></span>
				<span class="genericon genericon-close"></span>			
			</span>

			<div class="mobile-search">
				<form id="searchform" method="get" action="https://www.tisen.tv/">
					<input type="search" name="s" class="search-input" placeholder="Search for..." autocomplete="off">
					<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
				</form>
			</div><!-- .header-search -->					

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-5241" class="post-5241 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/world/" title="View all posts in World" >World</a> </span>
			<span class="post-title">Netanjahu popírá zvěsti, že Bennettovi dá premiéru</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Netanjahu popírá zvěsti, že Bennettovi dá premiéru</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aarav/" title="Příspěvky od Miláčku Alexander" rel="author">Miláčku Alexander</a></span> 
	<span class="entry-date">Dub 11, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Netanjahu+pop%C3%ADr%C3%A1+zv%C4%9Bsti%2C+%C5%BEe+Bennettovi+d%C3%A1+premi%C3%A9ru&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F&amp;media=https%3A%2F%2Fimages.jpost.com%2Fimage%2Fupload%2Ff_auto%2Cfl_lossy%2Ft_JD_ArticleMainImageFaceDetect%2F474232" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/474232" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" loading="lazy" />	
		<div itemprop="articleBody" id="startBannerSticky">
<p>            Nahlaste to <a target="_blank" href="https://www.jpost.com/tags/benjamin-netanyahu" rel="noopener noreferrer">Předseda vlády Benjamin Netanjahu</a> Nabídl by svou práci pravicovému vůdci Naftali Bennettovi nejprve rotací nebo držením primárních voleb, aby zvolil jeho Likudovu náhradu, pokud brzy nebude nalezeno jiné řešení a byl v sobotu večer odmítnut Netanjahuovým mluvčím.  Což je považováno za blízké Netanjahuovi, se v pátek uvádí, že Netanjahuovi spolupracovníci již říkají, že pokud bude bez úspěchu pověřen budováním koalice, budou zváženy obě možnosti.  Ze dvou hlášených možností.  „Zprávu jsme popřeli.“  Podle zprávy, pokud <a target="_blank" href="https://www.jpost.com/israel-elections/saar-rejects-proposal-to-let-netanyahu-form-temporary-govt-664493" rel="noopener noreferrer">Netanjahu</a> Bennettovi bude umožněno jít první v rotaci za předpokladu, že Netanjahu převezme funkci náhradního předsedy vlády a zůstane v sídle předsedy vlády v Jeruzalémě; další podmínkou je, že Netanjahu nejprve přistoupí k rotaci, pokud Nejvyšší soud rozhodne, že nemůže pozice náhradníka předsedy vlády kvůli obviněním z trestného činu. Tři, která byla proti němu vydána.  Zpráva uvádí, že Bennett by mohl přimět nového vůdce naděje Gideona Saara, aby se připojil k vládě, pokud ji povede první, a ne Netanjahua, ale Sa&#8217;ar popřel, že by byl ochoten vstoupit do koalice vedené Bennettem, kdyby došlo k rotaci s Netanjahuem, ale druhá možnost ve zprávě &#8211; že by někdo v Likudu sestavil vládu &#8211; Sa&#8217;ar ho podporoval a získá podporu Nové naděje.</p>
<p><template async="" id="4c4d856e0e6f4e3d808bbc1715e132f6">        cnxps.cmd.push (function () {cnxps ({playerId: &#8217;36af7c51-0caf-4741-9824-2c941fc6c17b&#8217;}). Prezentace (&#8216;4c4d856e0e6f4e3d808bbc1715e132f6&#8217;);});</template></p>
<p><template async="">if (window.location.pathname.indexOf (&#8220;656089&#8221;)! = -1) {console.log (&#8220;hedva connatix&#8221;);  document.getElementsByClassName (&#8220;divConnatix&#8221;)[0].style.display = &#8220;none&#8221;;}</template>Předseda koalice Miki Zohar (Likud), který má k Netanjahuovi blízko, uvedl, že si není vědom žádných plánů strategie odchodu z úřadu předsedy vlády.  Prezident Reuven Rivlin v úterý dal Netanjahuovi čtyřtýdenní mandát, který vyprší 4. května.  Je legálně prodloužena o dva týdny, ale neočekává se, že k tomu dojde, a nejpravděpodobnějším scénářem je, že Rivlin udělí mandát šéfovi Bennetta nebo Yesha Atida, Yairu Lapidovi, který mezi nimi vyjednal rotaci předsedy vlády.  Na čtvrtečních jednáních mezi Netanjahuem a Bennettem a vůdcem náboženské sionistické strany Bezalelem Smotrichem bude Likud nadále tlačit na Smotricha, aby souhlasil s připojením ke koalici podporované externě stranou United Arab List, což může být jediný způsob, jak může Netanjahu sestavit vládu. Ve snaze nalákat Smotricha Netanjahu uvažuje o tom, že požádá vůdce strany Tagammu Mansour Abbas, aby přednesl další projev odsuzující terorismus, uvedla televize KAN.  V sobotu večer Netanjahu řekl svým blízkým, že Bennett již s Lapidem dosáhl dohody.  Zpráva citovala zdroje blízké Netanjahuovi, které řekly: „Smotrich není problém. Bennett není příliš vážná osoba.“ Předseda strany Jisrael Beytenu Avigdor Liberman v sobotu pro Meet the Press na kanále 12 řekl, že Bennett se mýlí vstup do vlády vedené Netanjahuem &#8230;  „Protože Netanjahu ho politicky eliminuje,“ řekl Lieberman.
        </div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/" target="_blank" class="u8a23fcc6ee1c152c3fb4cbffeb16b573"><!-- INLINE RELATED POSTS 1/3 //--><style> .u8a23fcc6ee1c152c3fb4cbffeb16b573 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8a23fcc6ee1c152c3fb4cbffeb16b573:active, .u8a23fcc6ee1c152c3fb4cbffeb16b573:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8a23fcc6ee1c152c3fb4cbffeb16b573 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8a23fcc6ee1c152c3fb4cbffeb16b573 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u8a23fcc6ee1c152c3fb4cbffeb16b573 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u8a23fcc6ee1c152c3fb4cbffeb16b573:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Chci si vybrat svoji vakcínu proti koronavirům. Ve Velké Británii se objevují silné názory na Oxford versus Pfizer</span></div></a></div><p><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1730128020581377');
  fbq('track', 'PageView');
</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.tisen.tv/author/aarav/'><img src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Miláčku Alexander</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Netanjahu+pop%C3%ADr%C3%A1+zv%C4%9Bsti%2C+%C5%BEe+Bennettovi+d%C3%A1+premi%C3%A9ru&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fnetanjahu-popira-zvesti-ze-bennettovi-da-premieru%2F&amp;media=https%3A%2F%2Fimages.jpost.com%2Fimage%2Fupload%2Ff_auto%2Cfl_lossy%2Ft_JD_ArticleMainImageFaceDetect%2F474232" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/hlidaci-skupina-uvedla-ze-mjanmarske-bezpecnostni-sily-zabily-vice-nez-80-demonstrantu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://image.cnbcfm.com/api/v1/image/106866524-1618091462511-2021-04-09T050411Z_1035310123_RC25SM9GY91C_RTRMADP_3_MYANMAR-POLITICS.JPG?v=1618091635" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/hlidaci-skupina-uvedla-ze-mjanmarske-bezpecnostni-sily-zabily-vice-nez-80-demonstrantu/">Hlídací skupina uvedla, že mjanmarské bezpečnostní síly zabily více než 80 demonstrantů</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/sopka-svaty-vincenc-usili-o-evakuaci-mraku-husteho-popela-na-karibskem-ostrove-svaty-vincenc-a-grenadiny/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://i.guim.co.uk/img/media/9738ecf0863f1103bf9b0ef7bcdfcd354c3f3711/0_136_2080_1248/master/2080.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=0fcf04d7fb5c9674844076d7f5e06f5b" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/sopka-svaty-vincenc-usili-o-evakuaci-mraku-husteho-popela-na-karibskem-ostrove-svaty-vincenc-a-grenadiny/">Sopka Svatý Vincenc: Úsilí o evakuaci mraků hustého popela na karibském ostrově  Svatý Vincenc a Grenadiny</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/princ-philip-dostane-sve-posledni-prani-zemrit-doma-zdroj/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://static.foxnews.com/foxnews.com/content/uploads/2021/04/queenphilip.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/princ-philip-dostane-sve-posledni-prani-zemrit-doma-zdroj/">Princ Philip dostane své poslední přání zemřít doma: Zdroj</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/simulace-soucasnych-klimatickych-modelu-nadhodnocuji-budouci-vzestup-hladiny-more/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://scx2.b-cdn.net/gfx/news/hires/2017/sea.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/simulace-soucasnych-klimatickych-modelu-nadhodnocuji-budouci-vzestup-hladiny-more/">Simulace současných klimatických modelů nadhodnocují budoucí vzestup hladiny moře</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/krizi-indie-covid-19-jeste-prohloubily-nastrahy-a-spokojenost/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://static01.nyt.com/images/2021/04/09/world/09virus-india-02sub/09virus-india-02sub-facebookJumbo-v2.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/krizi-indie-covid-19-jeste-prohloubily-nastrahy-a-spokojenost/">Krizi Indie Covid-19 ještě prohloubily nástrahy a spokojenost</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/japonsti-lekari-provadeji-prvni-transplantaci-plic-zijicich-darcu-na-svete-u-pacienta-covid-19/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://cdn.cnn.com/cnnnext/dam/assets/210408235235-lung-transplant-kyoto-university-hospital-split-super-tease.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/japonsti-lekari-provadeji-prvni-transplantaci-plic-zijicich-darcu-na-svete-u-pacienta-covid-19/">Japonští lékaři provádějí první transplantaci plic žijících dárců na světě u pacienta COVID-19</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aarav/"><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aarav/">Miláčku Alexander</a></span></h4>	
		<div class="author-desc">
			Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/netanjahu-popira-zvesti-ze-bennettovi-da-premieru/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='5241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="152d7be38b" /></p><input type="hidden" id="ak_js" name="ak_js" value="21"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/bitva-u-slavkova-zelena-jak-se-cesky-stavebni-delnik-naucil-milovat-nepratele-rostlin-a-zvirat/">Bitva u Slavkova (zelená) &#8211; Jak se český stavební dělník naučil milovat „nepřátele“ rostlin a zvířat</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/hollifield-jarni-epizoda-filmu-nature-run-amuck-zabava/">HOLLIFIELD: Jarní epizoda filmu Nature Run Amuck |  zábava</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/koronavirus-ve-spojenych-statech-pocet-hospitalizaci-covid-19-u-mladych-lidi-ve-spojenych-statech-stoupa-zejmena-v-jednom-regionu/">Koronavirus ve Spojených státech: Počet hospitalizací Covid-19 u mladých lidí ve Spojených státech stoupá &#8211; zejména v jednom regionu</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/sledujte-zive-televizni-vysilani-z-burnley-v-newcastle-seznamy-nedelnich-svetovych-kanalu/">Sledujte živé televizní vysílání z Burnley v Newcastle &#8211; seznamy nedělních světových kanálů</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/jednoduche-vylepseni-otevira-virtualizaci-gpu-na-grafickych-kartach-nvidia-geforce/">Jednoduché vylepšení otevírá virtualizaci GPU na grafických kartách NVIDIA GeForce</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/bitva-u-slavkova-zelena-jak-se-cesky-stavebni-delnik-naucil-milovat-nepratele-rostlin-a-zvirat/">Bitva u Slavkova (zelená) &#8211; Jak se český stavební dělník naučil milovat „nepřátele“ rostlin a zvířat</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/hollifield-jarni-epizoda-filmu-nature-run-amuck-zabava/">HOLLIFIELD: Jarní epizoda filmu Nature Run Amuck |  zábava</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/koronavirus-ve-spojenych-statech-pocet-hospitalizaci-covid-19-u-mladych-lidi-ve-spojenych-statech-stoupa-zejmena-v-jednom-regionu/">Koronavirus ve Spojených státech: Počet hospitalizací Covid-19 u mladých lidí ve Spojených státech stoupá &#8211; zejména v jednom regionu</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/sledujte-zive-televizni-vysilani-z-burnley-v-newcastle-seznamy-nedelnich-svetovych-kanalu/">Sledujte živé televizní vysílání z Burnley v Newcastle &#8211; seznamy nedělních světových kanálů</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/jednoduche-vylepseni-otevira-virtualizaci-gpu-na-grafickych-kartach-nvidia-geforce/">Jednoduché vylepšení otevírá virtualizaci GPU na grafických kartách NVIDIA GeForce</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/obrovsky-asteroid-2021-eq3-bezpecne-prosel-kolem-zeme/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.cnet.com/a/img/5gJvvNme9g411l3xIeCyt49800I=/1200x630/2020/09/21/d044f9f6-d4b0-4996-997c-9fe52b0f616e/nasaasteroidillustration.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/obrovsky-asteroid-2021-eq3-bezpecne-prosel-kolem-zeme/" rel="bookmark">Obrovský asteroid 2021 EQ3 bezpečně prošel kolem Země</a></div></li><li class="clear"><a href="https://www.tisen.tv/egypt-je-jednim-z-nejlepsich-turistickych-cilu-ceskych-turistu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://dneegypt.nyc3.digitaloceanspaces.com/2021/02/WhatsApp_Image_2021-02-13_at_12.33.35_PM.jpeg-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/egypt-je-jednim-z-nejlepsich-turistickych-cilu-ceskych-turistu/" rel="bookmark">Egypt je jedním z nejlepších turistických cílů českých turistů</a></div></li><li class="clear"><a href="https://www.tisen.tv/odlehle-himalajske-jezero-zaplnuji-stovky-koster-jak-se-tam-dostali/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://cdn.mos.cms.futurecdn.net/6hEV2nrosZ4YRZTDpYYoRZ-1200-80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/odlehle-himalajske-jezero-zaplnuji-stovky-koster-jak-se-tam-dostali/" rel="bookmark">Odlehlé himálajské jezero zaplňují stovky koster.  Jak se tam dostali?</a></div></li><li class="clear"><a href="https://www.tisen.tv/zprava-atp-federico-correa-zvitezil-v-cordobe-prekvapive-sportovni/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.thechronicleherald.ca/media/photologue/photos/cache/atp-roundup-federico-coria-earns-upset-win-at-cordoba_medium" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/zprava-atp-federico-correa-zvitezil-v-cordobe-prekvapive-sportovni/" rel="bookmark">Zpráva ATP: Federico Correa zvítězil v Cordobě překvapivě |  Sportovní</a></div></li><li class="clear"><a href="https://www.tisen.tv/muze-to-byt-vas-prvni-domov-na-mesici-za-60-milionu-dolaru-studie/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://a57.foxnews.com/static.foxbusiness.com/foxbusiness.com/content/uploads/2021/03/0/0/moon-mortgage-2.jpg?ve=1&amp;tl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/muze-to-byt-vas-prvni-domov-na-mesici-za-60-milionu-dolaru-studie/" rel="bookmark">Může to být váš první domov na Měsíci za 60 milionů dolarů: Studie</a></div></li><li class="clear"><a href="https://www.tisen.tv/bianca-andreescuova-prohrava-v-semifinale-philippe-island-cupu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://i.cbc.ca/1.5918105.1613652083!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_620/1301307911.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/bianca-andreescuova-prohrava-v-semifinale-philippe-island-cupu/" rel="bookmark">Bianca Andreescuová prohrává v semifinále Philippe Island Cupu</a></div></li><li class="clear"><a href="https://www.tisen.tv/nejnovejsi-koronaviry-spojene-kralovstvi-snizuje-uroven-vystrahy-covid-z-nejvyssi-kategorie/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.ft.com/__origami/service/image/v2/images/raw/https://d1e00ek4ebabms.cloudfront.net/production/8f105cfc-306a-4d63-b8ba-f25e64ffeef6.jpg?source=next-opengraph&amp;fit=scale-down&amp;width=900" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nejnovejsi-koronaviry-spojene-kralovstvi-snizuje-uroven-vystrahy-covid-z-nejvyssi-kategorie/" rel="bookmark">Nejnovější koronaviry: Spojené království snižuje úroveň výstrahy Covid z nejvyšší kategorie</a></div></li><li class="clear"><a href="https://www.tisen.tv/jeji-pravnik-uvedl-ze-13leta-divka-lhala-o-ucitelce-francouzstiny-ktera-byla-pozdeji-stata/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://cbsnews3.cbsistatic.com/hub/i/r/2020/10/19/c39ddb99-edc0-4e95-ba9e-7baac2757118/thumbnail/1200x630/add25aa7a4bfafa3325f434f978d4bd8/ap-20293321773022.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/jeji-pravnik-uvedl-ze-13leta-divka-lhala-o-ucitelce-francouzstiny-ktera-byla-pozdeji-stata/" rel="bookmark">Její právník uvedl, že 13letá dívka lhala o učitelce francouzštiny, která byla později sťata</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/znepokojujici-variantu-eek-lze-nalezt-ve-vetsine-pripadu-covid-v-tokiu-nhk/" rel="bookmark">Znepokojující variantu „Eek“ lze nalézt ve většině případů COVID v Tokiu &#8211; NHK</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-vlada-zprisnuje-sve-uzavreni-a-omezuje-hnuti-v-boji/" rel="bookmark">Česká vláda zpřísňuje své uzavření a omezuje hnutí v boji &#8230;</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<style type="text/css">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</style><script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/superfish.js?ver=5.5.3' id='superfish-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.slicknav.min.js?ver=5.5.3' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.sticky.js?ver=5.5.3' id='sticky-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/modernizr.min.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/html5.js?ver=5.5.3' id='html5-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.bxslider.min.js?ver=5.5.3' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.custom.js?ver=20171010' id='custom-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.5.3' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"f2f943ca3a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.2' id='fifu-image-js-js'></script>
<script async="async" type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'163146232',post:'5241',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '5241' ]);
</script>

</body>
</html>
