<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Největší asteroid, který v roce 2021 navštíví Zemi, dnes rozšiřuje naši planetu mimořádnou rychlostí';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Největší asteroid, který v roce 2021 navštíví Zemi, dnes rozšiřuje naši planetu mimořádnou rychlostí</title>
	<meta name="description" content="největší asteroid Navštívit Zemi letos je Zoomimg naší planety dnes (21. března) a je to opravdový rychlostní démon. The Asteroid 2001 FO32 Tlačí vesmírem" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Největší asteroid, který v roce 2021 navštíví Zemi, dnes rozšiřuje naši planetu mimořádnou rychlostí" />
	<meta property="og:description" content="největší asteroid Navštívit Zemi letos je Zoomimg naší planety dnes (21. března) a je to opravdový rychlostní démon. The Asteroid 2001 FO32 Tlačí vesmírem" />
	<meta property="og:url" content="https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-03-21T17:35:18+00:00" />
	<meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-1200-80.jpg" /><meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-1200-80.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-1200-80.jpg" />
	<meta name="twitter:label1" content="Napsal(a)">
	<meta name="twitter:data1" content="Waldo Kemp">
	<meta name="twitter:label2" content="Odhadovaná doba čtení">
	<meta name="twitter:data2" content="5 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tisen.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#primaryimage","inLanguage":"cs","url":"https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-1200-80.jpg"},{"@type":"WebPage","@id":"https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#webpage","url":"https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/","name":"Nejv\u011bt\u0161\u00ed asteroid, kter\u00fd v roce 2021 nav\u0161t\u00edv\u00ed Zemi, dnes roz\u0161i\u0159uje na\u0161i planetu mimo\u0159\u00e1dnou rychlost\u00ed","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#primaryimage"},"datePublished":"2021-03-21T17:35:18+00:00","dateModified":"2021-03-21T17:35:18+00:00","description":"nejv\u011bt\u0161\u00ed asteroid Nav\u0161t\u00edvit Zemi letos je Zoomimg na\u0161\u00ed planety dnes (21. b\u0159ezna) a je to opravdov\u00fd rychlostn\u00ed d\u00e9mon. The Asteroid 2001 FO32 Tla\u010d\u00ed vesm\u00edrem","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/"]}]},{"@type":"Article","@id":"https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#article","isPartOf":{"@id":"https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19"},"headline":"Nejv\u011bt\u0161\u00ed asteroid, kter\u00fd v roce 2021 nav\u0161t\u00edv\u00ed Zemi, dnes roz\u0161i\u0159uje na\u0161i planetu mimo\u0159\u00e1dnou rychlost\u00ed","datePublished":"2021-03-21T17:35:18+00:00","dateModified":"2021-03-21T17:35:18+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#primaryimage"},"articleSection":"science","inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19","name":"Waldo Kemp","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Waldo Kemp"},"description":"\"Hrd\u00fd v\u00fdtr\u017en\u00edk. Ocen\u011bn\u00fd odborn\u00edk na k\u00e1vu. Hodn\u011b pad\u00e1. Typick\u00fd webov\u00fd fanatik. Twitter geek.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Největší asteroid, který v roce 2021 navštíví Zemi, dnes rozšiřuje naši planetu mimořádnou rychlostí" href="https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tisen.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.3' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/4380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.tisen.tv/?p=4380' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tisen.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4380 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-secondary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">About Us</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
			<div class="header-search">
				<form id="searchform" method="get" action="https://www.tisen.tv/">
					<input type="search" name="s" class="search-input" placeholder="Search for..." autocomplete="off">
					<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
				</form>
			</div><!-- .header-search -->	
					
			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-primary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

					
			<span class="search-icon">
				<span class="genericon genericon-search"></span>
				<span class="genericon genericon-close"></span>			
			</span>

			<div class="mobile-search">
				<form id="searchform" method="get" action="https://www.tisen.tv/">
					<input type="search" name="s" class="search-input" placeholder="Search for..." autocomplete="off">
					<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
				</form>
			</div><!-- .header-search -->					

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-secondary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Editorial Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-primary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-4380" class="post-4380 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/science/" title="View all posts in science" >science</a> </span>
			<span class="post-title">Největší asteroid, který v roce 2021 navštíví Zemi, dnes rozšiřuje naši planetu mimořádnou rychlostí</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Největší asteroid, který v roce 2021 navštíví Zemi, dnes rozšiřuje naši planetu mimořádnou rychlostí</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/vihaan/" title="Příspěvky od Waldo Kemp" rel="author">Waldo Kemp</a></span> 
	<span class="entry-date">Bře 21, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Nejv%C4%9Bt%C5%A1%C3%AD+asteroid%2C+kter%C3%BD+v+roce+2021+nav%C5%A1t%C3%ADv%C3%AD+Zemi%2C+dnes+roz%C5%A1i%C5%99uje+na%C5%A1i+planetu+mimo%C5%99%C3%A1dnou+rychlost%C3%AD&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F&amp;media=https%3A%2F%2Fcdn.mos.cms.futurecdn.net%2FSqmyzv6ZWoUVeAGUb4ojKG-1200-80.jpg" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-1200-80.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" loading="lazy" />	
		<div id="article-body">
<p>největší <a target="_blank" href="https://www.space.com/51-asteroids-formation-discovery-and-exploration.html" rel="noopener noreferrer">asteroid</a> Navštívit Zemi letos je Zoomimg naší planety dnes (21. března) a je to opravdový rychlostní démon. </p>
<p>The <a target="_blank" href="https://www.space.com/big-asteroid-2001-fo32-earth-flyby-march-2021" rel="noopener noreferrer">Asteroid 2001 FO32</a> Tlačí vesmírem neobvyklou rychlostí vesmírné horniny, asi 77 000 mil za hodinu (124 000 km za hodinu), a podle NASA projde kolem Země v bezpečné vzdálenosti 2 miliony kilometrů.  K Zemi se znovu přiblížíte až v roce 2052.</p>
<aside class="hawk-placeholder" data-render-type="fte" data-skip="dealsy" data-widget-type="seasonal"/>
<p>Agentura uvedla, že šířka asteroidu 2001 FO32 dosahuje 680 metrů a nepředstavuje žádné nebezpečí pro Zemi, ale jeho rychlost je podivná. </p>
<p>„Důvodem neobvykle rychle se blížícího asteroidu je jeho velmi strmá a podlouhlá (nebo excentrická) oběžná dráha kolem Slunce, což je podle úředníků NASA orbita nakloněná o 39 stupňů k orbitální rovině Země. <a target="_blank" href="https://www.jpl.nasa.gov/news/asteroid-2001-fo32-will-safely-pass-by-earth-march-21" data-url="https://www.jpl.nasa.gov/news/asteroid-2001-fo32-will-safely-pass-by-earth-march-21" rel="noopener noreferrer">Napsal ve svém prohlášení</a>.  „Tato oběžná dráha přináší asteroid blíže ke slunci než Merkur a dvakrát tak blízko ke slunci než Mars.“</p>
<p>Astrofyzik Gianluca Massi z projektu Virtual Telescope v italském Sicanu objevil asteroid FO32 z roku 2001 s dalekohledem ve dnech před dnešním průletem. <a target="_blank" href="https://videos.space.com/m/P9l5DGx9/big-asteroid-2001-fo32-captured-ahead-of-earth-flyby?list=6DUiA9a3" data-url="https://videos.space.com/m/P9l5DGx9/big-asteroid-2001-fo32-captured-ahead-of-earth-flyby?list=6DUiA9a3" rel="noopener noreferrer">Jeho video a fotografie</a> Asteroid se na obloze jeví jako jasný pohybující se objekt.</p>
<p><strong>Video: </strong><a target="_blank" href="https://videos.space.com/m/P9l5DGx9/big-asteroid-2001-fo32-captured-ahead-of-earth-flyby?list=6DUiA9a3" data-url="https://videos.space.com/m/P9l5DGx9/big-asteroid-2001-fo32-captured-ahead-of-earth-flyby?list=6DUiA9a3" rel="noopener noreferrer"><strong>Sledujte pohyb asteroidu FO32 z roku 2001 po noční obloze</strong></a></p>
<div class="inlinegallery">
<div class="inlinegallery-wrap">
<div class="inlinegallery-item"><span class="slidecount">Fotografie 1 ze 2</span></p>
<figure data-bordeaux-image-check="">
<div class="image-full-width-wrapper">
<div class="image-widthsetter" style="max-width:1021px;">
<p class="vanilla-image-block" style="padding-top:66.11%;"><picture><source type="image/webp" alt="The asteroid 2001 FO32 is seen as it appeared on March 16, 2021 ahead of a close flyby on March 21 in this telescope image by astrophysicist Gianluca Masi of the Virtual Telescope Project." class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-normal="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-650-80.jpg.webp 650w, https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-970-80.jpg.webp 970w" data-original-mos="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG.jpg"/><source type="image/jpeg" alt="The asteroid 2001 FO32 is seen as it appeared on March 16, 2021 ahead of a close flyby on March 21 in this telescope image by astrophysicist Gianluca Masi of the Virtual Telescope Project." class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-normal="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG-970-80.jpg 970w" data-original-mos="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/Sqmyzv6ZWoUVeAGUb4ojKG.jpg"/></picture></p>
</div>
</div><figcaption itemprop="caption description"><span class="caption-text">Asteroid 2001 FO32 je vidět, jak se objevil 16. března 2021 před blízkým průletem 21. března, na tomto dalekohledu pořízeném astrofyzikem Gianlucou Massey z projektu Virtual Telescope Project. </span><span class="credit" itemprop="copyrightHolder">(Fotografický kredit: Gianluca Massey / Projekt virtuálního dalekohledu)</span></figcaption></figure>
</div>
<div class="inlinegallery-item"><span class="slidecount">Fotografie 2 ze 2</span></p>
<figure data-bordeaux-image-check="">
<div class="image-full-width-wrapper">
<div class="image-widthsetter" style="max-width:1007px;">
<p class="vanilla-image-block" style="padding-top:65.94%;"><picture><source type="image/webp" alt="The asteroid 2001 FO32 is seen as it appeared on March 19, 2021 ahead of a close flyby on March 21 in this telescope image by astrophysicist Gianluca Masi of the Virtual Telescope Project." class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-normal="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-650-80.jpg.webp 650w, https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-970-80.jpg.webp 970w" data-original-mos="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G.jpg"/><source type="image/jpeg" alt="The asteroid 2001 FO32 is seen as it appeared on March 19, 2021 ahead of a close flyby on March 21 in this telescope image by astrophysicist Gianluca Masi of the Virtual Telescope Project." class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-normal="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-970-80.jpg 970w" data-original-mos="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G.jpg"/><img src="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" alt="Asteroid 2001 FO32 je vidět, jak se objevil 19. března 2021, před blízkým průletem 21. března, na tomto dalekohledu pořízeném astrofyzikem Gianlucou Massey z projektu Virtual Telescope Project." class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-normal="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G-970-80.jpg 970w" data-original-mos="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/RNuahQhSmQihAzCVfRNE2G.jpg"/></picture></p>
</div>
</div><figcaption itemprop="caption description"><span class="caption-text">Asteroid 2001 FO32 je vidět, jak se objevil 19. března 2021, před blízkým průletem 21. března, na tomto dalekohledu pořízeném astrofyzikem Gianlucou Massey z projektu Virtual Telescope Project. </span><span class="credit" itemprop="copyrightHolder">(Fotografický kredit: Gianluca Massey / Projekt virtuálního dalekohledu)</span></figcaption></figure>
</div>
</div>
</div>
<p>Jako kámen, který se valí z kopce, získává asteroid FO32 z roku 2001 svoji rychlost, když padá dovnitř ke Slunci a poté zpomaluje, když míří směrem k Marsu.  NASA uvedla, že asteroidu trvá více než dva roky (přesně 810 dní), než dokončí jednu oběžnou dráhu a nebude po staletí představovat hrozbu pro Zemi, a to navzdory klasifikaci FO32 z roku 2001 jako „potenciálně nebezpečného asteroidu“. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/varianta-covid-19-ktera-byla-poprve-spatrena-ve-velke-britanii-byla-objevena-v-kraji-stanislaus/" target="_blank" class="uc4b3c9d32782410433ab907d97296f8d"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc4b3c9d32782410433ab907d97296f8d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc4b3c9d32782410433ab907d97296f8d:active, .uc4b3c9d32782410433ab907d97296f8d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc4b3c9d32782410433ab907d97296f8d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc4b3c9d32782410433ab907d97296f8d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc4b3c9d32782410433ab907d97296f8d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc4b3c9d32782410433ab907d97296f8d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Varianta COVID-19, která byla poprvé spatřena ve Velké Británii, byla objevena v kraji Stanislaus</span></div></a></div><p>„Orbitální dráhu FO32 2001 kolem Slunce známe velmi přesně, protože byla objevena před 20 lety a od té doby byla sledována,“ řekl Paul Chodas, ředitel Centra pro studium objektů na Zemi (CNEOS), na které dohlíží NASA. jetliner.  Propulsion Laboratory (JPL) v jižní Kalifornii.  „Není šance, že se asteroid přiblíží k Zemi více než 1,25 milionu mil.“</p>
<p>NASA a astronomové z celého světa pravidelně hledají a <a target="_blank" href="https://www.space.com/asteroid-apophis-march-2021-flyby-science-preparations" rel="noopener noreferrer">Sledujte asteroidy, které by mohly být pro Zemi nebezpečné</a>.  Asteroid 2001 F032 byl poprvé objeven v roce 2001 programem Lincoln Near-Earth Asteroid Research (LINEAR) v Socorro v Novém Mexiku.  Pozorování vesmírného dalekohledu NEOWISE NASA naznačují, že šířka asteroidu se pohybuje mezi 440 až 680 metry mezi 1300 a 2230 stopami. </p>
<p>„I kdyby to bylo na menším konci měřítka, byl by FO32 z roku 2001 stále největším asteroidem procházejícím poblíž naší planety v roce 2021,“ napsali úředníci NASA.  &#8220;Další významný meteor je znatelně blízko.&#8221; <a target="_blank" href="https://www.space.com/big-asteroid-1998-or2-tumbling-radar-video.html" rel="noopener noreferrer">To bylo pro OR2 1998 29. dubna 2020</a>.  Zatímco FO32 z roku 2001 je o něco menší než OR2 z roku 1998, bude třikrát blíže Zemi.  &#8220;</p>
<figure data-bordeaux-image-check="">
<div class="image-full-width-wrapper">
<div class="image-widthsetter" style="max-width:1223px;">
<p class="vanilla-image-block" style="padding-top:63.29%;"><picture><source type="image/webp" alt="This NASA diagram depicts the orbit of asteroid 2001 FO32 (white ellipse). Because of this elliptical and inclined orbit, when the asteroid makes its close approach to Earth on March 21, 2021, it will be traveling at an unusually fast speed of 77,000 mph (124,000 kph)." class="expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-normal="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-650-80.jpg.webp 650w, https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-970-80.jpg.webp 970w" data-original-mos="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG.jpg"/><source type="image/jpeg" alt="This NASA diagram depicts the orbit of asteroid 2001 FO32 (white ellipse). Because of this elliptical and inclined orbit, when the asteroid makes its close approach to Earth on March 21, 2021, it will be traveling at an unusually fast speed of 77,000 mph (124,000 kph)." class="expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-normal="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-970-80.jpg 970w" data-original-mos="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG.jpg"/><img src="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" alt="Tento diagram NASA zobrazuje oběžnou dráhu asteroidu 2001 FO32 (bílá elipsa).  Kvůli této nakloněné eliptické oběžné dráze, když se asteroid přiblíží k Zemi 21. března 2021, bude cestovat neobvyklou rychlostí 124 000 km / h." class="expandable lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-normal="https://vanilla.futurecdn.net/space/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG-970-80.jpg 970w" data-original-mos="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/ckMzDCxkcoUih3TisKz3dG.jpg"/></picture></p>
</div>
</div><figcaption itemprop="caption description"><span class="caption-text">Tento diagram NASA zobrazuje oběžnou dráhu asteroidu 2001 FO32 (bílá elipsa).  Kvůli této nakloněné eliptické oběžné dráze, když se asteroid 21. března 2021 přiblíží k Zemi, bude cestovat neobvyklou rychlostí 124 000 km / h.  </span><span class="credit" itemprop="copyrightHolder">(Obrazový kredit: NASA)</span></figcaption></figure>
<p>V dnešním nejbližším bodě k Zemi bude asteroid 2001 FO32 asi 5,25krát větší než vzdálenost mezi Zemí a Měsícem.  Astronomové však budou pozorovat asteroid pomocí dalekohledů, aby se dozvěděli více o jeho velikosti, jasu a složení. </p>
<p>„Pokoušíme se geologii provádět pomocí dalekohledu,“ uvedl ve svém prohlášení Vishnu Reddy, docent v Lunární a planetární laboratoři na Arizonské univerzitě v Tucsonu.</p>
<p>Astronomové použili v posledních dnech zařízení NASA Infrared Telescope na summitu Mauna Kea na Havaji k určení jeho chemického složení.  Mohou také použít síť rádiových antén NASA Deep Space Network k odražení signálů od asteroidu 2001 FO32 k měření jeho oběžné dráhy, rychlosti jeho otáčení a dokonce k určení některých povrchových prvků, jako jsou krátery.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/prasata-hrajici-videohry-rozsiruji-nasi-predstavu-o-inteligenci-zvirat/" target="_blank" class="u6d981b02f20c88d686047a5b00cd4e09"><!-- INLINE RELATED POSTS 2/3 //--><style> .u6d981b02f20c88d686047a5b00cd4e09 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u6d981b02f20c88d686047a5b00cd4e09:active, .u6d981b02f20c88d686047a5b00cd4e09:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6d981b02f20c88d686047a5b00cd4e09 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6d981b02f20c88d686047a5b00cd4e09 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u6d981b02f20c88d686047a5b00cd4e09 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6d981b02f20c88d686047a5b00cd4e09:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Prasata hrající videohry rozšiřují naši představu o inteligenci zvířat</span></div></a></div><p><strong>Příbuzný: </strong><a target="_blank" href="https://www.space.com/19192-asteroid-apophis-photos-gallery.html" rel="noopener noreferrer"><strong>Detekce obrovského asteroidu Apophis na obrázcích</strong></a></p>
<p>„Pozorování z doby před 20 lety ukazují, že asi 15% asteroidů blízkých Zemi srovnatelných s velikostí FO32 z roku 2001 má malý měsíc,“ uvedl ve svém prohlášení Lance Penner, vedoucí vědecký pracovník Jet Propulsion Laboratory.  „V současné době není o tomto objektu známo mnoho, takže velmi blízké setkání poskytuje skvělou příležitost dozvědět se o tomto asteroidu hodně.“</p>
<p>Asteroid může být viditelný i amatérskými astronomy na jižní polokouli, když prochází Zemí, ale jeho sledování je obtížné. </p>
<p>„Asteroid bude jasnější, jak se bude pohybovat po jižní obloze,“ řekl Chodas.  „Amatérští astronomové na jižní polokouli a v nízkých severních zeměpisných šířkách by měli mít možnost sledovat tento asteroid pomocí středních dalekohledů s otvory nejméně 8 palců v noci před nejbližším přiblížením, ale k jejich nalezení budou možná potřebovat hvězdné mapy.“</p>
<p>Asteroid FO32 z roku 2001 je ve skutečnosti podle NASA jedním ze dvou asteroidů, které dnes procházejí Zemí <a target="_blank" href="https://www.jpl.nasa.gov/asteroid-watch/next-five-approaches" data-url="https://www.jpl.nasa.gov/asteroid-watch/next-five-approaches" rel="noopener noreferrer">Web aplikace Asteroid Watch</a> Seznamy jako průlety.  Druhý asteroid s názvem 2021 FH1 je široký asi 30 metrů a projde kolem Země ve vzdálenosti 1,5 milionu kilometrů.  Poprvé ji objevili astronomové v pátek (19. března).</p>
<p><em>Zašlete email Tariqovi Malikovi na <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c58414d4045476c5f5c4d4f49024f4341">[email&#160;protected]</a> nebo ho sledujte na tariqjmalik.  Sledujte nás na Spacedotcom, Facebook a Instagram.</em></p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.tisen.tv/author/vihaan/'><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Waldo Kemp</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek.&#8221;</p>
</div></div><div class="clearfix"></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Nejv%C4%9Bt%C5%A1%C3%AD+asteroid%2C+kter%C3%BD+v+roce+2021+nav%C5%A1t%C3%ADv%C3%AD+Zemi%2C+dnes+roz%C5%A1i%C5%99uje+na%C5%A1i+planetu+mimo%C5%99%C3%A1dnou+rychlost%C3%AD&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fnejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti%2F&amp;media=https%3A%2F%2Fcdn.mos.cms.futurecdn.net%2FSqmyzv6ZWoUVeAGUb4ojKG-1200-80.jpg" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/studie-covid-19-je-smrtelnejsi-a-zpusobuje-vaznejsi-onemocneni-nez-chripka/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/472225" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/studie-covid-19-je-smrtelnejsi-a-zpusobuje-vaznejsi-onemocneni-nez-chripka/">Studie: COVID-19 je smrtelnější a způsobuje vážnější onemocnění než chřipka</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/florida-ma-temer-2-miliony-pripadu-covid-19-hlasi-5140-novych-infekci-a-53-dalsich-umrti-v-patek-nbc-6-jizni-florida/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://i0.wp.com/media.nbcmiami.com/2021/03/106855198-16159834892021-03-15t173016z_1646356130_rc2tbm9ie30f_rtrmadp_0_health-coronavirus-usa-trends.jpeg?quality=85&amp;resize=1200,675&amp;strip=all&amp;ssl=1" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/florida-ma-temer-2-miliony-pripadu-covid-19-hlasi-5140-novych-infekci-a-53-dalsich-umrti-v-patek-nbc-6-jizni-florida/">Florida má téměř 2 miliony případů COVID-19, hlásí 5140 nových infekcí a 53 dalších úmrtí v pátek &#8211; NBC 6 JIŽNÍ FLORIDA</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/vrtulnik-nasa-mars-dokoncuje-testy-a-priblizuje-se-k-historickemu-letu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://static.foxnews.com/foxnews.com/content/uploads/2021/03/pr.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/vrtulnik-nasa-mars-dokoncuje-testy-a-priblizuje-se-k-historickemu-letu/">Vrtulník NASA Mars dokončuje testy a přibližuje se k historickému letu</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/koronaviry-ve-spojenem-kralovstvi-v-hrabstvi-fresno-dostali-3-lide/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://cdn.abcotvs.com/dip/images/10434207_031921-kfsn-6p-fresno-co-health-newser-vid.jpg?w=1600" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/koronaviry-ve-spojenem-kralovstvi-v-hrabstvi-fresno-dostali-3-lide/">Koronaviry ve Spojeném království v hrabství Fresno dostali 3 lidé</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/voda-na-marsu-zmizela-to-muze-byt-misto-kam-sel/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://static01.nyt.com/images/2021/03/19/science/19MARS-WATER-video-image/19MARS-WATER-video-image-facebookJumbo.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/voda-na-marsu-zmizela-to-muze-byt-misto-kam-sel/">Voda na Marsu zmizela.  To může být místo, kam šel.</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/mezihvezdny-navstevnik-oumuamua-by-mohl-byt-roztristenym-zbytkem-objektu-podobneho-plutu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/vomdudugfq6ifkeinsww.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/mezihvezdny-navstevnik-oumuamua-by-mohl-byt-roztristenym-zbytkem-objektu-podobneho-plutu/">Mezihvězdný návštěvník „Oumuamua by mohl být roztříštěným zbytkem objektu podobného Plutu</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/vihaan/"><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/vihaan/">Waldo Kemp</a></span></h4>	
		<div class="author-desc">
			"Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='4380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb211a99d0" /></p><input type="hidden" id="ak_js" name="ak_js" value="128"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Editorial Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/medialni-konzultace-itinerar-predsedy-vlady-na-nedeli-21-brezna-2021/">Mediální konzultace &#8211; Itinerář předsedy vlády na neděli 21. března 2021</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/emirati-a-cesti-vyslanci-hledaji-energeticky-sektor-v-pakistanu/">Emirati a čeští vyslanci hledají energetický sektor v Pákistánu</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/" aria-current="page">Největší asteroid, který v roce 2021 navštíví Zemi, dnes rozšiřuje naši planetu mimořádnou rychlostí</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/west-ham-3-3-arsenal-kladivum-chybi-trigolovy-naskok-protoze-alexandre-lacazette-ziskava-bod-v-napinave-hre-se-sesti-brankami-fotbalove-novinky/">West Ham 3: 3 Arsenal: Kladivům chybí třígólový náskok, protože Alexandre Lacazette získává bod v napínavé hře se šesti brankami |  fotbalové novinky</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/muze-fortnite-season-6-prinest-puvodni-mapu-zpet/">Může Fortnite Season 6 přinést původní mapu zpět?</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/medialni-konzultace-itinerar-predsedy-vlady-na-nedeli-21-brezna-2021/">Mediální konzultace &#8211; Itinerář předsedy vlády na neděli 21. března 2021</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/emirati-a-cesti-vyslanci-hledaji-energeticky-sektor-v-pakistanu/">Emirati a čeští vyslanci hledají energetický sektor v Pákistánu</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nejvetsi-asteroid-ktery-v-roce-2021-navstivi-zemi-dnes-rozsiruje-nasi-planetu-mimoradnou-rychlosti/" aria-current="page">Největší asteroid, který v roce 2021 navštíví Zemi, dnes rozšiřuje naši planetu mimořádnou rychlostí</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/west-ham-3-3-arsenal-kladivum-chybi-trigolovy-naskok-protoze-alexandre-lacazette-ziskava-bod-v-napinave-hre-se-sesti-brankami-fotbalove-novinky/">West Ham 3: 3 Arsenal: Kladivům chybí třígólový náskok, protože Alexandre Lacazette získává bod v napínavé hře se šesti brankami |  fotbalové novinky</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/muze-fortnite-season-6-prinest-puvodni-mapu-zpet/">Může Fortnite Season 6 přinést původní mapu zpět?</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">About Us</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Editorial Policy</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Privacy Policy</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/wiu-2021-eminent-faculty-lecturer-university-of-western-illinois-news/" rel="bookmark">WIU 2021 Eminent Faculty Lecturer &#8211; University of Western Illinois News</a></div></li><li class="clear"><a href="https://www.tisen.tv/aktualizace-1-ceska-spolecnost-ppf-zvysuje-nabidkou-moneta-money-bank-podil-na-2836/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s1.reutersmedia.net/resources_v2/images/rcom-default.png?w=800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/aktualizace-1-ceska-spolecnost-ppf-zvysuje-nabidkou-moneta-money-bank-podil-na-2836/" rel="bookmark">AKTUALIZACE 1 &#8211; Česká společnost PPF zvyšuje nabídkou MONETA Money Bank podíl na 28,36%</a></div></li><li class="clear"><a href="https://www.tisen.tv/brazilie-zasazena-variantou-covid-19-predstihuje-spojene-staty-v-kazdodennich-pripadech-a-umrtich/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://images.wsj.net/im-309718/social" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/brazilie-zasazena-variantou-covid-19-predstihuje-spojene-staty-v-kazdodennich-pripadech-a-umrtich/" rel="bookmark">Brazílie, zasažená variantou Covid-19, předstihuje Spojené státy v každodenních případech a úmrtích</a></div></li><li class="clear"><a href="https://www.tisen.tv/tym-vytrvalosti-nasa-vedou-zeny-a-vedci-z-mensinovych-skupin/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/hd/cp-video-transcode/prod/2021-02/28/603ae00160b4aa4013d31f39/603ae00160b4aa4013d31f3a_o_U_v2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/tym-vytrvalosti-nasa-vedou-zeny-a-vedci-z-mensinovych-skupin/" rel="bookmark">Tým „vytrvalosti“ NASA vedou ženy a vědci z menšinových skupin</a></div></li><li class="clear"><a href="https://www.tisen.tv/ziskejte-svuj-oculus-quest-repasovany-s-jednorocni-zarukou-dnes-pod-200/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://cdn.vox-cdn.com/thumbor/kr9WfFQlA3sNIJO3fd9mLGAQmCo=/0x146:2040x1214/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/16200450/akrales_190429_3371_0104.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ziskejte-svuj-oculus-quest-repasovany-s-jednorocni-zarukou-dnes-pod-200/" rel="bookmark">Získejte svůj Oculus Quest repasovaný s jednoroční zárukou dnes pod 200 $</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceska-republika-zazaluje-polsko-za-tezbu-uhli-politico/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.politico.eu/wp-content/uploads/2021/02/22/GettyImages-1199943885-1200x628.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-republika-zazaluje-polsko-za-tezbu-uhli-politico/" rel="bookmark">Česká republika zažaluje Polsko za těžbu uhlí &#8211; Politico</a></div></li><li class="clear"><a href="https://www.tisen.tv/indicka-ockovaci-kampan-proti-covid-19-reditel-seroveho-institutu-vazi/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://image.cnbcfm.com/api/v1/image/106806935-1607311468719-gettyimages-1229764045-20201123_pune-pvg-mn_seruminstitute_003.jpeg?v=1616053004" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/indicka-ockovaci-kampan-proti-covid-19-reditel-seroveho-institutu-vazi/" rel="bookmark">Indická očkovací kampaň proti COVID-19, ředitel Sérového institutu váží</a></div></li><li class="clear"><a href="https://www.tisen.tv/tweet-nasa-oslavujici-prejmenovani-budovy-ustredi-plavbu-na-mars-mohou-pochopit-pouze-cerni-americane/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://cdni.rt.com/files/2021.02/article/603987ae203027117302f79a.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/tweet-nasa-oslavujici-prejmenovani-budovy-ustredi-plavbu-na-mars-mohou-pochopit-pouze-cerni-americane/" rel="bookmark">Tweet NASA oslavující přejmenování budovy ústředí: Plavbu na Mars mohou pochopit pouze černí Američané</a></div></li><li class="clear"><a href="https://www.tisen.tv/tesla-nakupuje-za-bitcoiny-15-miliardy-dolaru-co-se-stane-dal/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://image.cnbcfm.com/api/v1/image/106836975-1612791996353-gettyimages-1206289333-SATELLITE_2020.jpeg?v=1612815620" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/tesla-nakupuje-za-bitcoiny-15-miliardy-dolaru-co-se-stane-dal/" rel="bookmark">Tesla nakupuje za bitcoiny 1,5 miliardy dolarů &#8211; co se stane dál</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/vydani-ukrajinskych-obcanu-do-spojenych-statu-za-obvineni-z-prani-penez-opa/" rel="bookmark">Vydání ukrajinských občanů do Spojených států za obvinění z praní peněz |  OPA</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

			<div class="menu-primary-menu-container"><ul id="footer-menu" class="footer-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
</ul></div>	

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<style type="text/css">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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/superfish.js?ver=5.5.3' id='superfish-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.slicknav.min.js?ver=5.5.3' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.sticky.js?ver=5.5.3' id='sticky-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/modernizr.min.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/html5.js?ver=5.5.3' id='html5-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.bxslider.min.js?ver=5.5.3' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.custom.js?ver=20171010' id='custom-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.5.3' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"ea3b60e673"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.2' id='fifu-image-js-js'></script>
<script async="async" type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'163146232',post:'4380',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '4380' ]);
</script>

</body>
</html>
