<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jihoafrický parlament hoří i po několika hodinách';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jihoafrický parlament hoří i po několika hodinách</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jihoafrický parlament hoří i po několika hodinách" />
	<meta property="og:description" content="Kapské Město &#8211; Mohutný požár v budově parlamentu v Jihoafrické republice v neděli vyslal plameny a kouř ze střech a hasiči se vrhli na záchranu historických budov. Úředníci uvedli, že..." />
	<meta property="og:url" content="https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-01-02T14:45:47+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2022/01/02/world/02safrica-fire-top/02safrica-fire-top-facebookJumbo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2022/01/02/world/02safrica-fire-top/02safrica-fire-top-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Miláčku Alexander" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="3 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#primaryimage","inLanguage":"cs","url":"https://static01.nyt.com/images/2022/01/02/world/02safrica-fire-top/02safrica-fire-top-facebookJumbo.jpg","contentUrl":"https://static01.nyt.com/images/2022/01/02/world/02safrica-fire-top/02safrica-fire-top-facebookJumbo.jpg"},{"@type":"WebPage","@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#webpage","url":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/","name":"Jihoafrick\u00fd parlament ho\u0159\u00ed i po n\u011bkolika hodin\u00e1ch","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#primaryimage"},"datePublished":"2022-01-02T14:45:47+00:00","dateModified":"2022-01-02T14:45:47+00:00","breadcrumb":{"@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Jihoafrick\u00fd parlament ho\u0159\u00ed i po n\u011bkolika hodin\u00e1ch"}]},{"@type":"NewsArticle","@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#article","isPartOf":{"@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe"},"headline":"Jihoafrick\u00fd parlament ho\u0159\u00ed i po n\u011bkolika hodin\u00e1ch","datePublished":"2022-01-02T14:45:47+00:00","dateModified":"2022-01-02T14:45:47+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#webpage"},"wordCount":680,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#primaryimage"},"thumbnailUrl":"https://static01.nyt.com/images/2022/01/02/world/02safrica-fire-top/02safrica-fire-top-facebookJumbo.jpg","articleSection":["World"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe","name":"Mil\u00e1\u010dku Alexander","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Mil\u00e1\u010dku Alexander"},"description":"K\u00e1vov\u00fd fanatik. P\u0159\u00e1telsk\u00fd fanou\u0161ek zombie. Oddan\u00fd praktik popkultury. Zl\u00fd obh\u00e1jce cestov\u00e1n\u00ed. Typick\u00fd organiz\u00e1tor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Jihoafrický parlament hoří i po několika hodinách" href="https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/jihoafricky-parlament-hori-i-po-nekolika-hodinach\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"b29e26cc81"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/16076" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.tisen.tv/?p=16076' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-16076 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-16076" class="post-16076 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/world/" title="View all posts in World" >World</a> </span>
			<span class="post-title">Jihoafrický parlament hoří i po několika hodinách</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Jihoafrický parlament hoří i po několika hodinách</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aarav/" title="Příspěvky od Miláčku Alexander" rel="author">Miláčku Alexander</a></span> 
	<span class="entry-date">Led 02, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Jihoafrick%C3%BD+parlament+ho%C5%99%C3%AD+i+po+n%C4%9Bkolika+hodin%C3%A1ch&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F&amp;media=https%3A%2F%2Fstatic01.nyt.com%2Fimages%2F2022%2F01%2F02%2Fworld%2F02safrica-fire-top%2F02safrica-fire-top-facebookJumbo.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2022/01/02/world/02safrica-fire-top/02safrica-fire-top-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://static01.nyt.com/images/2022/01/02/world/02safrica-fire-top/02safrica-fire-top-facebookJumbo.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Kapské Město &#8211; Mohutný požár v budově parlamentu v Jihoafrické republice v neděli vyslal plameny a kouř ze střech a hasiči se vrhli na záchranu historických budov.</p>
<p class="css-axufdj evys1bk0">Úředníci uvedli, že požár se rozšířil z kanceláře ve třetím patře budovy sousedící se starou budovou Národního shromáždění směrem k tělocvičně a střechám.  Řekli, že rozsah ničení není okamžitě jasný, ale že &#8222;dvě velmi odlišné oblasti&#8220; začaly hořet, a varovali, že to bude pravděpodobně rozsáhlé.</p>
<p class="css-axufdj evys1bk0">„Celý parlamentní komplex byl vážně poškozen – zatopen a kouřem poškozen,“ řekl JP Smith, člen výboru pro bezpečnost a ochranu v Kapském Městě, a dodal, že „střecha nad starou shromažďovací halou je úplně pryč.“</p>
<p class="css-axufdj evys1bk0">&#8222;Druhým místem požáru je budova Národního shromáždění, která byla zničena,&#8220; řekl pan Smith s odkazem na budovu, kde se schází parlament.  Konstrukční střecha se zhroutila.  Hasiči museli být na chvíli odtaženi.&#8220;</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Požár byl nahlášen kolem šesté hodiny ranní a hořelo ještě v neděli odpoledne.  Nebyly hlášeny žádné zranění nebo úmrtí.</p>
<p class="css-axufdj evys1bk0">Vyšetřovatelé, kteří místo ohledávali, se snažili zjistit, jak požár vznikl a proč vznikl právě tak, jak k němu došlo.</p>
<p class="css-axufdj evys1bk0">&#8222;Budou muset zjistit, jak se oheň šíří z prvního požáru na druhý, protože tyto dvě oblasti jsou velmi odlišné,&#8220; řekl pan Smith.</p>
<p class="css-axufdj evys1bk0">Škody přijel v neděli odpoledne prohlédnout i prezident Cyril Ramaphosa.</p>
<p class="css-axufdj evys1bk0">Když požár vypukl brzy, od hlavního vchodu do budovy Národního shromáždění stoupal kouř.  Později, když se to dostalo více pod kontrolu, kouř ustoupil tomu, že vstupní okna zčernala.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Představitelé parlamentu uvedli, že si nejsou vědomi žádných citlivých dokumentů, které by mohly být při požáru poškozeny.  Kanceláře zákonodárců v ANC i ve dvou menších opozičních stranách – Straně dobra a Straně národní svobody – však patřily k těm nejvíce zasaženým.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/tisice-kolumbijcu-protestuji-proti-danovym-navrhum/" target="_blank" rel="dofollow" class="u329eaa11d24dcaed88fdd13cf92f41e2"><!-- INLINE RELATED POSTS 1/3 //--><style> .u329eaa11d24dcaed88fdd13cf92f41e2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u329eaa11d24dcaed88fdd13cf92f41e2:active, .u329eaa11d24dcaed88fdd13cf92f41e2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u329eaa11d24dcaed88fdd13cf92f41e2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u329eaa11d24dcaed88fdd13cf92f41e2 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u329eaa11d24dcaed88fdd13cf92f41e2 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u329eaa11d24dcaed88fdd13cf92f41e2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Tisíce Kolumbijců protestují proti daňovým návrhům</span></div></a></div><!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Komplex zahrnuje stavbu, která byla dokončena na konci 19. století a je domovem Národního shromáždění, horní komory země.  Novějším přírůstkem je budova Národního shromáždění.</p>
<p class="css-axufdj evys1bk0"><a target="_blank" class="css-1g7m0tk" href="https://www.news24.com/news24/southafrica/news/fire-breaks-out-at-parliaments-old-assembly-building-but-firefighters-douse-flames-20210317" title="" rel="noopener noreferrer">V březnu došlo k požáru nejstarší budovy</a>Tento požár byl ale rychle uhašen.</p>
<p class="css-axufdj evys1bk0">&#8222;Je tragické, že začínáme nový rok na tomto základě, požárem ve staré radě, který se zřejmě šíří na novou radu,&#8220; řekl v neděli Stephen Swart, šéf afrických křesťanských demokratů.</p>
<p class="css-axufdj evys1bk0">Požár hořel ještě několik hodin po prvním nahlášení.  Smith řekl, že na místo bylo vysláno nejméně šest hasičských vozů a asi 70 hasičů a policistů a ulice kolem komplexu byly uzavřeny.</p>
<p class="css-axufdj evys1bk0">Požár vypukl druhý den <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2022/01/01/world/africa/desmond-tutu-funeral-south-africa.html" title="" rel="noopener">Pohřeb arcibiskupa Desmonda M.  sukénka</a>, laureát Nobelovy ceny za mír, který pomohl vést válku proti apartheidu v Jižní Africe.  Bydlím v katedrále svatého Jiří, která je pár minut chůze od budov parlamentu.  Arcibiskupův popel byl pohřben v katedrále v neděli ráno na soukromém obřadu pro jeho rodinu přibližně ve stejnou dobu, kdy byl oheň poprvé spatřen.</p>
<p class="css-axufdj evys1bk0">Kapskému Městu už požáry nejsou cizí, požáry buší na svazích slavné Stolové hory mají v posledních letech ničivý dopad.  Minulý rok vypukl na univerzitě v Kapském Městě masivní požár, <a target="_blank" class="css-1g7m0tk" href="https://www.nytimes.com/2021/04/19/world/africa/cape-town-table-mountain-fire.html" title="" rel="noopener">Kde byla pohlcena knihovna zvláštních sbírek</a> Domov jedné z největších sbírek knih, filmů, fotografií a dalších primárních zdrojů dokumentujících historii Jižní Afriky.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Miláčku Alexander</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Jihoafrick%C3%BD+parlament+ho%C5%99%C3%AD+i+po+n%C4%9Bkolika+hodin%C3%A1ch&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fjihoafricky-parlament-hori-i-po-nekolika-hodinach%2F&amp;media=https%3A%2F%2Fstatic01.nyt.com%2Fimages%2F2022%2F01%2F02%2Fworld%2F02safrica-fire-top%2F02safrica-fire-top-facebookJumbo.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/jizni-korea-prekracuje-demilitarizovanou-zonu-ve-vzacnem-severnim-rozdeleni-severni-korea/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://i.guim.co.uk/img/media/e539212d47357afe435852e1b987bae64255f6e3/0_85_3500_2101/master/3500.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=eefa0e13eb5156061d9903b39f77ce5e" /><noscript><img fifu-featured="1" width="796" height="445" src="https://i.guim.co.uk/img/media/e539212d47357afe435852e1b987bae64255f6e3/0_85_3500_2101/master/3500.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=eefa0e13eb5156061d9903b39f77ce5e" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/jizni-korea-prekracuje-demilitarizovanou-zonu-ve-vzacnem-severnim-rozdeleni-severni-korea/">Jižní Korea překračuje demilitarizovanou zónu ve vzácném severním rozdělení |  Severní Korea</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/evropska-unie-pripravuje-plan-klasifikovat-investice-do-plynu-a-jaderne-energie-jako-zelene/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://www.reuters.com/resizer/WDjEnwSoUy1S4nn0Vbk3sN8PCeY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/32S4KE5WUJNXLKZXUVGC3PB55U.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.reuters.com/resizer/WDjEnwSoUy1S4nn0Vbk3sN8PCeY=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/32S4KE5WUJNXLKZXUVGC3PB55U.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/evropska-unie-pripravuje-plan-klasifikovat-investice-do-plynu-a-jaderne-energie-jako-zelene/">Evropská unie připravuje plán klasifikovat investice do plynu a jaderné energie jako zelené</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/senzaci-vyvolala-vystava-v-turecku-upozornujici-na-utrpeni-kurdu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2021/12/27/world/00Turkey-Artist-01/00Turkey-Artist-01-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://static01.nyt.com/images/2021/12/27/world/00Turkey-Artist-01/00Turkey-Artist-01-facebookJumbo.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/senzaci-vyvolala-vystava-v-turecku-upozornujici-na-utrpeni-kurdu/">Senzaci vyvolala výstava v Turecku upozorňující na utrpení Kurdů</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/svet-vita-rok-2022-tichymi-oslavami-protoze-pripady-covid-19-pribyvaji/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://cbsnews3.cbsistatic.com/hub/i/r/2021/12/31/e2c06c05-ff4c-446b-92df-d93eb72053c1/thumbnail/1200x630/af1fa7f7fd595886139f25b5d77ee5e7/gettyimages-1362084376.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cbsnews3.cbsistatic.com/hub/i/r/2021/12/31/e2c06c05-ff4c-446b-92df-d93eb72053c1/thumbnail/1200x630/af1fa7f7fd595886139f25b5d77ee5e7/gettyimages-1362084376.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/svet-vita-rok-2022-tichymi-oslavami-protoze-pripady-covid-19-pribyvaji/">Svět vítá rok 2022 tichými oslavami, protože případy COVID-19 přibývají</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/spojene-staty-vitaji-novy-rok-sirenim-viru-covid-omezenim-oslav-a-problemy-s-cestovanim/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-12/211231-covid-hospital-massachusetts-se-311p-da1368.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-12/211231-covid-hospital-massachusetts-se-311p-da1368.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/spojene-staty-vitaji-novy-rok-sirenim-viru-covid-omezenim-oslav-a-problemy-s-cestovanim/">Spojené státy vítají nový rok šířením viru Covid, omezením oslav a problémy s cestováním</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/kam-chteji-americane-do-zahranici-a-kde-ztratili-zajem/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://image.cnbcfm.com/api/v1/image/104108818-GettyImages-603211937_1.jpg?v=1640895836" /><noscript><img fifu-featured="1" width="796" height="445" src="https://image.cnbcfm.com/api/v1/image/104108818-GettyImages-603211937_1.jpg?v=1640895836" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/kam-chteji-americane-do-zahranici-a-kde-ztratili-zajem/">Kam chtějí Američané do zahraničí a kde ztratili zájem</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aarav/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aarav/">Miláčku Alexander</a></span></h4>	
		<div class="author-desc">
			Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jihoafricky-parlament-hori-i-po-nekolika-hodinach/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='16076' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4aa7a3098" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="186"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/ve-veku-82-let-zemrel-oscarovy-cesky-reziser-jerry-menzel-filmy/">Ve věku 82 let zemřel oscarový český režisér Jerry Menzel  Filmy</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/evropa-hleda-udrzitelnou-kartu-pro-nektere-plynove-a-jaderne-projekty/">Evropa hledá „udržitelnou“ kartu pro některé plynové a jaderné projekty</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nejlepsi-snimky-hubbleova-vesmirneho-dalekohledu-vcetne-saturnovych-prstencu/">Nejlepší snímky Hubbleova vesmírného dalekohledu – včetně Saturnových prstenců</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/david-pasternak-byl-vybran-do-sestavy-ceske-republiky-pro-oh-2022/">David Pasternak byl vybrán do sestavy České republiky pro OH 2022</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/vypnutim-techto-funkci-ios-se-prodlouzi-vydrz-baterie-iphonu/">Vypnutím těchto funkcí iOS se prodlouží výdrž baterie iPhonu</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/ve-veku-82-let-zemrel-oscarovy-cesky-reziser-jerry-menzel-filmy/">Ve věku 82 let zemřel oscarový český režisér Jerry Menzel  Filmy</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/evropa-hleda-udrzitelnou-kartu-pro-nektere-plynove-a-jaderne-projekty/">Evropa hledá „udržitelnou“ kartu pro některé plynové a jaderné projekty</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nejlepsi-snimky-hubbleova-vesmirneho-dalekohledu-vcetne-saturnovych-prstencu/">Nejlepší snímky Hubbleova vesmírného dalekohledu – včetně Saturnových prstenců</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/david-pasternak-byl-vybran-do-sestavy-ceske-republiky-pro-oh-2022/">David Pasternak byl vybrán do sestavy České republiky pro OH 2022</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/vypnutim-techto-funkci-ios-se-prodlouzi-vydrz-baterie-iphonu/">Vypnutím těchto funkcí iOS se prodlouží výdrž baterie iPhonu</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/tomasz-suzek-maratonsky-muz-ceske-republiky-je-pripraven-na-velkou-scenu-ceska-republika/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://i.guim.co.uk/img/media/a1582c363e0e2d7de756c854a500e007aa1740de/67_8_2766_1660/master/2766.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=ef595dcc1c24041c65c70c0d4723d0e7" /><noscript><img fifu-featured="1" width="300" height="300" src="https://i.guim.co.uk/img/media/a1582c363e0e2d7de756c854a500e007aa1740de/67_8_2766_1660/master/2766.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=ef595dcc1c24041c65c70c0d4723d0e7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/tomasz-suzek-maratonsky-muz-ceske-republiky-je-pripraven-na-velkou-scenu-ceska-republika/" rel="bookmark">Tomasz Suzek: Maratonský muž České republiky je připraven na velkou scénu |  Česká republika</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceska-republika-bude-behem-velikonoc-udrzovat-uzamceni/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://ca-times.brightspotcdn.com/dims4/default/485b437/2147483647/strip/true/crop/5065x2659%200%20358/resize/1200x630!/quality/90/?url=https://california-times-brightspot.s3.amazonaws.com/02/9c/dabe02989641a1b608d410d8fa70/cac676d2e4ab451ebb891419ddc106da" /><noscript><img fifu-featured="1" width="300" height="300" src="https://ca-times.brightspotcdn.com/dims4/default/485b437/2147483647/strip/true/crop/5065x2659%200%20358/resize/1200x630!/quality/90/?url=https://california-times-brightspot.s3.amazonaws.com/02/9c/dabe02989641a1b608d410d8fa70/cac676d2e4ab451ebb891419ddc106da" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-republika-bude-behem-velikonoc-udrzovat-uzamceni/" rel="bookmark">Česká republika bude během Velikonoc udržovat uzamčení</a></div></li><li class="clear"><a href="https://www.tisen.tv/james-webb-space-telescope-dalsi-velka-observator-nasa-prochazi-zaverecnymi-pozemskymi-testy/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.mos.cms.futurecdn.net/YaUKiZ9mkvGA6dudPA79NE-1200-80.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.mos.cms.futurecdn.net/YaUKiZ9mkvGA6dudPA79NE-1200-80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/james-webb-space-telescope-dalsi-velka-observator-nasa-prochazi-zaverecnymi-pozemskymi-testy/" rel="bookmark">James Webb Space Telescope, další velká observatoř NASA, prochází závěrečnými pozemskými testy</a></div></li><li class="clear"><a href="https://www.tisen.tv/covid-americka-armada-tvrdi-ze-je-na-pokraji-vyvoje-vakciny-proti-vsem-variantam-a-koronavirum/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://static.independent.co.uk/2021/12/22/04/GettyImages-1210622063.jpg?width=1200&amp;auto=webp&amp;quality=75" /><noscript><img fifu-featured="1" width="300" height="300" src="https://static.independent.co.uk/2021/12/22/04/GettyImages-1210622063.jpg?width=1200&amp;auto=webp&amp;quality=75" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/covid-americka-armada-tvrdi-ze-je-na-pokraji-vyvoje-vakciny-proti-vsem-variantam-a-koronavirum/" rel="bookmark">Covid: Americká armáda tvrdí, že je na pokraji vývoje vakcíny proti všem variantám a koronavirům</a></div></li><li class="clear"><a href="https://www.tisen.tv/ctyri-zabiti-pri-lesnim-pozaru-na-kypru/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://www.reuters.com/resizer/UfAT4Ij7mCsqPWwvQ2p6gx6i9x0=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/RTQBBJHJYVMGBBGRG6V64QZDOM.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.reuters.com/resizer/UfAT4Ij7mCsqPWwvQ2p6gx6i9x0=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/RTQBBJHJYVMGBBGRG6V64QZDOM.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ctyri-zabiti-pri-lesnim-pozaru-na-kypru/" rel="bookmark">Čtyři zabiti při lesním požáru na Kypru</a></div></li><li class="clear"><a href="https://www.tisen.tv/centrum-pro-kontrolu-nemoci-cdc-zvelicuje-rychlost-externiho-prenosu-odbornici-covid-19/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://nypost.com/wp-content/uploads/sites/2/2021/05/cdc-outdoors-data.jpg?quality=90&amp;strip=all&amp;w=1200" /><noscript><img fifu-featured="1" width="300" height="300" src="https://nypost.com/wp-content/uploads/sites/2/2021/05/cdc-outdoors-data.jpg?quality=90&amp;strip=all&amp;w=1200" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/centrum-pro-kontrolu-nemoci-cdc-zvelicuje-rychlost-externiho-prenosu-odbornici-covid-19/" rel="bookmark">Centrum pro kontrolu nemocí (CDC) zveličuje rychlost externího přenosu: odborníci COVID-19</a></div></li><li class="clear"><a href="https://www.tisen.tv/evropska-unie-se-chysta-zahajit-rozdelovani-175-miliard-eur-z-fondu-zelene-transformace/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://s3.eu-central-1.amazonaws.com/euobs-media/64d0660b8eb8879ab7f9e44a270019a5-480x.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s3.eu-central-1.amazonaws.com/euobs-media/64d0660b8eb8879ab7f9e44a270019a5-480x.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/evropska-unie-se-chysta-zahajit-rozdelovani-175-miliard-eur-z-fondu-zelene-transformace/" rel="bookmark">Evropská unie se chystá zahájit rozdělování 17,5 miliard eur z Fondu zelené transformace</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/diksha-skoncila-v-mistrovstvi-ceske-republiky-na-ctvrtem-miste-po-impozantnich-66-v-poslednim-kole/" rel="bookmark">Diksha skončila v mistrovství České republiky na čtvrtém místě po impozantních 66 v posledním kole</a></div></li><li class="clear"><a href="https://www.tisen.tv/vedouci-predstavitele-ruska-a-ciny-zprisnuji-a-sblizuji/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://storage.googleapis.com/afs-prod/media/9b9dec1791334c6a88fee63c627b2a30/2361.jpeg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://storage.googleapis.com/afs-prod/media/9b9dec1791334c6a88fee63c627b2a30/2361.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/vedouci-predstavitele-ruska-a-ciny-zprisnuji-a-sblizuji/" rel="bookmark">Vedoucí představitelé Ruska a Číny zpřísňují a sbližují</a></div></li><li class="clear"><a href="https://www.tisen.tv/hollifield-jarni-epizoda-filmu-nature-run-amuck-zabava/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/ea/7eafa82e-9b9d-5aa1-b225-95949c46baab/5f419ca9b488f.image.jpg?crop=1662,935,0,156&amp;resize=1120,630&amp;order=crop,resize" /><noscript><img fifu-featured="1" width="300" height="300" src="https://bloximages.newyork1.vip.townnews.com/starexponent.com/content/tncms/assets/v3/editorial/7/ea/7eafa82e-9b9d-5aa1-b225-95949c46baab/5f419ca9b488f.image.jpg?crop=1662,935,0,156&amp;resize=1120,630&amp;order=crop,resize" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/hollifield-jarni-epizoda-filmu-nature-run-amuck-zabava/" rel="bookmark">HOLLIFIELD: Jarní epizoda filmu Nature Run Amuck |  zábava</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
jQuery.post(
"https://www.tisen.tv/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "89469f3236",
}, function(response) { }
);
});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"ea31faa9f9"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'163146232',post:'16076',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '16076' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/2a4b5504a3f0aa208e11e81590e79ef0.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->