<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko" />
	<meta property="og:description" content="Zveřejněno dne: 8. 8. 2022 &#8211; 4:10 Hong Kong (AFP) – Jiří Prosaska byl ve své rodné České republice fotbalovým chuligánem, dokud ho bojová umění a starodávný japonský text neinspirovaly..." />
	<meta property="og:url" content="https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-08-08T10:18:57+00:00" />
	<meta property="og:image" content="https://s.france24.com/media/display/3de43390-16bf-11ed-83bb-005056bfa79e/w:1280/p:16x9/dc23cf89d3a3969dc221c506432198cb05adb3d6.jpg" />
	<meta name="author" content="Alanna Cobbett" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://s.france24.com/media/display/3de43390-16bf-11ed-83bb-005056bfa79e/w:1280/p:16x9/dc23cf89d3a3969dc221c506432198cb05adb3d6.jpg" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Alanna Cobbett" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="3 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"Tíseň","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/logo/image/","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"Tíseň"},"image":{"@id":"https://www.tisen.tv/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"Tíseň","description":"Česká republika, zpravodajství","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#primaryimage","url":"https://s.france24.com/media/display/3de43390-16bf-11ed-83bb-005056bfa79e/w:1280/p:16x9/dc23cf89d3a3969dc221c506432198cb05adb3d6.jpg","contentUrl":"https://s.france24.com/media/display/3de43390-16bf-11ed-83bb-005056bfa79e/w:1280/p:16x9/dc23cf89d3a3969dc221c506432198cb05adb3d6.jpg","caption":"Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko"},{"@type":"WebPage","@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/","url":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/","name":"Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#primaryimage"},"datePublished":"2022-08-08T10:18:57+00:00","dateModified":"2022-08-08T10:18:57+00:00","breadcrumb":{"@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko"}]},{"@type":"NewsArticle","@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#article","isPartOf":{"@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/"},"author":{"name":"Alanna Cobbett","@id":"https://www.tisen.tv/#/schema/person/8a1d67033bb9715b0777ad4722d05b35"},"headline":"Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko","datePublished":"2022-08-08T10:18:57+00:00","dateModified":"2022-08-08T10:18:57+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/"},"wordCount":709,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#primaryimage"},"thumbnailUrl":"https://s.france24.com/media/display/3de43390-16bf-11ed-83bb-005056bfa79e/w:1280/p:16x9/dc23cf89d3a3969dc221c506432198cb05adb3d6.jpg","articleSection":["Top News"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/8a1d67033bb9715b0777ad4722d05b35","name":"Alanna Cobbett","image":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Alanna Cobbett"},"description":"\"Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko" href="https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"35.173.238.138","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"ec461d958f"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/24309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.tisen.tv/?p=24309' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-24309 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-24309" class="post-24309 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/top-news/" title="View all posts in Top News" >Top News</a> </span>
			<span class="post-title">Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aditya/" title="Příspěvky od Alanna Cobbett" rel="author">Alanna Cobbett</a></span> 
	<span class="entry-date">Srp 08, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Jak+se+%C4%8Desk%C3%BD+fotbalov%C3%BD+zlo%C4%8Dinec+stal+%C5%A1ampionem+UFC+p%C5%99es+Japonsko&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F&amp;media=https%3A%2F%2Fs.france24.com%2Fmedia%2Fdisplay%2F3de43390-16bf-11ed-83bb-005056bfa79e%2Fw%3A1280%2Fp%3A16x9%2Fdc23cf89d3a3969dc221c506432198cb05adb3d6.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://s.france24.com/media/display/3de43390-16bf-11ed-83bb-005056bfa79e/w:1280/p:16x9/dc23cf89d3a3969dc221c506432198cb05adb3d6.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://s.france24.com/media/display/3de43390-16bf-11ed-83bb-005056bfa79e/w:1280/p:16x9/dc23cf89d3a3969dc221c506432198cb05adb3d6.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<p class="m-pub-dates"><span class="m-pub-dates__date">Zveřejněno dne: <time datetime="2022-08-08T02:10:17+00:00" pubdate="pubdate">8. 8. 2022 &#8211; 4:10</time></span></p>
</p></div>
<p>
            <span class="t-location">Hong Kong (AFP) – </span>Jiří Prosaska byl ve své rodné České republice fotbalovým chuligánem, dokud ho bojová umění a starodávný japonský text neinspirovaly k tomu, aby se od pouličních bojů stal bojem v kleci – a stal se mistrem světa UFC.        </p>
<div>
<p>„Knihu pěti prstenů“ napsal mistr japonský šermíř Mijamoto Musashi v roce 1645, a když Proszka před osmi lety dostal výtisk, konečně se zaměřil na „být válečníkem“.</p>
<p>&#8222;Musíte se o sebe postarat, musíte dodržovat pravidla — být upřímná, statečná, klidná v obtížných situacích,&#8220; řekla devětadvacetiletá Prosaska o tom, co se z knihy dozvěděla.  Prosazuje samurajský morální kodex „Bushido“.</p>
<p>Proszka se stal prvním českým mistrem světa v UFC po napínavém souboji tam a zpět s brazilským polotěžkým Gloverem Teixeirou, který se v červnu v Singapuru dostal hluboko do pátého a posledního kola. </p>
<p>Potlučený Procházka Teixeira se objevil na pokraji porážky, ale nějak čerpal ze svých sil, aby použil dusno a přinutil Brazilce k podrobení.</p>
<p>&#8222;Někteří říkají, že můj styl je nepředvídatelný,&#8220; řekl Procházka agentuře AFP.</p>
<p>&#8222;Ale nedělám nepředvídatelné věci. Zůstávám v klidu, hledám místo k útoku &#8211; kde je slabé místo mého soupeře &#8211; a útočím.&#8220;</p>
<h2>Sparťanské okolí</h2>
<p>Prochaska mluvila videotelefonem z chaty na samotě v lesním útočišti 30 minut od svého rodiště v jihočeském Brně. </p>
<p>Jeho spartánské prostředí, vysvětlil Prochaska, bylo tak, aby mohl být na tréninku sám.  Chata má elektřinu, ale nemá tekoucí vodu, což nutí Prochaska dělat každodenní výlety ke studni.</p>
<p>#Foto 1</p><div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Před chatrčí mává Prosaska telefonem, aby ukázal dojo neboli bojový prsten, který vyřezal z lesní podlahy a rámů cvičebních pomůcek, které vyrobil z místního dřeva.</p>
<p>&#8222;Musíte pro sebe najít tu nejlepší cestu a tohle je pro mě nejlepší,&#8220; řekla Proszka, jejíž vlasy jsou upraveny do &#8222;sonmage&#8220; uzlu, který si oblíbili starověcí japonskí samurajští válečníci.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/produkce-robert-kirchhoff-slovensko-ceska-s-aleksandarem-dupcem-v-postprodukci/" target="_blank" rel="dofollow" class="ue2d6fc3160a6435acfbde9215a74765f"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue2d6fc3160a6435acfbde9215a74765f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue2d6fc3160a6435acfbde9215a74765f:active, .ue2d6fc3160a6435acfbde9215a74765f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue2d6fc3160a6435acfbde9215a74765f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue2d6fc3160a6435acfbde9215a74765f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue2d6fc3160a6435acfbde9215a74765f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue2d6fc3160a6435acfbde9215a74765f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Produkce: Robert Kirchhoff slovensko/česká s Aleksandarem Dupcem v postprodukci</span></div></a></div><p>&#8222;Medituji, cvičím a žiju život, jaký žít chci.&#8220;</p>
<h2>&#8218;Nikdy se nepřestávej učit&#8216;</h2>
<p>Prochaska vždy chyběl pocit klidu a cílevědomosti.</p>
<p>Jako teenager podporoval místní ultras &#8212; fotbalové chuligánské gangy &#8212; FC Zbrojovka Brno a dostal se do více než 100 pouličních rvaček se soupeřovými fanoušky.</p>
<p>&#8222;Byla to součást mého života a bez toho bych nebyla tím, kým jsem dnes,&#8220; řekla Prozaska o svém mládí.  &#8222;Musel jsem být tím chlapem, abych se stal chlapem, kterým jsem teď.&#8220;</p>
<p>V 17 letech objevil v místní tělocvičně Muay Thai kickbox a byl schopen legálně bojovat. </p>
<p>Poté, co ve věku 19 let vyhrál národní titul, se vrátil k MMA, protože tento sport začal růst v celosvětové popularitě.</p>
<p>Prochaskův talent ho zavedl do Japonska s Risin Fighting Federation, kde byl instruktorem instruován studovat historii Musashi a způsoby samurajů.</p>
<p>Proszkovi se v Japonsku začalo dařit a jeho život se změnil.  Ricinův titul v MMA následoval v roce 2020 na Ultimate Fighting Championship v Las Vegas.</p>
<p>Dvě přímé výhry v knockoutu mu daly příležitost utkat se s 42letým Teixeirou o titul mistra světa na UFC 275 v Singapuru a Procházka to chytil. </p>
<p>Po návratu do své chatrče se Proszka zotavil ze zlomeného kloubu, který utrpěl proti Teixeirovi, a plánoval další fázi své kariéry a odvetu s Brazilcem.</p>
<p>&#8222;Pořád jdu dopředu,&#8220; řekl Prochaska. </p>
<p>&#8222;Všichni musíme občas v životě bojovat různými způsoby. Takže se stále učím a myslím, že bychom se nikdy neměli přestat učit.&#8220;</p>
<p class="t-copyright">© 2022 AFP</p>
</p></div>
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Alanna Cobbett</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8222;Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek.&#8220;</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Jak+se+%C4%8Desk%C3%BD+fotbalov%C3%BD+zlo%C4%8Dinec+stal+%C5%A1ampionem+UFC+p%C5%99es+Japonsko&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fjak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2%2F&amp;media=https%3A%2F%2Fs.france24.com%2Fmedia%2Fdisplay%2F3de43390-16bf-11ed-83bb-005056bfa79e%2Fw%3A1280%2Fp%3A16x9%2Fdc23cf89d3a3969dc221c506432198cb05adb3d6.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko/">Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/tym-vita-krejciho-ceska-republika-byl-pridan-na-soupisku-eurobasket-2022/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://us-west-2-gw.yardbarker.com/images/yb_white_on_black_medium.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://us-west-2-gw.yardbarker.com/images/yb_white_on_black_medium.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/tym-vita-krejciho-ceska-republika-byl-pridan-na-soupisku-eurobasket-2022/">Tým Víta Krejčího, Česká republika, byl přidán na soupisku EuroBasket 2022</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/azerbajdzan-ceska-republika-velmi-vita-navyseni-dodavek-plynu-od-mzv/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.trend.az/2021/10/16/gas_line_161021.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cdn.trend.az/2021/10/16/gas_line_161021.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/azerbajdzan-ceska-republika-velmi-vita-navyseni-dodavek-plynu-od-mzv/">Ázerbájdžán &#8211; Česká republika velmi vítá navýšení dodávek plynu od MZV</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ian-granja-se-zavazuje-penny-hardawayove/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.gannett-cdn.com/presto/2022/06/09/PMCA/c6a06e73-6ced-4aeb-910d-b0f71e1ba137-a59a438f-011c-4e2f-b7f3-202001830c25_thumbnail.png?width=660&amp;height=371&amp;fit=crop&amp;format=pjpg&amp;auto=webp" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.gannett-cdn.com/presto/2022/06/09/PMCA/c6a06e73-6ced-4aeb-910d-b0f71e1ba137-a59a438f-011c-4e2f-b7f3-202001830c25_thumbnail.png?width=660&amp;height=371&amp;fit=crop&amp;format=pjpg&amp;auto=webp" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ian-granja-se-zavazuje-penny-hardawayove/">Ian Granja se zavazuje Penny Hardawayové</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ceska-policie-zatkla-siritele-dezinformaci-kteri-nenavistne-vyhrozovali-uprchlikum-z-ukrajiny-soud-je-poslal-do-vazby/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/tusl-cermak.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/tusl-cermak.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ceska-policie-zatkla-siritele-dezinformaci-kteri-nenavistne-vyhrozovali-uprchlikum-z-ukrajiny-soud-je-poslal-do-vazby/">Česká policie zatkla šiřitele dezinformací, kteří nenávistně vyhrožovali uprchlíkům z Ukrajiny, soud je poslal do vazby</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/ceska-republika-zpracovava-narodni-plan-ucasti-na-povalecne-obnove-ukrajiny/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://static.ukrinform.com/photos/2022_08/thumb_files/630_360_1659694701-533.jpeg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://static.ukrinform.com/photos/2022_08/thumb_files/630_360_1659694701-533.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ceska-republika-zpracovava-narodni-plan-ucasti-na-povalecne-obnove-ukrajiny/">Česká republika zpracovává národní plán účasti na poválečné obnově Ukrajiny</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aditya/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aditya/">Alanna Cobbett</a></span></h4>	
		<div class="author-desc">
			"Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> <span class="required-field-message" aria-hidden="true">Vyžadované informace jsou označeny <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentář <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='24309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ecfdbbafd" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="143"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/ceo-xenoblade-chronicles-3-skadli-budoucnost-serie/">CEO Xenoblade Chronicles 3 škádlí budoucnost série</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/pri-sve-prvni-navsteve-ciny-se-jihokorejsky-ministr-zahranici-snazi-ujistit-peking-o-vztazich-s-usa/">Při své první návštěvě Číny se jihokorejský ministr zahraničí snaží ujistit Peking o vztazích s USA</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/" aria-current="page">Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/2002-nejnicivejsi-povoden-v-novodobe-ceske-historii/">2002: Nejničivější povodeň v novodobé české historii</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/recenze-kvety-lidskeho-tela-strasidelny-pribeh-francouzske-legie/">Recenze Květy lidského těla: Strašidelný příběh francouzské legie</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/ceo-xenoblade-chronicles-3-skadli-budoucnost-serie/">CEO Xenoblade Chronicles 3 škádlí budoucnost série</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/pri-sve-prvni-navsteve-ciny-se-jihokorejsky-ministr-zahranici-snazi-ujistit-peking-o-vztazich-s-usa/">Při své první návštěvě Číny se jihokorejský ministr zahraničí snaží ujistit Peking o vztazích s USA</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/jak-se-cesky-fotbalovy-zlocinec-stal-sampionem-ufc-pres-japonsko-2/" aria-current="page">Jak se český fotbalový zločinec stal šampionem UFC přes Japonsko</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/2002-nejnicivejsi-povoden-v-novodobe-ceske-historii/">2002: Nejničivější povodeň v novodobé české historii</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/recenze-kvety-lidskeho-tela-strasidelny-pribeh-francouzske-legie/">Recenze Květy lidského těla: Strašidelný příběh francouzské legie</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/otevrene-golfove-vysledky-v-european-tour-mallorca-golf/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://wtop.com/wp-content/uploads/2017/04/wtop_logo_512x512.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://wtop.com/wp-content/uploads/2017/04/wtop_logo_512x512.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/otevrene-golfove-vysledky-v-european-tour-mallorca-golf/" rel="bookmark">Otevřené golfové výsledky v European Tour Mallorca Golf</a></div></li><li class="clear"><a href="https://www.tisen.tv/sportovni-sortky-hartley-nedele-3-dubna/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.myprincegeorgenow.com/wp-content/uploads/2017/09/reimage2.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.myprincegeorgenow.com/wp-content/uploads/2017/09/reimage2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/sportovni-sortky-hartley-nedele-3-dubna/" rel="bookmark">Sportovní šortky Hartley;  neděle 3. dubna</a></div></li><li class="clear"><a href="https://www.tisen.tv/skotsky-zaloznik-kenny-maclean-je-mimo-euro-2020-kvuli-zraneni-kolena/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://s.yimg.com/ny/api/res/1.2/TZ2_CqvS3uxoO6R0ZxgDNg--/YXBwaWQ9aGlnaGxhbmRlcjt3PTk2MDtoPTcyMA--/https://s.yimg.com/uu/api/res/1.2/YSolytXmhTrfxShVhyDATg--~B/aD00ODA7dz02NDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/pa-sport.com/c13f571043852d611331d67f093b0077" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/ny/api/res/1.2/TZ2_CqvS3uxoO6R0ZxgDNg--/YXBwaWQ9aGlnaGxhbmRlcjt3PTk2MDtoPTcyMA--/https://s.yimg.com/uu/api/res/1.2/YSolytXmhTrfxShVhyDATg--~B/aD00ODA7dz02NDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/pa-sport.com/c13f571043852d611331d67f093b0077" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/skotsky-zaloznik-kenny-maclean-je-mimo-euro-2020-kvuli-zraneni-kolena/" rel="bookmark">Skotský záložník Kenny MacLean je mimo Euro 2020 kvůli zranění kolena</a></div></li><li class="clear"><a href="https://www.tisen.tv/satopek-davida-ondiska-vyhrava-cesky-lev-2022/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://variety.com/wp-content/uploads/2022/03/ALFRED_1.jpg?w=1024" /><noscript><img fifu-featured="1" width="300" height="300" src="https://variety.com/wp-content/uploads/2022/03/ALFRED_1.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/satopek-davida-ondiska-vyhrava-cesky-lev-2022/" rel="bookmark">Satopek Davida Ondiska vyhrává Český lev 2022</a></div></li><li class="clear"><a href="https://www.tisen.tv/pokud-jste-uvizli-na-titulni-obrazovce-outriders-budte-trpelivi/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/x0kfdpvgiaa5wfhsxahl.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/x0kfdpvgiaa5wfhsxahl.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/pokud-jste-uvizli-na-titulni-obrazovce-outriders-budte-trpelivi/" rel="bookmark">Pokud jste uvízli na titulní obrazovce Outriders, buďte trpěliví</a></div></li><li class="clear"><a href="https://www.tisen.tv/pozar-v-kapskem-meste-v-narodnim-parku-table-mountain-vypukl-pozar-mimo-kontrolu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210418120045-03-table-mountain-south-africa-fire-0418-super-tease.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.cnn.com/cnnnext/dam/assets/210418120045-03-table-mountain-south-africa-fire-0418-super-tease.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/pozar-v-kapskem-meste-v-narodnim-parku-table-mountain-vypukl-pozar-mimo-kontrolu/" rel="bookmark">Požár v Kapském Městě: V národním parku Table Mountain vypukl požár „mimo kontrolu“</a></div></li><li class="clear"><a href="https://www.tisen.tv/jediny-vyvojar-ktery-verejne-souhlasil-ze-vyzkousi-reklamy-vr-na-facebooku-se-ve-skutecnosti-drzi-zpatky/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.vox-cdn.com/thumbor/Qpx_RQp762DjF0__nc1g1MLf058=/0x146:2040x1214/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/21869421/akrales_200904_4160_0135.0.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.vox-cdn.com/thumbor/Qpx_RQp762DjF0__nc1g1MLf058=/0x146:2040x1214/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/21869421/akrales_200904_4160_0135.0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/jediny-vyvojar-ktery-verejne-souhlasil-ze-vyzkousi-reklamy-vr-na-facebooku-se-ve-skutecnosti-drzi-zpatky/" rel="bookmark">Jediný vývojář, který veřejně souhlasil, že vyzkouší reklamy VR na Facebooku, se ve skutečnosti drží zpátky</a></div></li><li class="clear"><a href="https://www.tisen.tv/uchvatne-fotografie-zeme-byly-zachyceny-shora-i-z-mezinarodni-vesmirne-stanice/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://petapixel.com/assets/uploads/2021/09/Photos-Taken-From-Even-Higher-than-the-ISS.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://petapixel.com/assets/uploads/2021/09/Photos-Taken-From-Even-Higher-than-the-ISS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/uchvatne-fotografie-zeme-byly-zachyceny-shora-i-z-mezinarodni-vesmirne-stanice/" rel="bookmark">Úchvatné fotografie Země byly zachyceny shora i z Mezinárodní vesmírné stanice</a></div></li><li class="clear"><a href="https://www.tisen.tv/ukrajinsky-ministr-obrany-rekl-ze-ukrajina-dostava-rakety-a-houfnice-harpuny/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/X8tQf3aIaHcY5Eio7IqzgZTSZyQ=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/NPP3QRTDZRPOZED6LMBJJCA6ZI.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.reuters.com/resizer/X8tQf3aIaHcY5Eio7IqzgZTSZyQ=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/NPP3QRTDZRPOZED6LMBJJCA6ZI.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ukrajinsky-ministr-obrany-rekl-ze-ukrajina-dostava-rakety-a-houfnice-harpuny/" rel="bookmark">Ukrajinský ministr obrany řekl, že Ukrajina dostává rakety a houfnice Harpuny</a></div></li><li class="clear"><a href="https://www.tisen.tv/devet-aplikaci-ktere-kradou-prihlasovaci-udaje-k-facebooku-stazene-z-google-play/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://d15shllkswkct0.cloudfront.net/wp-content/blogs.dir/1/files/2021/07/dodgyandroidapps.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://d15shllkswkct0.cloudfront.net/wp-content/blogs.dir/1/files/2021/07/dodgyandroidapps.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/devet-aplikaci-ktere-kradou-prihlasovaci-udaje-k-facebooku-stazene-z-google-play/" rel="bookmark">Devět aplikací, které kradou přihlašovací údaje k Facebooku stažené z Google Play</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
		jQuery.post(
			"https://www.tisen.tv/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "06a3b5322f",
			}, function(response) { }
		);
	});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"2d649cea8c"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'163146232',post:'24309',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '24309' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/1bade93dafa5efff031c0e3e42667164.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->