<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Islámský svět se spojil, aby pomohl Afghánistánu žijícímu v extrémní chudobě';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Islámský svět se spojil, aby pomohl Afghánistánu žijícímu v extrémní chudobě</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Islámský svět se spojil, aby pomohl Afghánistánu žijícímu v extrémní chudobě" />
	<meta property="og:description" content="Strašná varování vyzývala Spojené státy a další země, aby zmírnily sankce, včetně uvolnění více než 10 miliard dolarů ve finančních prostředcích zmrazených po převzetí Kábulu Talibanem 15. srpna. Řečníci také..." />
	<meta property="og:url" content="https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-12-19T14:05:32+00:00" />
	<meta property="og:image" content="https://static.politico.com/e9/76/79509f134b8f8e4caa975f8447fa/webp.net-resizeimage%20(2).jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.politico.com/e9/76/79509f134b8f8e4caa975f8447fa/webp.net-resizeimage%20(2).jpg" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Miláčku Alexander" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="5 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#primaryimage","inLanguage":"cs","url":"https://static.politico.com/e9/76/79509f134b8f8e4caa975f8447fa/webp.net-resizeimage%20(2).jpg","contentUrl":"https://static.politico.com/e9/76/79509f134b8f8e4caa975f8447fa/webp.net-resizeimage%20(2).jpg"},{"@type":"WebPage","@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#webpage","url":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/","name":"Isl\u00e1msk\u00fd sv\u011bt se spojil, aby pomohl Afgh\u00e1nist\u00e1nu \u017eij\u00edc\u00edmu v extr\u00e9mn\u00ed chudob\u011b","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#primaryimage"},"datePublished":"2021-12-19T14:05:32+00:00","dateModified":"2021-12-19T14:05:32+00:00","breadcrumb":{"@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Isl\u00e1msk\u00fd sv\u011bt se spojil, aby pomohl Afgh\u00e1nist\u00e1nu \u017eij\u00edc\u00edmu v extr\u00e9mn\u00ed chudob\u011b"}]},{"@type":"NewsArticle","@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#article","isPartOf":{"@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe"},"headline":"Isl\u00e1msk\u00fd sv\u011bt se spojil, aby pomohl Afgh\u00e1nist\u00e1nu \u017eij\u00edc\u00edmu v extr\u00e9mn\u00ed chudob\u011b","datePublished":"2021-12-19T14:05:32+00:00","dateModified":"2021-12-19T14:05:32+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#webpage"},"wordCount":929,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#primaryimage"},"thumbnailUrl":"https://static.politico.com/e9/76/79509f134b8f8e4caa975f8447fa/webp.net-resizeimage%20(2).jpg","articleSection":["World"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe","name":"Mil\u00e1\u010dku Alexander","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Mil\u00e1\u010dku Alexander"},"description":"K\u00e1vov\u00fd fanatik. P\u0159\u00e1telsk\u00fd fanou\u0161ek zombie. Oddan\u00fd praktik popkultury. Zl\u00fd obh\u00e1jce cestov\u00e1n\u00ed. Typick\u00fd organiz\u00e1tor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Islámský svět se spojil, aby pomohl Afghánistánu žijícímu v extrémní chudobě" href="https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"188c330a1c"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/15508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.tisen.tv/?p=15508' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-15508 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-15508" class="post-15508 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/world/" title="View all posts in World" >World</a> </span>
			<span class="post-title">Islámský svět se spojil, aby pomohl Afghánistánu žijícímu v extrémní chudobě</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Islámský svět se spojil, aby pomohl Afghánistánu žijícímu v extrémní chudobě</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aarav/" title="Příspěvky od Miláčku Alexander" rel="author">Miláčku Alexander</a></span> 
	<span class="entry-date">Pro 19, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Isl%C3%A1msk%C3%BD+sv%C4%9Bt+se+spojil%2C+aby+pomohl+Afgh%C3%A1nist%C3%A1nu+%C5%BEij%C3%ADc%C3%ADmu+v+extr%C3%A9mn%C3%AD+chudob%C4%9B&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F&amp;media=https%3A%2F%2Fstatic.politico.com%2Fe9%2F76%2F79509f134b8f8e4caa975f8447fa%2Fwebp.net-resizeimage%2520%282%29.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://static.politico.com/e9/76/79509f134b8f8e4caa975f8447fa/webp.net-resizeimage%20(2).jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://static.politico.com/e9/76/79509f134b8f8e4caa975f8447fa/webp.net-resizeimage%20(2).jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<p class=" story-text__paragraph">Strašná varování vyzývala Spojené státy a další země, aby zmírnily sankce, včetně uvolnění více než 10 miliard dolarů ve finančních prostředcích zmrazených po převzetí Kábulu Talibanem 15. srpna.</p>
<p class=" story-text__paragraph">Řečníci také vyzvali k rychlému otevření bankovního systému země a kolektivní pomoci s OSN a mezinárodními bankovními institucemi Afghánistánu.  Pákistánský premiér Imran Khan směřoval své poznámky do Spojených států a vyzval Washington, aby upustil od předpokladů pro uvolnění tolik potřebných finančních prostředků a restartování bankovních systémů v Afghánistánu.</p>
<p class=" story-text__paragraph">Zdá se, že Khan nabídl Talibanu, aby posunul hranice vzdělávání dívek, a vyzval svět, aby porozuměl „kulturní citlivosti“ a řekl, že lidská práva a práva žen znamenají v různých zemích různé věci.  Další řečníci, včetně prezidenta OIC Husseina Ibrahima Taha, zdůraznili potřebu chránit lidská práva, zejména práva žen a dívek.</p>
<p class=" story-text__paragraph">Úřadující ministr zahraničí nových vládců Talibanu Amir Khan Muttaki byl přítomen ve Velké síni pákistánského parlamentu, kde se sešly desítky ministrů zahraničí z mnoha z 57 zemí Organizace islámské konference.</p>
<p class=" story-text__paragraph">&#8222;Toto shromáždění je o afghánském lidu,&#8220; řekl pákistánský ministr zahraničí Shah Mahmood Qureshi a varoval, že bez okamžité pomoci by se Afghánistán zcela jistě rozpadl.  To by mělo &#8222;vážné důsledky&#8220;, řekl, nejen pro afghánské životy ztracené hladem a nemocemi, ale rozhodně pro masový exodus Afghánců.  Předpověděl, že se chaos rozšíří a umožní rozkvět terorismu a obchodu s drogami.</p>
<p class=" story-text__paragraph">Martin Griffiths, náměstek generálního tajemníka OSN pro humanitární záležitosti a koordinátor krizové pomoci, varoval, že Afghánistán nepřežije pouze z darů.  Vyzval dárcovské země, aby prokázaly flexibilitu a umožnily svým penězům platit platy ve veřejném sektoru a podporovaly „základní služby, jako je zdravotnictví, vzdělání, elektřina a živobytí, aby poskytly lidu Afghánistánu nějakou příležitost přežít letošní zimu a trochu povzbuzení“.  Zůstat doma se svými rodinami.&#8220;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/erdogan-kvuli-bezpecnostnim-sporum-opousti-klimaticky-summit-v-glasgow/" target="_blank" rel="dofollow" class="u4bbc8907b1583529559092926f1e8c83"><!-- INLINE RELATED POSTS 1/3 //--><style> .u4bbc8907b1583529559092926f1e8c83 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u4bbc8907b1583529559092926f1e8c83:active, .u4bbc8907b1583529559092926f1e8c83:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4bbc8907b1583529559092926f1e8c83 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4bbc8907b1583529559092926f1e8c83 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u4bbc8907b1583529559092926f1e8c83 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u4bbc8907b1583529559092926f1e8c83:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Erdogan kvůli bezpečnostním sporům opouští klimatický summit v Glasgow</span></div></a></div><p class=" story-text__paragraph">Kromě toho Griffiths řekl: &#8222;Potřebujeme konstruktivní jednání s de facto úřady, abychom si vyjasnili, co od sebe očekáváme.&#8220;</p>
<p class=" story-text__paragraph">Dodal, že zhoršující se ekonomika Afghánistánu vyžaduje rozhodná a soucitná opatření, nebo &#8222;obávám se, že tento pád povede ke kolapsu celého lidu.&#8220;</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p class=" story-text__paragraph">Jak ceny rostou, řekl Griffiths, rodiny prostě nemají hotovost na každodenní nákupy, jako je jídlo a palivo.  Náklady na pohonné hmoty vzrostly asi o 40 % a většina rodin utratí 80 % svých peněz jen na nákup potravin.</p>
<p class=" story-text__paragraph">Přineslo to řadu strohých statistik.</p>
<p class=" story-text__paragraph">Celosvětová chudoba může zasáhnout 97 % populace Afghánistánu.  Varoval, že to může být další bezútěšná fáze.  &#8222;Během jednoho roku byste mohli přijít o 30 % celého HDP Afghánistánu, zatímco nezaměstnanost mužů by se mohla zdvojnásobit na 29 procent.&#8220;</p>
<p class=" story-text__paragraph">Příští rok podle něj OSN požádá o pomoc Afghánistánu ve výši 4,5 miliardy dolarů – jde o největší jednotlivou žádost o humanitární pomoc.</p>
<p class=" story-text__paragraph">V tom, co vypadalo jako poselství delegaci Talibanu, Qureshi a další řečníci, včetně Taha, zdůraznili ochranu lidských práv, zejména práv žen a dívek.</p>
<p class=" story-text__paragraph">V rozhovoru pro Associated Press minulý týden Mottaki řekl, že noví afghánští vládci jsou odhodláni vzdělávat dívky a ženy v pracovní síle.</p>
<p class=" story-text__paragraph">Po čtyřech měsících vlády Talibanu však dívkám ve většině okresů není dovoleno navštěvovat střední školu, a přestože se ženy vrátily do zaměstnání ve velké části sektoru zdravotní péče, mnoha státním úřednicím bylo znemožněno chodit do práce.</p>
<p class=" story-text__paragraph">Na druhou stranu, Qureshi řekl, že chce, aby summit skončil konkrétními řešeními, jak pomoci Afghánistánu a jeho lidu.  Svolal summit k příslibu a poskytnutí pomoci Afghánistánu.  Zvýšit investice na bilaterální úrovni nebo prostřednictvím OIC v oblasti vzdělávání, zdravotnictví, technických a odborných dovedností;  a ustavení skupiny odborníků z Organizace islámské konference, OSN, Islámské rozvojové banky a dalších, kteří mají pomoci Afghánistánu „přístup k legitimním bankovním službám a zmírnit vážné problémy s likviditou, kterým čelí afghánský lid“.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/tvurce-vakciny-astrazeneca-covid-varuje-ze-pristi-pandemie-by-mohla-byt-horsi/" target="_blank" rel="dofollow" class="ufb132aba741af99978fddacfe24aa21a"><!-- INLINE RELATED POSTS 2/3 //--><style> .ufb132aba741af99978fddacfe24aa21a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ufb132aba741af99978fddacfe24aa21a:active, .ufb132aba741af99978fddacfe24aa21a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufb132aba741af99978fddacfe24aa21a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufb132aba741af99978fddacfe24aa21a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ufb132aba741af99978fddacfe24aa21a .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ufb132aba741af99978fddacfe24aa21a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Tvůrce vakcíny AstraZeneca Covid varuje, že příští pandemie by mohla být horší</span></div></a></div><p class=" story-text__paragraph">Vyzval také účastníky, aby se zaměřili na zajišťování potravin a investovali do budování kapacit v Afghánistánu pro boj proti terorismu a rostoucímu obchodu s drogami.</p>
<p class=" story-text__paragraph">„Nakonec oslovil afghánské úřady, aby pomohly splnit očekávání mezinárodního společenství, zejména pokud jde o politické a sociální začlenění, dodržování lidských práv, zejména práv žen a dívek, a boj proti terorismu,“ uvedl. .</p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Miláčku Alexander</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Isl%C3%A1msk%C3%BD+sv%C4%9Bt+se+spojil%2C+aby+pomohl+Afgh%C3%A1nist%C3%A1nu+%C5%BEij%C3%ADc%C3%ADmu+v+extr%C3%A9mn%C3%AD+chudob%C4%9B&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fislamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe%2F&amp;media=https%3A%2F%2Fstatic.politico.com%2Fe9%2F76%2F79509f134b8f8e4caa975f8447fa%2Fwebp.net-resizeimage%2520%282%29.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/david-frost-vyjednavac-pro-brexit-rezignuje-v-dalsi-rane-na-borise-johnsona/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2021/12/18/world/18UK-FROST1/18UK-FROST1-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://static01.nyt.com/images/2021/12/18/world/18UK-FROST1/18UK-FROST1-facebookJumbo.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/david-frost-vyjednavac-pro-brexit-rezignuje-v-dalsi-rane-na-borise-johnsona/">David Frost, vyjednavač pro brexit, rezignuje v další ráně na Borise Johnsona</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/nizozemsko-prechazi-znovu-do-blokovani-aby-omezilo-omicron/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://s.abcnews.com/images/Health/WireAP_4b6e9ea9e38b47ca91522b38cde46b19_16x9_992.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://s.abcnews.com/images/Health/WireAP_4b6e9ea9e38b47ca91522b38cde46b19_16x9_992.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/nizozemsko-prechazi-znovu-do-blokovani-aby-omezilo-omicron/">Nizozemsko „přechází znovu do blokování“, aby omezilo Omicron</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/evropane-znovu-zavadeji-omezeni-zatimco-omicron-zameta-kontinent/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://storage.googleapis.com/afs-prod/media/ce69ad536cb745afaaecffece58080c9/3000.jpeg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://storage.googleapis.com/afs-prod/media/ce69ad536cb745afaaecffece58080c9/3000.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/evropane-znovu-zavadeji-omezeni-zatimco-omicron-zameta-kontinent/">Evropané znovu zavádějí omezení, zatímco Omicron zametá kontinent</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/rusko-pozaduje-aby-ukrajine-a-byvalym-sovetskym-zemim-bylo-zakazano-clenstvi-v-nato-novinky-o-nato/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://www.aljazeera.com/wp-content/uploads/2021/05/2019-01-30T032408Z_1450797138_RC15C6930520_RTRMADP_3_USA-NUCLEAR.jpg?resize=1200,630" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.aljazeera.com/wp-content/uploads/2021/05/2019-01-30T032408Z_1450797138_RC15C6930520_RTRMADP_3_USA-NUCLEAR.jpg?resize=1200,630" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/rusko-pozaduje-aby-ukrajine-a-byvalym-sovetskym-zemim-bylo-zakazano-clenstvi-v-nato-novinky-o-nato/">Rusko požaduje, aby Ukrajině a bývalým sovětským zemím bylo zakázáno členství v NATO |  novinky o NATO</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/policie-statu-new-hampshire-uvedla-ze-dopravni-vozidlo-guvernera-sununu-bylo-zapojeno-do-kolize/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://kubrick.htvapps.com/htv-prod-media.s3.amazonaws.com/images/governor-crash-1639763122.jpg?crop=1.00xw:0.880xh;0,0.0357xh&amp;resize=1200:*" /><noscript><img fifu-featured="1" width="796" height="445" src="https://kubrick.htvapps.com/htv-prod-media.s3.amazonaws.com/images/governor-crash-1639763122.jpg?crop=1.00xw:0.880xh;0,0.0357xh&amp;resize=1200:*" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/policie-statu-new-hampshire-uvedla-ze-dopravni-vozidlo-guvernera-sununu-bylo-zapojeno-do-kolize/">Policie státu New Hampshire uvedla, že dopravní vozidlo guvernéra Sununu bylo zapojeno do kolize</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/85lety-bob-uz-zadny-pan-latif-guy-jak-reforma-postupuje/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://storage.googleapis.com/afs-prod/media/59b6067095f24abb95d79348596aec64/3000.jpeg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://storage.googleapis.com/afs-prod/media/59b6067095f24abb95d79348596aec64/3000.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/85lety-bob-uz-zadny-pan-latif-guy-jak-reforma-postupuje/">85letý Bob: Už žádný pan Latif Guy, jak reforma postupuje</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aarav/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aarav/">Miláčku Alexander</a></span></h4>	
		<div class="author-desc">
			Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/islamsky-svet-se-spojil-aby-pomohl-afghanistanu-zijicimu-v-extremni-chudobe/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='15508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41fd8d2248" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="119"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/insider-prinasi-zasadni-novinky-o-kretinskeho-masivni-dohode-s-west-hamem/">Insider přináší zásadní novinky o Křetínského masivní dohodě s West Hamem</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/chew-this-up-nova-pizza-prichazi-do-ceske-vesnice-nove-mexicke-jidlo-prichazi-do-fairfaxu/">Chew This Up: Nová pizza přichází do české vesnice, nové mexické jídlo přichází do Fairfaxu</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/objev-mamutiho-hrbitova-obsahuje-vzacne-kostry-rt-uk-news/">Objev mamutího hřbitova obsahuje vzácné kostry &#8211; RT UK News</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/mammadov-skoruje-proti-anandovi-v-uvodnim-sachovem-memorialu-gashimovovi/">Mammadov skóruje proti Anandovi v úvodním šachovém memoriálu Gashimovovi</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/metroid-dredd-vyhral-prvni-misto-v-nejlepsich-hrach-roku-2021/">Metroid Dredd vyhrál první místo v &#8218;Nejlepších hrách roku 2021&#8216;</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/insider-prinasi-zasadni-novinky-o-kretinskeho-masivni-dohode-s-west-hamem/">Insider přináší zásadní novinky o Křetínského masivní dohodě s West Hamem</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/chew-this-up-nova-pizza-prichazi-do-ceske-vesnice-nove-mexicke-jidlo-prichazi-do-fairfaxu/">Chew This Up: Nová pizza přichází do české vesnice, nové mexické jídlo přichází do Fairfaxu</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/objev-mamutiho-hrbitova-obsahuje-vzacne-kostry-rt-uk-news/">Objev mamutího hřbitova obsahuje vzácné kostry &#8211; RT UK News</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/mammadov-skoruje-proti-anandovi-v-uvodnim-sachovem-memorialu-gashimovovi/">Mammadov skóruje proti Anandovi v úvodním šachovém memoriálu Gashimovovi</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/metroid-dredd-vyhral-prvni-misto-v-nejlepsich-hrach-roku-2021/">Metroid Dredd vyhrál první místo v &#8218;Nejlepších hrách roku 2021&#8216;</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/hariharan-miluje-praci-se-svym-synem-akshayem-na-indo-polskem-filmu-no-means-no/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://images.outlookindia.com/public/uploads/articles/2021/10/30/WhatsApp_Image_2021-10-29_at_3.15_.12_PM_adobespark__630_630.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://images.outlookindia.com/public/uploads/articles/2021/10/30/WhatsApp_Image_2021-10-29_at_3.15_.12_PM_adobespark__630_630.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/hariharan-miluje-praci-se-svym-synem-akshayem-na-indo-polskem-filmu-no-means-no/" rel="bookmark">Hariharan „miluje práci“ se svým synem Akshayem na indo-polském filmu „No Means No“</a></div></li><li class="clear"><a href="https://www.tisen.tv/rasisticka-sestava-sparty-brock-rangers-nedostatek-dukazu-k-potrestani-ceskeho-klubu-pri-lecbe-glennem-kamarou/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://www.scotsman.com/webimg/b25lY21zOmMxNjMxM2U0LTM1YTQtNDM4My1iOGJiLWVlZGRkYWUzMDMwZDowYjRlMGI3Yy02M2U1LTRiMzMtOTVhZS05YmVlMTc0YWRhMDE=.jpg?width=2048&amp;enable=upscale" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.scotsman.com/webimg/b25lY21zOmMxNjMxM2U0LTM1YTQtNDM4My1iOGJiLWVlZGRkYWUzMDMwZDowYjRlMGI3Yy02M2U1LTRiMzMtOTVhZS05YmVlMTc0YWRhMDE=.jpg?width=2048&amp;enable=upscale" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/rasisticka-sestava-sparty-brock-rangers-nedostatek-dukazu-k-potrestani-ceskeho-klubu-pri-lecbe-glennem-kamarou/" rel="bookmark">Rasistická sestava Sparty Brock-Rangers: „Nedostatek důkazů“ k potrestání českého klubu při léčbě Glennem Kamarou</a></div></li><li class="clear"><a href="https://www.tisen.tv/blackhawks-banter-mistrovstvi-sveta-colliton-a-agentura-zdarma/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://prod-origin.yardbarker.com/images/yb_white_on_black_medium.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://prod-origin.yardbarker.com/images/yb_white_on_black_medium.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/blackhawks-banter-mistrovstvi-sveta-colliton-a-agentura-zdarma/" rel="bookmark">Blackhawks Banter: Mistrovství světa, Colliton a agentura zdarma</a></div></li><li class="clear"><a href="https://www.tisen.tv/sportovci-v-ceske-republice-uprostred-pomaleho-sireni-zrizuji-ockovaci-centrum-covid-19/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://c.ndtvimg.com/2021-03/7gfobbko_covid-vaccination-afp_625x300_29_March_21.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://c.ndtvimg.com/2021-03/7gfobbko_covid-vaccination-afp_625x300_29_March_21.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/sportovci-v-ceske-republice-uprostred-pomaleho-sireni-zrizuji-ockovaci-centrum-covid-19/" rel="bookmark">Sportovci v České republice uprostřed pomalého šíření zřizují očkovací centrum COVID-19</a></div></li><li class="clear"><a href="https://www.tisen.tv/bruce-cassidy-zduraznuje-odchod-davida-krejciho-a-potencialni-navrat-do-bruins/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://985thesportshub.com/wp-content/uploads/sites/88/2021/08/USATSI_11881687-1024x769.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://985thesportshub.com/wp-content/uploads/sites/88/2021/08/USATSI_11881687-1024x769.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/bruce-cassidy-zduraznuje-odchod-davida-krejciho-a-potencialni-navrat-do-bruins/" rel="bookmark">Bruce Cassidy zdůrazňuje odchod Davida Krejčího a potenciální návrat do Bruins</a></div></li><li class="clear"><a href="https://www.tisen.tv/tchajwanska-hororova-hra-devotion-je-po-kontroverzi-steam-a-gog-opet-v-prodeji/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.vox-cdn.com/thumbor/5EtO-tCTv7b-tvc7MQ-WecNN-uA=/0x75:1920x1080/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/14232161/Screenshot__756_.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.vox-cdn.com/thumbor/5EtO-tCTv7b-tvc7MQ-WecNN-uA=/0x75:1920x1080/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/14232161/Screenshot__756_.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/tchajwanska-hororova-hra-devotion-je-po-kontroverzi-steam-a-gog-opet-v-prodeji/" rel="bookmark">Tchajwanská hororová hra Devotion je po kontroverzi Steam a GOG opět v prodeji</a></div></li><li class="clear"><a href="https://www.tisen.tv/kristoffer-ajer-nebyl-keltskym-kapitanem-a-je-cas-inkasovat-sobotni-porota/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://i2-prod.dailyrecord.co.uk/incoming/article23849041.ece/ALTERNATES/s1200/0_Celtic-v-Falkirk-William-Hill-Scottish-Cup-Third-Round.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://i2-prod.dailyrecord.co.uk/incoming/article23849041.ece/ALTERNATES/s1200/0_Celtic-v-Falkirk-William-Hill-Scottish-Cup-Third-Round.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/kristoffer-ajer-nebyl-keltskym-kapitanem-a-je-cas-inkasovat-sobotni-porota/" rel="bookmark">Kristoffer Ajer nebyl keltským kapitánem a je čas inkasovat &#8211; sobotní porota</a></div></li><li class="clear"><a href="https://www.tisen.tv/anglie-predstihla-ukrajinu-a-poprve-po-25-letech-se-dostala-do-semifinale-mistrovstvi-evropy/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210703170107-05-england-ukraine-euro-2020-0703-super-tease.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.cnn.com/cnnnext/dam/assets/210703170107-05-england-ukraine-euro-2020-0703-super-tease.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/anglie-predstihla-ukrajinu-a-poprve-po-25-letech-se-dostala-do-semifinale-mistrovstvi-evropy/" rel="bookmark">Anglie předstihla Ukrajinu a poprvé po 25 letech se dostala do semifinále mistrovství Evropy</a></div></li><li class="clear"><a href="https://www.tisen.tv/cesky-startup-fireball-jiz-ziskal-na-mobilni-dragons-lyre-20-milionu-korun/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://www.pakistanchristian.tv/wp-content/uploads/2021/05/1620713420_89_Czech-startup-Fireball-has-already-won-20-million-crowns-in.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.pakistanchristian.tv/wp-content/uploads/2021/05/1620713420_89_Czech-startup-Fireball-has-already-won-20-million-crowns-in.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/cesky-startup-fireball-jiz-ziskal-na-mobilni-dragons-lyre-20-milionu-korun/" rel="bookmark">Český startup Fireball již získal na mobilní Dragon&#8217;s Lyre 20 milionů korun</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceska-republika-hleda-u-pacientu-s-covid-pomoc-z-jinych-zemi-zpravy-o-virove-infekci-corona/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" data-lazy-src="https://www.aljazeera.com/wp-content/uploads/2021/03/2021-03-05T132705Z_540445165_RC215M96CFJU_RTRMADP_3_HEALTH-CORONAVIRUS-CZECH.jpg?resize=1200,630" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.aljazeera.com/wp-content/uploads/2021/03/2021-03-05T132705Z_540445165_RC215M96CFJU_RTRMADP_3_HEALTH-CORONAVIRUS-CZECH.jpg?resize=1200,630" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-republika-hleda-u-pacientu-s-covid-pomoc-z-jinych-zemi-zpravy-o-virove-infekci-corona/" rel="bookmark">Česká republika hledá u pacientů s COVID pomoc z jiných zemí |  Zprávy o virové infekci Corona</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
jQuery.post(
"https://www.tisen.tv/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "96fcce4e41",
}, function(response) { }
);
});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"371a03cc34"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'163146232',post:'15508',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '15508' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/2a4b5504a3f0aa208e11e81590e79ef0.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->