<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hodní, zlí a oškliví - Průkaz na fosilní paliva v hacknutém COP27</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hodní, zlí a oškliví - Průkaz na fosilní paliva v hacknutém COP27" />
	<meta property="og:description" content="Nedělní jednání o klimatu COP27 v Egyptě nakonec skončila téměř 40hodinovým úsekem se smíšenými výsledky. Vzhledem k těžkému roku, díky energetické krizi poháněné fosilními palivy a rostoucímu geopolitickému napětí, mnoho..." />
	<meta property="og:url" content="https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-11-21T02:54:57+00:00" />
	<meta property="og:image" content="https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg" /><meta property="og:image" content="https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg" />
	<meta name="author" content="Waldo Kemp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Waldo Kemp" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="5 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#article","isPartOf":{"@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/"},"author":{"name":"Waldo Kemp","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19"},"headline":"Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27","datePublished":"2022-11-21T02:54:57+00:00","dateModified":"2022-11-21T02:54:57+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/"},"wordCount":1103,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#primaryimage"},"thumbnailUrl":"https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg","articleSection":["Economy"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#respond"]}]},{"@type":"WebPage","@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/","url":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/","name":"Hodní, zlí a oškliví - Průkaz na fosilní paliva v hacknutém COP27","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#primaryimage"},"image":{"@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#primaryimage"},"thumbnailUrl":"https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg","datePublished":"2022-11-21T02:54:57+00:00","dateModified":"2022-11-21T02:54:57+00:00","breadcrumb":{"@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/"]}]},{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#primaryimage","url":"https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg","contentUrl":"https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg","caption":"Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27"},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27"}]},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"Tíseň","description":"Česká republika, zpravodajství","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"Tíseň","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/logo/image/","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"Tíseň"},"image":{"@id":"https://www.tisen.tv/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19","name":"Waldo Kemp","image":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Waldo Kemp"},"description":"\"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27" href="https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"35.173.238.138","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"b88d7a410e"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/28320" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.tisen.tv/?p=28320' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-28320 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-28320" class="post-28320 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/economy/" title="View all posts in Economy" >Economy</a> </span>
			<span class="post-title">Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/vihaan/" title="Příspěvky od Waldo Kemp" rel="author">Waldo Kemp</a></span> 
	<span class="entry-date">Lis 21, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Hodn%C3%AD%2C+zl%C3%AD+a+o%C5%A1kliv%C3%AD+%26%238211%3B+Pr%C5%AFkaz+na+fosiln%C3%AD+paliva+v+hacknut%C3%A9m+COP27&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F&amp;media=https%3A%2F%2Freneweconomy.com.au%2Fwp-content%2Fuploads%2F2022%2F11%2F20221111001728706255-original-copy.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://reneweconomy.com.au/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div><noscript><img width="702" height="526" src="https://535485.smushcdn.com/698061/wp-content/uploads/2022/11/20221111001728706255-original-copy-702x526.jpg?lossy=1&amp;strip=1&amp;webp=1" class="singular-image entry-image" alt="Policajt 27 rozhovory o klimatu" srcset="https://535485.smushcdn.com/698061/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg?size=140x105&amp;lossy=1&amp;strip=1&amp;webp=1 140w, https://535485.smushcdn.com/698061/wp-content/uploads/2022/11/20221111001728706255-original-copy-300x225.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://535485.smushcdn.com/698061/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg?size=421x315&amp;lossy=1&amp;strip=1&amp;webp=1 421w, https://535485.smushcdn.com/698061/wp-content/uploads/2022/11/20221111001728706255-original-copy.jpg?size=561x420&amp;lossy=1&amp;strip=1&amp;webp=1 561w, https://535485.smushcdn.com/698061/wp-content/uploads/2022/11/20221111001728706255-original-copy-702x526.jpg?lossy=1&amp;strip=1&amp;webp=1 702w" sizes="(max-width: 702px) 100vw, 702px"/></noscript>		</p>
<p>Nedělní jednání o klimatu COP27 v Egyptě nakonec skončila téměř 40hodinovým úsekem se smíšenými výsledky.</p>
<p>Vzhledem k těžkému roku, díky energetické krizi poháněné fosilními palivy a rostoucímu geopolitickému napětí, mnoho veteránů očekávalo tvrdou konferenci.</p>
<p>Egyptské předsednictví COP27 se výrazně zaměřilo na optiku (včetně přilákání co největšího počtu účastníků a vůdců) a méně na diplomacii potřebnou k dosažení ambiciózní dohody.</p>
<p>Nakonec se tomuto COP podařilo udržet většinu Glasgowského paktu nedotčenou, ale tato energie mohla být nasměrována na pokrok v práci.</p>
<p>Jednou z hlavních oblastí pokroku bylo zřízení Fondu ztrát a škod, který má kompenzovat „obzvláště zranitelné rozvojové země“ před klimatickými dopady.  Ale na konci dne léčí příznaky, aniž by věnoval větší pozornost příčině.</p>
<h3>Dobré výsledky</h3>
<p>Když vezmeme dobrý, špatný a ošklivý přístup ke konečné dohodě, je jasné, že dobro bylo určitě výsledkem ztráty a poškození.  To se připravovalo dlouhou dobu, protože před deseti lety osobně vedl jednání o této otázce pro australskou vládu.</p>
<p><style type="text/css"><![CDATA[
.re-mid-article {min-height:250px;}
]]&gt;</style>
<p><!-- RE mid post -->
</p>
<p>Co se během této doby změnilo, je rozsah ztrát, které daleko přesahují rozsah kolektivních opatření v oblasti klimatu.  V posledních dvou dnech bylo dosaženo kompromisu spolu s tlakem na rozšíření toho, které země by měly platit peníze do tohoto fondu.</p>
<p>Zatímco tato rozšířená zdrojová základna musí být ještě schválena, bude na programu příští rok.  Zachování pravidla dárců pouze pro „rozvinuté země“ (definované jako členové Organizace pro hospodářskou spolupráci a rozvoj od roku 1990) poskytuje volný průchod nedávno bohatým zemím, jako jsou petrochemické státy, které nadále těží z problémové výroby.</p>
<p>Bylo to také dobré <a target="_blank" href="https://www.theguardian.com/environment/2022/nov/09/leaders-urged-to-reform-finance-to-aid-the-poorest-hit-by-the-climate-crisis" rel="noopener">mnohostranné rozvojové banky</a> Proviňte se za to, že se vám daří lépe.</p>
<h3>špatné výsledky</h3>
<p>Špatné je neřešení příčiny, fosilního paliva.</p><div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Dokonce i v časných nedělních ranních hodinách byl velký tlak na zahrnutí „ústupného vyřazení fosilních paliv“ včetně pravděpodobného (EU, Kostarika a Nový Zéland) a nepravděpodobného (Indie, USA a Austrálie), ale zbývalo flashback do jazyka Glasgow.</p>
<p>Byl to glasgowský prezident COP Alok Sharma <a target="_blank" href="https://www.youtube.com/watch?v=1QENy1YYPKQ&amp;t=11704s" rel="noopener">Řekl</a> To nejlepší ze závěrečného prohlášení Spojeného království na plenárním zasedání COP 27:</p>
<p><em>Emise dosáhnou vrcholu před rokem 2025, jak nám věda říká, že je to nezbytné.  Ne v tomto textu.</em></p>
<p><em>Jasná návaznost na postupné vyřazování uhlí.  Ne v tomto textu.</em></p>
<p><em>Jasné závazky k postupnému vyřazení všech fosilních paliv.  Ne v tomto textu.</em></p>
<p><em>Slabá textová energie v posledních minutách.</em></p>
<p><em>Přátelé, v Glasgow jsem řekl, že puls 1,5 stupně je slabý.  Bohužel je stále na podpoře života.</em></p>
<h3>Ošklivé výsledky</h3>
<p>Ošklivý byl ústup.  fakt že <a target="_blank" href="https://www.theguardian.com/environment/2022/nov/19/cop27-talks-in-disarray-with-15c-goal-at-risk-campaigners-warn" rel="noopener">Zabalil se</a> Vrácení cíle 1,5 stupně Celsia, a to i v případě nesouhlasu, ukazuje, jak se některé země s těmito konferencemi vypořádávají.  Prosazují umělá tvrzení tím, že ruší výběr toho, na čem se v minulosti dohodli použít jako vyjednávací žetony, a zajišťují, že nikde jinde nedojde k žádnému pokroku.</p>
<p>Novozélandský ministr pro klima James Shaw vyzval „ropné“ země, které se snaží „uklidnit situaci“.  království Saúdská Arábie, <a target="_blank" href="https://onlinelibrary.wiley.com/doi/10.1111/reel.12093" rel="noopener">odpovědný</a> Chybí pravidla hlasování pro UNFCCC a nedodržuje konsensus, ví, jak hrát tuto hru.  &#8222;Nesmíme se zmiňovat o fosilních palivech,&#8220; řekla COP27, prázdná.</p>
<p>Rusové jsou stejní.  A neudělali jsme žádný pokrok v pojmenování fosilních paliv.  Nejošklivější na tom je, že nejenže neuspěli, ale navíc dostali na poslední chvíli dodatek, který obsahoval jazyk na potřebě<em>Nízké emise</em> a obnovitelná energie“, když to měla být jen „obnovitelná energie“.</p>
<p>Toto je slabý „energetický text“, o kterém se zmiňuje Alok Sharma.  WTF je energie s nízkými emisemi?  Když máte dva týdny, můžete to označit a uložit.  Když vám zbývá pár minut a 40 hodin práce navíc, skončíte tady.  ty ošklivé věci.</p>
<h3>Dubaj uděluje vstupní povolení pro fosilní paliva</h3>
<p>Příští rok bude COP28 v Dubaji.  Určitě to bude dobře zorganizované, na místě pro Dubai Expo 2020 (s místními zaměstnanci přecházejícími od projektu k projektu).  Emiráti také rekrutují bývalé vyjednavače z celého světa, kteří spolu s Boston Consulting Group a dalšími poradci uspořádají okázalou konferenci.</p>
<p>Z toho, co jsem slyšel, Emiráti nechtějí, aby fosilní paliva byla pachatelem zla.  Očekávejte technický veletrh spolu s řešením příznaků změny klimatu.</p>
<p>Jen neříkej proč!  Po Dubaji to bude COP29 ve východní Evropě (s největší pravděpodobností Česká republika, méně pravděpodobně v Bulharsku), COP30 v Latinské Americe (pravděpodobně Brazílie), kde se musí dohodnout nové cíle pro rok 2035, a nakonec COP31 v Austrálii (resp. méně pravděpodobné v Turecku).</p>
<h3>Austrálie musí být lepší</h3>
<p>Australský tým měl letos rozhodně lepší formu než v Glasgow.  Zlepšení Morrisonovy vlády se však nepromítá do klimatického vedení.</p>
<p>The <a target="_blank" href="https://www.theguardian.com/environment/2022/nov/14/australia-still-trails-most-developed-countries-in-climate-performance-ranking" rel="noopener">jiný</a> Climate Change Performance Index ukazuje pokrok pouze o několik stupňů výše v měřítku 60 zemí.  Vedení pochází z přidávání fosilních paliv do rétoriky a jednání.  Ministr Bowen chce pořádat COP31 ve spolupráci s Tichým oceánem.</p>
<p>Doufejme, že Tichý oceán, zjevné oběti klimatických dopadů, konečně vyvolá chmýří fosilních paliv.  Raději to zavolejte hned a udělejte zastavení expanze fosilních paliv podmínkou pro pořádání COP s Austrálií.  Další myšlenkou by bylo zajistit postupné vyřazení fosilních paliv <em>The</em> Hlavní agenda.  To by byl COP, který stojí za účast!</p>
<p><em>Richie Mirziyan je ředitelem programu pro klima a energetiku v Australském institutu.</em></p>
<p>			<!-- AI CONTENT END 1 -->
</div>
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Waldo Kemp</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8222;Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.&#8220;</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/centralni-banky-po-spickach-smeruji-k-uvolneni-masivnich-ekonomickych-stimulu/" target="_blank" rel="dofollow" class="ue590549169a777402aa5037c0b0c794f"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue590549169a777402aa5037c0b0c794f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue590549169a777402aa5037c0b0c794f:active, .ue590549169a777402aa5037c0b0c794f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue590549169a777402aa5037c0b0c794f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue590549169a777402aa5037c0b0c794f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue590549169a777402aa5037c0b0c794f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue590549169a777402aa5037c0b0c794f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Centrální banky po špičkách směřují k uvolnění masivních ekonomických stimulů</span></div></a></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Hodn%C3%AD%2C+zl%C3%AD+a+o%C5%A1kliv%C3%AD+%26%238211%3B+Pr%C5%AFkaz+na+fosiln%C3%AD+paliva+v+hacknut%C3%A9m+COP27&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fhodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27%2F&amp;media=https%3A%2F%2Freneweconomy.com.au%2Fwp-content%2Fuploads%2F2022%2F11%2F20221111001728706255-original-copy.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/sef-santanderu-uvalil-nahle-bankovni-dane/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.ft.com/__origami/service/image/v2/images/raw/https://d1e00ek4ebabms.cloudfront.net/production/78df30fa-eb59-4e50-b8e8-4a394d53e47a.jpg?source=next-opengraph&amp;fit=scale-down&amp;width=900" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.ft.com/__origami/service/image/v2/images/raw/https://d1e00ek4ebabms.cloudfront.net/production/78df30fa-eb59-4e50-b8e8-4a394d53e47a.jpg?source=next-opengraph&amp;fit=scale-down&amp;width=900" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/sef-santanderu-uvalil-nahle-bankovni-dane/">Šéf Santanderu uvalil náhlé bankovní daně</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/politika-zavislosti-v-evropske-unii-od-prohibice-k-harm-reduction/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://mms.businesswire.com/media/20221116005622/en/1639869/23/Screenshot_2022-11-16_at_15.31.02.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://mms.businesswire.com/media/20221116005622/en/1639869/23/Screenshot_2022-11-16_at_15.31.02.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/politika-zavislosti-v-evropske-unii-od-prohibice-k-harm-reduction/">Politika závislosti v Evropské unii: od prohibice k harm reduction</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/odpad-z-whitehallu-stoji-danove-poplatniky-14-miliard-liber-s-penezi-utracenymi-za-luxusni-party-vilu-a-veganskou-zmrzlinu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.telegraph.co.uk/content/dam/news/2022/11/16/TELEMMGLPICT000316405866_trans_NvBQzQNjv4Bqko0V97g54y1tlvQi-bCHgzQDXBoHzmgStLUAgtA-NR0.jpeg?impolicy=logo-overlay" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.telegraph.co.uk/content/dam/news/2022/11/16/TELEMMGLPICT000316405866_trans_NvBQzQNjv4Bqko0V97g54y1tlvQi-bCHgzQDXBoHzmgStLUAgtA-NR0.jpeg?impolicy=logo-overlay" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/odpad-z-whitehallu-stoji-danove-poplatniky-14-miliard-liber-s-penezi-utracenymi-za-luxusni-party-vilu-a-veganskou-zmrzlinu/">Odpad z Whitehallu stojí daňové poplatníky 14 miliard liber s penězi utracenými za luxusní párty vilu a veganskou zmrzlinu</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/tym-gardy-ktery-vysetruje-loupeze-na-poste-v-corku-zatkl-muze/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.irishexaminer.com/cms_media/module_img/6598/3299042_8_seoimageog_DENIS_20stock_20577.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.irishexaminer.com/cms_media/module_img/6598/3299042_8_seoimageog_DENIS_20stock_20577.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/tym-gardy-ktery-vysetruje-loupeze-na-poste-v-corku-zatkl-muze/">Tým Gardy, který vyšetřuje loupeže na poště v Corku, zatkl muže</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/odbornici-nalehaji-na-komplexni-politiku-zavislosti/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://tobaccoreporter.com/wp-content/uploads/sites/2/2022/11/vapes.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://tobaccoreporter.com/wp-content/uploads/sites/2/2022/11/vapes.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/odbornici-nalehaji-na-komplexni-politiku-zavislosti/">Odborníci naléhají na komplexní politiku závislosti</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/michael-hiltzik-pravice-vytahuje-noze-pro-novy-kalifornsky-zakon-o-dezinformacich-v-oblasti-mediciny-tato/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://bloximages.newyork1.vip.townnews.com/thederrick.com/content/tncms/custom/image/3a10e1ec-830e-11ea-9e72-1766c03c954f.jpg?resize=600,315" /><noscript><img fifu-featured="1" width="796" height="445" src="https://bloximages.newyork1.vip.townnews.com/thederrick.com/content/tncms/custom/image/3a10e1ec-830e-11ea-9e72-1766c03c954f.jpg?resize=600,315" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/michael-hiltzik-pravice-vytahuje-noze-pro-novy-kalifornsky-zakon-o-dezinformacich-v-oblasti-mediciny-tato/">Michael Hiltzik: Pravice vytahuje nože pro nový kalifornský zákon o dezinformacích v oblasti medicíny |  Táto</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/vihaan/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/vihaan/">Waldo Kemp</a></span></h4>	
		<div class="author-desc">
			"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> <span class="required-field-message" aria-hidden="true">Vyžadované informace jsou označeny <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentář <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='28320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8767b4aff8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="76"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/" aria-current="page">Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ferrari-f1-spatreno-na-ceske-dalnici-ridic-unika-z-obvineni-kvuli-helme/">Ferrari F1 spatřeno na české dálnici;  Řidič uniká z obvinění kvůli helmě</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/uspesnejsi-nez-ketamin-lecba-traumaticke-deprese/">Úspěšnější než ketamin – léčba traumatické deprese</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ph-porada-world-beach-pro-tour-v-subic/">PH pořádá World Beach Pro Tour v Subic</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/mario-kart-8-nintendo-switch-bundle-black-friday-deal-live-na-amazon-best-buy-a-gamestop/">Mario Kart 8 Nintendo Switch Bundle Black Friday Deal Live na Amazon, Best Buy a GameStop</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/hodni-zli-a-osklivi-prukaz-na-fosilni-paliva-v-hacknutem-cop27/" aria-current="page">Hodní, zlí a oškliví &#8211; Průkaz na fosilní paliva v hacknutém COP27</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ferrari-f1-spatreno-na-ceske-dalnici-ridic-unika-z-obvineni-kvuli-helme/">Ferrari F1 spatřeno na české dálnici;  Řidič uniká z obvinění kvůli helmě</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/uspesnejsi-nez-ketamin-lecba-traumaticke-deprese/">Úspěšnější než ketamin – léčba traumatické deprese</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ph-porada-world-beach-pro-tour-v-subic/">PH pořádá World Beach Pro Tour v Subic</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/mario-kart-8-nintendo-switch-bundle-black-friday-deal-live-na-amazon-best-buy-a-gamestop/">Mario Kart 8 Nintendo Switch Bundle Black Friday Deal Live na Amazon, Best Buy a GameStop</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/predstavuji-se-nove-4k-televizory-sony-s-kognitivnimi-procesory-a-vrr-bude-nasledovat-pozdeji/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://s.yimg.com/os/creatr-uploaded-images/2021-03/13369dc0-85ea-11eb-bb9e-08452e3daa62" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/os/creatr-uploaded-images/2021-03/13369dc0-85ea-11eb-bb9e-08452e3daa62" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/predstavuji-se-nove-4k-televizory-sony-s-kognitivnimi-procesory-a-vrr-bude-nasledovat-pozdeji/" rel="bookmark">Představují se nové 4K televizory Sony s „kognitivními“ procesory a VRR bude následovat později</a></div></li><li class="clear"><a href="https://www.tisen.tv/oddworld-soulstorm-jak-systemova-grafika-a-hratelnost-poskytuji-nezapomenutelny-zazitek-eurogamer-net/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://d2skuhm0vrry40.cloudfront.net/2021/articles/2021-04-10-15-23/-1618064584553.jpg/EG11/resize/1200x-1/-1618064584553.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://d2skuhm0vrry40.cloudfront.net/2021/articles/2021-04-10-15-23/-1618064584553.jpg/EG11/resize/1200x-1/-1618064584553.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/oddworld-soulstorm-jak-systemova-grafika-a-hratelnost-poskytuji-nezapomenutelny-zazitek-eurogamer-net/" rel="bookmark">Oddworld Soulstorm &#8211; Jak systémová grafika a hratelnost poskytují nezapomenutelný zážitek.  • Eurogamer.net</a></div></li><li class="clear"><a href="https://www.tisen.tv/obhajce-titulu-finsko-zvitezil-ve-svetove-serii-s-usa-2-1-buffalo-sports/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://bloximages.chicago2.vip.townnews.com/buffalonews.com/content/tncms/assets/v3/editorial/5/f6/5f63bff6-a347-5837-a148-7c86c0d6a43c/60a982ce1af71.image.jpg?crop=1732,974,0,110&amp;resize=1120,630&amp;order=crop,resize" /><noscript><img fifu-featured="1" width="300" height="300" src="https://bloximages.chicago2.vip.townnews.com/buffalonews.com/content/tncms/assets/v3/editorial/5/f6/5f63bff6-a347-5837-a148-7c86c0d6a43c/60a982ce1af71.image.jpg?crop=1732,974,0,110&amp;resize=1120,630&amp;order=crop,resize" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/obhajce-titulu-finsko-zvitezil-ve-svetove-serii-s-usa-2-1-buffalo-sports/" rel="bookmark">Obhájce titulu Finsko zvítězil ve světové sérii s USA 2: 1  Buffalo Sports</a></div></li><li class="clear"><a href="https://www.tisen.tv/scitani-skoncilo-dekuju/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.marketscreener.com/images/twitter_MS_fdblanc.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.marketscreener.com/images/twitter_MS_fdblanc.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/scitani-skoncilo-dekuju/" rel="bookmark">Sčítání skončilo.  Děkuju!</a></div></li><li class="clear"><a href="https://www.tisen.tv/se-zlatym-cervencem-byla-oznamena-sestava-xboxu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.trueachievements.com/customimages/036718.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.trueachievements.com/customimages/036718.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/se-zlatym-cervencem-byla-oznamena-sestava-xboxu/" rel="bookmark">Se zlatým červencem byla oznámena sestava Xboxu</a></div></li><li class="clear"><a href="https://www.tisen.tv/nejnovejsi-french-open-haji-pozici-v-jednanich-v-osace-sportovni/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://bloximages.newyork1.vip.townnews.com/beloitdailynews.com/content/tncms/assets/v3/editorial/b/44/b44b0ac7-5d49-5a0a-9f3f-04b8b20d2a6f/60c4fda634473.image.jpg?crop=1763,992,0,91&amp;resize=1120,630&amp;order=crop,resize" /><noscript><img fifu-featured="1" width="300" height="300" src="https://bloximages.newyork1.vip.townnews.com/beloitdailynews.com/content/tncms/assets/v3/editorial/b/44/b44b0ac7-5d49-5a0a-9f3f-04b8b20d2a6f/60c4fda634473.image.jpg?crop=1763,992,0,91&amp;resize=1120,630&amp;order=crop,resize" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nejnovejsi-french-open-haji-pozici-v-jednanich-v-osace-sportovni/" rel="bookmark">Nejnovější: French Open hájí pozici v jednáních v Ósace  Sportovní</a></div></li><li class="clear"><a href="https://www.tisen.tv/gta-trilogy-dev-reaguje-na-frustrace-fanousku-a-rika-ze-aktualizace-jiz-probihaji/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://images.nintendolife.com/b4af7cb16351e/1280x720.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://images.nintendolife.com/b4af7cb16351e/1280x720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/gta-trilogy-dev-reaguje-na-frustrace-fanousku-a-rika-ze-aktualizace-jiz-probihaji/" rel="bookmark">GTA Trilogy Dev reaguje na frustrace fanoušků a říká, že aktualizace již probíhají</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/energeticka-krize-pohani-jaderny-comeback-po-celem-svete/" rel="bookmark">Energetická krize pohání jaderný comeback po celém světě</a></div></li><li class="clear"><a href="https://www.tisen.tv/pacienti-covid-19-se-stehuji-do-zahranici-protoze-ceske-nemocnice-trpi-radio-wgn-720/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://wgnradio.com/wp-content/uploads/sites/6/2021/03/2042a51b95ee4fcf9490beda9f6c0d75.jpg?w=1280" /><noscript><img fifu-featured="1" width="300" height="300" src="https://wgnradio.com/wp-content/uploads/sites/6/2021/03/2042a51b95ee4fcf9490beda9f6c0d75.jpg?w=1280" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/pacienti-covid-19-se-stehuji-do-zahranici-protoze-ceske-nemocnice-trpi-radio-wgn-720/" rel="bookmark">Pacienti Covid-19 se stěhují do zahraničí, protože české nemocnice trpí |  Rádio WGN 720</a></div></li><li class="clear"><a href="https://www.tisen.tv/rockstar-energy-drink-spojuje-sily-s-xboxem-aby-vylepsil-herni-zazitek/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://d3bzyjrsc4233l.cloudfront.net/news/mno.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://d3bzyjrsc4233l.cloudfront.net/news/mno.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/rockstar-energy-drink-spojuje-sily-s-xboxem-aby-vylepsil-herni-zazitek/" rel="bookmark">Rockstar Energy Drink spojuje síly s Xboxem, aby vylepšil herní zážitek</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
		jQuery.post(
			"https://www.tisen.tv/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "250a8557ab",
			}, function(response) { }
		);
	});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"0d9586067b"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'163146232',post:'28320',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '28320' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/a67f7f8b88b7775e63637439af20ca46.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->