<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů" />
	<meta property="og:description" content="Globální devizové rezervy klesají nejrychlejším tempem v historii, protože centrální banky od Indie po Českou republiku zasahují, aby podpořily své měny. Rezervy letos klesly o zhruba 1 bilion dolarů, neboli..." />
	<meta property="og:url" content="https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-10-06T00:33:41+00:00" />
	<meta property="og:image" content="https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg" /><meta property="og:image" content="https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg" />
	<meta name="author" content="Waldo Kemp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Waldo Kemp" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="2 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#article","isPartOf":{"@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/"},"author":{"name":"Waldo Kemp","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19"},"headline":"Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů","datePublished":"2022-10-06T00:33:41+00:00","dateModified":"2022-10-06T00:33:41+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/"},"wordCount":486,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#primaryimage"},"thumbnailUrl":"https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg","articleSection":["Economy"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#respond"]}]},{"@type":"WebPage","@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/","url":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/","name":"Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#primaryimage"},"image":{"@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#primaryimage"},"thumbnailUrl":"https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg","datePublished":"2022-10-06T00:33:41+00:00","dateModified":"2022-10-06T00:33:41+00:00","breadcrumb":{"@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/"]}]},{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#primaryimage","url":"https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg","contentUrl":"https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg","caption":"Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů"},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů"}]},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"Tíseň","description":"Česká republika, zpravodajství","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"Tíseň","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/logo/image/","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"Tíseň"},"image":{"@id":"https://www.tisen.tv/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19","name":"Waldo Kemp","image":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Waldo Kemp"},"description":"\"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů" href="https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"35.173.238.138","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"81dd539197"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/26512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.tisen.tv/?p=26512' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-26512 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-26512" class="post-26512 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/economy/" title="View all posts in Economy" >Economy</a> </span>
			<span class="post-title">Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Globální měnové rezervy se v rekordním poklesu zmenšily o bilion dolarů</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/vihaan/" title="Příspěvky od Waldo Kemp" rel="author">Waldo Kemp</a></span> 
	<span class="entry-date">Říj 06, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Glob%C3%A1ln%C3%AD+m%C4%9Bnov%C3%A9+rezervy+se+v+rekordn%C3%ADm+poklesu+zmen%C5%A1ily+o+bilion+dolar%C5%AF&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F&amp;media=https%3A%2F%2Fimg.etimg.com%2Fthumb%2Fmsid-94669019%2Cwidth-1070%2Cheight-580%2Cimgsize-73320%2Coverlay-economictimes%2Fphoto.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://img.etimg.com/thumb/msid-94669019,width-1070,height-580,imgsize-73320,overlay-economictimes/photo.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div data-brcount="20">Globální devizové rezervy klesají nejrychlejším tempem v historii, protože centrální banky od Indie po Českou republiku zasahují, aby podpořily své měny.<br />
<br />Rezervy letos klesly o zhruba 1 bilion dolarů, neboli 7,8 %, na 12 bilionů dolarů, což je největší pokles od doby, kdy Bloomberg v roce 2003 začal shromažďovat data. </p>
<p>Část nedostatků je způsobena jednoduše změnami ocenění.  Když dolar vyskočil na dvoudekádová maxima vůči ostatním rezervním měnám, jako je euro a jen, snížilo to dolarovou hodnotu držby těchto měn.  Snižující se rezervy však také odrážejí tlak na měnovém trhu, který nutí stále větší počet centrálních bank, aby se vrhly do válečných fondů, aby odvrátily pokles.
</p>
<p>Indické zásoby například letos klesly o 96 miliard dolarů na 538 miliard dolarů.  Centrální banka země uvedla, že změny v ocenění aktiv představovaly 67 % poklesu rezerv během fiskálního roku od dubna, což znamená, že zbytek pochází z intervencí na podporu měny.  Rupie letos vůči dolaru ztratila asi 9 % a minulý měsíc dosáhla rekordního minima. </p>
<p>Japonsko v září utratilo asi 20 miliard dolarů, aby zpomalilo pokles jenu při své první intervenci na podporu měny od roku 1998. To by představovalo asi 19 % letošní ztráty rezerv.  Devizové intervence v České republice pomohly od února snížit tamní rezervy o 19 %.
</p><div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&#8222;Toto vše je součástí seznamu příznaků kanárů v uhelném dole,&#8220; řekl Axel Merck, investiční ředitel společnosti Merck Investments, o poklesu zásob.  &#8222;Praskliny se objevují. Tyto červené značky se budou objevovat s rostoucí frekvencí.&#8220;
</p>
<p>Zatímco rozsah poklesu je neobvyklý, praxe používání rezerv k obraně měn není nic nového.  Centrální banky nakupují dolary a zvyšují své zásoby měn, aby zpomalily zhodnocování měny při tocích zahraničního kapitálu.  Ve špatných časech se spoléhají na rezervy, aby ztlumily ránu z úniku kapitálu.
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/kroos-konci-skvelym-tecem-sedlacka-ktery-se-v-semifinale-stretne-s-gurneym/" target="_blank" rel="dofollow" class="u4b04d709e2df955b470af284915fdbbf"><!-- INLINE RELATED POSTS 1/3 //--><style> .u4b04d709e2df955b470af284915fdbbf { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u4b04d709e2df955b470af284915fdbbf:active, .u4b04d709e2df955b470af284915fdbbf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4b04d709e2df955b470af284915fdbbf { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4b04d709e2df955b470af284915fdbbf .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u4b04d709e2df955b470af284915fdbbf .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u4b04d709e2df955b470af284915fdbbf:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Kroos končí skvělým tečem Sedláčka, který se v semifinále střetne s Gurneym</span></div></a></div></p>
<div data-align="" data-msid="94669023" data-type="image" class="midImg clearfix">
<figure class="imgBg"><span class="imgAgency">Bloomberg</span></figure>
</div>
<p>&#8222;Některé země, zejména v Asii, mohou jít oběma způsoby, aby vyhladily slabiny a silné oblasti,&#8220; řekl Alan Ruskin, hlavní mezinárodní stratég Deutsche Bank AG.
</p>
<p>Většina centrálních bank má stále dostatek palebné síly na pokračování intervencí, pokud se tak rozhodnou.  Devizové rezervy Indie jsou stále o 49 % vyšší než v roce 2017, což je dost na splacení devítiměsíčního dovozu.
</p>
<p>U ostatních se ale rychle vyčerpají.  Údaje sestavené agenturou Bloomberg ukazují, že po letošním poklesu o 42 % nestačí pákistánské rezervy ve výši 14 miliard dolarů na pokrytí tříměsíčního dovozu.<br />
</p>
</div>
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Waldo Kemp</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8222;Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.&#8220;</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Glob%C3%A1ln%C3%AD+m%C4%9Bnov%C3%A9+rezervy+se+v+rekordn%C3%ADm+poklesu+zmen%C5%A1ily+o+bilion+dolar%C5%AF&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fglobalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru%2F&amp;media=https%3A%2F%2Fimg.etimg.com%2Fthumb%2Fmsid-94669019%2Cwidth-1070%2Cheight-580%2Cimgsize-73320%2Coverlay-economictimes%2Fphoto.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ceske-banky-celi-60-neocekavane-dani-aby-pomohly-financovat-vladni-energetickou-pomoc/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.bnnbloomberg.ca/polopoly_fs/1.1828512!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-vendor-holds-a-200-czech-koruna-banknote-at-a-vegetable-stall-in-holesovicka-market-hall-in-central-prague-czech-republic-on-thursday-jan-4-2017-the-czech-republic-posted-its-biggest-ever-budget-surplus-last-year-after-the-government-spent-less-than-planned-and-economic-growth-boosted-tax-receipts-a-rare-success-that-ruling-party-leaders-seized-on-to-stake-out-their-positions-before-fall-elections.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.bnnbloomberg.ca/polopoly_fs/1.1828512!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-vendor-holds-a-200-czech-koruna-banknote-at-a-vegetable-stall-in-holesovicka-market-hall-in-central-prague-czech-republic-on-thursday-jan-4-2017-the-czech-republic-posted-its-biggest-ever-budget-surplus-last-year-after-the-government-spent-less-than-planned-and-economic-growth-boosted-tax-receipts-a-rare-success-that-ruling-party-leaders-seized-on-to-stake-out-their-positions-before-fall-elections.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ceske-banky-celi-60-neocekavane-dani-aby-pomohly-financovat-vladni-energetickou-pomoc/">České banky čelí 60% neočekávané dani, aby pomohly financovat vládní energetickou pomoc</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/polska-centralni-banka-drzi-sazby-naznacuje-zpomaleni/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/KiTD2lmfruqdJL8NcmAOHu56wIc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/RJBY2GGTZNI5XBNYDXD7XYDD4Q.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.reuters.com/resizer/KiTD2lmfruqdJL8NcmAOHu56wIc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/RJBY2GGTZNI5XBNYDXD7XYDD4Q.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/polska-centralni-banka-drzi-sazby-naznacuje-zpomaleni/">Polská centrální banka drží sazby, naznačuje zpomalení</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/saudska-arabie-a-rusko-vedly-opec-ke-snizeni-produkce-ropy-a-zvyseni-cen/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://gumlet.assettype.com/swarajya/2022-10/7250fc5e-aff3-457b-84b4-c4329145ee9a/img1.png?w=1200&amp;auto=format,compress&amp;ogImage=true" /><noscript><img fifu-featured="1" width="796" height="445" src="https://gumlet.assettype.com/swarajya/2022-10/7250fc5e-aff3-457b-84b4-c4329145ee9a/img1.png?w=1200&amp;auto=format,compress&amp;ogImage=true" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/saudska-arabie-a-rusko-vedly-opec-ke-snizeni-produkce-ropy-a-zvyseni-cen/">Saúdská Arábie a Rusko vedly OPEC+ ke snížení produkce ropy a zvýšení cen</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/stehovani-do-portugalska-bylo-snazsi-diky-novemu-vizu-digitalniho-nomada-pro-vzdalene-pracovniky/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://content.fortune.com/wp-content/uploads/2022/10/GettyImages-1154026936-e1664901103430.jpg?resize=1200,600" /><noscript><img fifu-featured="1" width="796" height="445" src="https://content.fortune.com/wp-content/uploads/2022/10/GettyImages-1154026936-e1664901103430.jpg?resize=1200,600" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/stehovani-do-portugalska-bylo-snazsi-diky-novemu-vizu-digitalniho-nomada-pro-vzdalene-pracovniky/">Stěhování do Portugalska bylo snazší díky novému vízu „digitálního nomáda“ pro vzdálené pracovníky</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/3-rijna-2022-novinky-z-ruska-a-ukrajiny/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220930173223-ukranian-soldiers-tank-220917-super-tease.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cdn.cnn.com/cnnnext/dam/assets/220930173223-ukranian-soldiers-tank-220917-super-tease.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/3-rijna-2022-novinky-z-ruska-a-ukrajiny/">3. října 2022 novinky z Ruska a Ukrajiny</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/cina-znovu-zvolena-clenem-rady-itu-xinhua/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://english.news.cn/20221004/2ec73280c34c46c59f24fba9e14576e4/202210042ec73280c34c46c59f24fba9e14576e4_70edc54e-9a76-4bfe-bde8-80adeacaf0d9.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://english.news.cn/20221004/2ec73280c34c46c59f24fba9e14576e4/202210042ec73280c34c46c59f24fba9e14576e4_70edc54e-9a76-4bfe-bde8-80adeacaf0d9.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/cina-znovu-zvolena-clenem-rady-itu-xinhua/">Čína znovu zvolena členem Rady ITU – Xinhua</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/vihaan/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/vihaan/">Waldo Kemp</a></span></h4>	
		<div class="author-desc">
			"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/globalni-menove-rezervy-se-v-rekordnim-poklesu-zmensily-o-bilion-dolaru/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> <span class="required-field-message" aria-hidden="true">Vyžadované informace jsou označeny <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentář <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='26512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba2b129907" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="96"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/ceske-banky-celi-60-neocekavane-dani-aby-pomohly-financovat-vladni-energetickou-pomoc/">České banky čelí 60% neočekávané dani, aby pomohly financovat vládní energetickou pomoc</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/podnikatel-a-tvurce-obsahu-deepak-parikh-hovori-o-zahajeni-sve-univerzitni-kariery-budovani-osobni-znacky-a-dalsich/">Podnikatel a tvůrce obsahu Deepak Parikh hovoří o zahájení své univerzitní kariéry, budování osobní značky a dalších</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/prukopnicky-vyzkum-odhaluje-vypinaci-tlacitko-imunitniho-systemu/">Průkopnický výzkum odhaluje „vypínací tlačítko“ imunitního systému</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ceska-republika-priklada-navsteve-emira-velky-vyznam/">Česká republika přikládá návštěvě emíra velký význam</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/velka-obrazovka-a-lepsi-vydrz-baterie-iphone/">Velká obrazovka a lepší výdrž baterie iPhone</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/ceske-banky-celi-60-neocekavane-dani-aby-pomohly-financovat-vladni-energetickou-pomoc/">České banky čelí 60% neočekávané dani, aby pomohly financovat vládní energetickou pomoc</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/podnikatel-a-tvurce-obsahu-deepak-parikh-hovori-o-zahajeni-sve-univerzitni-kariery-budovani-osobni-znacky-a-dalsich/">Podnikatel a tvůrce obsahu Deepak Parikh hovoří o zahájení své univerzitní kariéry, budování osobní značky a dalších</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/prukopnicky-vyzkum-odhaluje-vypinaci-tlacitko-imunitniho-systemu/">Průkopnický výzkum odhaluje „vypínací tlačítko“ imunitního systému</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ceska-republika-priklada-navsteve-emira-velky-vyznam/">Česká republika přikládá návštěvě emíra velký význam</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/velka-obrazovka-a-lepsi-vydrz-baterie-iphone/">Velká obrazovka a lepší výdrž baterie iPhone</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/nemecko-znovu-otevre-zastavene-uhelne-elektrarny-pokud-rusko-prerusi-dodavky-plynu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.telegraph.co.uk/content/dam/world-news/2022/05/24/TELEMMGLPICT000297165482_trans_NvBQzQNjv4BqpVlberWd9EgFPZtcLiMQf0Rf_Wk3V23H2268P_XkPxc.jpeg?impolicy=logo-overlay" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.telegraph.co.uk/content/dam/world-news/2022/05/24/TELEMMGLPICT000297165482_trans_NvBQzQNjv4BqpVlberWd9EgFPZtcLiMQf0Rf_Wk3V23H2268P_XkPxc.jpeg?impolicy=logo-overlay" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nemecko-znovu-otevre-zastavene-uhelne-elektrarny-pokud-rusko-prerusi-dodavky-plynu/" rel="bookmark">Německo znovu otevře zastavené uhelné elektrárny, pokud Rusko přeruší dodávky plynu</a></div></li><li class="clear"><a href="https://www.tisen.tv/james-webb-space-telescope-dalsi-velka-observator-nasa-prochazi-zaverecnymi-pozemskymi-testy/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.mos.cms.futurecdn.net/YaUKiZ9mkvGA6dudPA79NE-1200-80.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.mos.cms.futurecdn.net/YaUKiZ9mkvGA6dudPA79NE-1200-80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/james-webb-space-telescope-dalsi-velka-observator-nasa-prochazi-zaverecnymi-pozemskymi-testy/" rel="bookmark">James Webb Space Telescope, další velká observatoř NASA, prochází závěrečnými pozemskými testy</a></div></li><li class="clear"><a href="https://www.tisen.tv/v-ceske-vesnici-probiha-protipovodnovy-projekt/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://gray-kcrg-prod.cdn.arcpublishing.com/resizer/qndlKe9qZPH73FGvK3ipu-gBjHA=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/KTS6PH4BY5CIVFBWBM22UX7K6A.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://gray-kcrg-prod.cdn.arcpublishing.com/resizer/qndlKe9qZPH73FGvK3ipu-gBjHA=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/KTS6PH4BY5CIVFBWBM22UX7K6A.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/v-ceske-vesnici-probiha-protipovodnovy-projekt/" rel="bookmark">V české vesnici probíhá protipovodňový projekt</a></div></li><li class="clear"><a href="https://www.tisen.tv/viala-vitez-ceskych-voleb-bude-jmenovan-premierem-26-listopadu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/CsVZDig_2RYEUSjAUow9kpJoaOg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/SEJCGWLF45OU7FEVAIFYTATXM4.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.reuters.com/resizer/CsVZDig_2RYEUSjAUow9kpJoaOg=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/SEJCGWLF45OU7FEVAIFYTATXM4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/viala-vitez-ceskych-voleb-bude-jmenovan-premierem-26-listopadu/" rel="bookmark">Viala, vítěz českých voleb, bude jmenován premiérem 26. listopadu</a></div></li><li class="clear"><a href="https://www.tisen.tv/co-je-summit-g7-historie-a-vyznam-udalosti-svetovych-vudcu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210610161934-01-g7-through-history-super-tease.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.cnn.com/cnnnext/dam/assets/210610161934-01-g7-through-history-super-tease.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/co-je-summit-g7-historie-a-vyznam-udalosti-svetovych-vudcu/" rel="bookmark">Co je summit G7?  Historie a význam události světových vůdců</a></div></li><li class="clear"><a href="https://www.tisen.tv/nejnovejsi-2-kvalifikace-presunuty-do-ctvrteho-kola-us-open-buvoli-sporty/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://bloximages.chicago2.vip.townnews.com/buffalonews.com/content/tncms/assets/v3/editorial/6/9d/69d0e25f-8322-58cd-a184-83e023f54439/6132477f0f23e.image.jpg?crop=1763,992,0,92&amp;resize=1120,630&amp;order=crop,resize" /><noscript><img fifu-featured="1" width="300" height="300" src="https://bloximages.chicago2.vip.townnews.com/buffalonews.com/content/tncms/assets/v3/editorial/6/9d/69d0e25f-8322-58cd-a184-83e023f54439/6132477f0f23e.image.jpg?crop=1763,992,0,92&amp;resize=1120,630&amp;order=crop,resize" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nejnovejsi-2-kvalifikace-presunuty-do-ctvrteho-kola-us-open-buvoli-sporty/" rel="bookmark">Nejnovější: 2 kvalifikace přesunuty do čtvrtého kola US Open |  buvolí sporty</a></div></li><li class="clear"><a href="https://www.tisen.tv/rodina-ukrajinsko-americke-zeny-byla-nucena-uprchnout-do-ruska-propasovala-je-do-polska/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220418125626-02-ukraine-family-reunited-poland-przemysl-intl-super-tease.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.cnn.com/cnnnext/dam/assets/220418125626-02-ukraine-family-reunited-poland-przemysl-intl-super-tease.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/rodina-ukrajinsko-americke-zeny-byla-nucena-uprchnout-do-ruska-propasovala-je-do-polska/" rel="bookmark">Rodina ukrajinsko-americké ženy byla nucena uprchnout do Ruska.  Propašovala je do Polska</a></div></li><li class="clear"><a href="https://www.tisen.tv/remastery-grand-theft-auto-3-vice-city-a-san-andreas-jsou-udajne-skutecne/" rel="bookmark"><div class="thumbnail-wrap"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" loading="lazy" data-lazy-src="https://assets2.rockpapershotgun.com/grand-theft-auto-vice-city-big.jpg/BROK/resize/1200x630&gt;/format/jpg/quality/80/grand-theft-auto-vice-city-big.jpg" /><noscript><img width="300" height="300" src="https://assets2.rockpapershotgun.com/grand-theft-auto-vice-city-big.jpg/BROK/resize/1200x630&gt;/format/jpg/quality/80/grand-theft-auto-vice-city-big.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/remastery-grand-theft-auto-3-vice-city-a-san-andreas-jsou-udajne-skutecne/" rel="bookmark">Remastery Grand Theft Auto 3, Vice City a San Andreas jsou údajně skutečné</a></div></li><li class="clear"><a href="https://www.tisen.tv/obyvatele-oc-potrebuji-doklad-o-ockovani-proti-covid-nebo-nedavny-negativni-test-pro-dalsi-halove-akce/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://voiceofoc.org/wp-content/uploads/2021/07/LaPalmaVaccinationClinicShoot-11.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://voiceofoc.org/wp-content/uploads/2021/07/LaPalmaVaccinationClinicShoot-11.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/obyvatele-oc-potrebuji-doklad-o-ockovani-proti-covid-nebo-nedavny-negativni-test-pro-dalsi-halove-akce/" rel="bookmark">Obyvatelé OC potřebují doklad o očkování proti COVID nebo nedávný negativní test pro další halové akce</a></div></li><li class="clear"><a href="https://www.tisen.tv/jak-sledovat-uefa-nations-league-cas-spanelsko-vs-svycarsko-zive-zdarma/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.syracuse.com/resizer/7UcvrKwDK-EaW6XH3uwFEla1jeo=/1280x0/smart/cloudfront-us-east-1.images.arcpublishing.com/advancelocal/F5H56V47T5DZLIHWODMZQARRJU.jpeg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.syracuse.com/resizer/7UcvrKwDK-EaW6XH3uwFEla1jeo=/1280x0/smart/cloudfront-us-east-1.images.arcpublishing.com/advancelocal/F5H56V47T5DZLIHWODMZQARRJU.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/jak-sledovat-uefa-nations-league-cas-spanelsko-vs-svycarsko-zive-zdarma/" rel="bookmark">Jak sledovat UEFA Nations League: Čas Španělsko vs Švýcarsko, živě zdarma</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
		jQuery.post(
			"https://www.tisen.tv/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "c1193bab19",
			}, function(response) { }
		);
	});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"04f1353a4d"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'163146232',post:'26512',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '26512' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/a67f7f8b88b7775e63637439af20ca46.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->