<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='DNR navrhuje letos vynechat ptačí krmítko';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DNR navrhuje letos vynechat ptačí krmítko</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DNR navrhuje letos vynechat ptačí krmítko" />
	<meta property="og:description" content="Marquette, Michigan (WJMN) &#8211; Po odhalení vysoce patogenní ptačí chřipka V okrese Menomine nabízejí státní úředníci pro divokou zvěř návrhy, jak zabránit šíření viru. Ptačí chřipka je vysoce nakažlivý virus,..." />
	<meta property="og:url" content="https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-04-16T12:42:30+00:00" />
	<meta property="og:image" content="https://www.woodtv.com/wp-content/uploads/sites/51/2022/04/GettyImages-155599045.jpg?w=1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.woodtv.com/wp-content/uploads/sites/51/2022/04/GettyImages-155599045.jpg?w=1280" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Waldo Kemp" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="2 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"Tíseň","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"Tíseň"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"Tíseň","description":"Česká republika, zpravodajství","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#primaryimage","inLanguage":"cs","url":"https://www.woodtv.com/wp-content/uploads/sites/51/2022/04/GettyImages-155599045.jpg?w=1280","contentUrl":"https://www.woodtv.com/wp-content/uploads/sites/51/2022/04/GettyImages-155599045.jpg?w=1280","caption":"DNR navrhuje letos vynechat ptačí krmítko"},{"@type":"WebPage","@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#webpage","url":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/","name":"DNR navrhuje letos vynechat ptačí krmítko","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#primaryimage"},"datePublished":"2022-04-16T12:42:30+00:00","dateModified":"2022-04-16T12:42:30+00:00","breadcrumb":{"@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#breadcrumb"},"inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"DNR navrhuje letos vynechat ptačí krmítko"}]},{"@type":"NewsArticle","@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#article","isPartOf":{"@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19"},"headline":"DNR navrhuje letos vynechat ptačí krmítko","datePublished":"2022-04-16T12:42:30+00:00","dateModified":"2022-04-16T12:42:30+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#webpage"},"wordCount":386,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#primaryimage"},"thumbnailUrl":"https://www.woodtv.com/wp-content/uploads/sites/51/2022/04/GettyImages-155599045.jpg?w=1280","articleSection":["science"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19","name":"Waldo Kemp","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Waldo Kemp"},"description":"\"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro DNR navrhuje letos vynechat ptačí krmítko" href="https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"35.173.238.138","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/dnr-navrhuje-letos-vynechat-ptaci-krmitko\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"a08b80e5cf"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/19766" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.tisen.tv/?p=19766' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-19766 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-19766" class="post-19766 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/science/" title="View all posts in science" >science</a> </span>
			<span class="post-title">DNR navrhuje letos vynechat ptačí krmítko</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">DNR navrhuje letos vynechat ptačí krmítko</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/vihaan/" title="Příspěvky od Waldo Kemp" rel="author">Waldo Kemp</a></span> 
	<span class="entry-date">Dub 16, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=DNR+navrhuje+letos+vynechat+pta%C4%8D%C3%AD+krm%C3%ADtko&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F&amp;media=https%3A%2F%2Fwww.woodtv.com%2Fwp-content%2Fuploads%2Fsites%2F51%2F2022%2F04%2FGettyImages-155599045.jpg%3Fw%3D1280" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://www.woodtv.com/wp-content/uploads/sites/51/2022/04/GettyImages-155599045.jpg?w=1280" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.woodtv.com/wp-content/uploads/sites/51/2022/04/GettyImages-155599045.jpg?w=1280" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<p>Marquette, Michigan (WJMN) &#8211; Po odhalení <a target="_blank" rel="noreferrer noopener" href="https://www.michigan.gov/dnr/managing-resources/wildlife/disease/avian-influenza-influenza-a-virus-bird-flu"><strong>vysoce patogenní ptačí chřipka</strong></a>    V okrese Menomine nabízejí státní úředníci pro divokou zvěř návrhy, jak zabránit šíření viru.</p>
<p>Ptačí chřipka je vysoce nakažlivý virus, který se může šířit z hejna do hejna, včetně volně žijících ptáků, prostřednictvím kontaktu s infikovanou drůbeží, na zařízení a na oblečení a boty jejich ošetřovatelů, uvádí Michiganské ministerstvo zemědělství a rozvoje venkova. </p>
<p>Brian Roel, biolog z Michiganského ministerstva přírodních zdrojů, vysvětlil, jak se ptačí chřipka může šířit mezi volně žijícími ptáky, konkrétně těmi, kteří se shromažďují, jako jsou supi nebo supi na místě zabíjení.</p>
<p>&#8222;Kterýkoli z těchto ptáků, kteří se shromažďují, je náchylný. Zejména vodní ptactvo &#8211; by byla nejpodezřelejší zvířata. Prozatím doporučujeme, pokud krmíte vodní ptactvo jakéhokoli druhu&#8230; Bude to rok, kvůli bezpečnosti ptáků i vás.&#8220; &#8222;Nepřitahuj to vodní ptactvo na svůj dvůr,&#8220; řekl Roel. </p>
<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link"><a target="_blank" href="https://www.upmatters.com/news/local-news/avian-influenza-detected-in-menominee-county/" class="promo-link__link" rel="noopener"></p>
<p>		V okrese Menomin byla zjištěna ptačí chřipka	</a><br />
</aside>
</div>
<p>Ptačí chřipka se podle něj u zpěvných ptáků obvykle neobjevuje, ale může se rozšířit na krmítka na dvorku.  Navrhněte letos vynechat krmítka.  S příchodem teplejšího počasí mohou ptáci najít zdroje potravy. </p>
<p>Těm, kteří chovají hejna na dvorku, včetně ptáků, jako jsou kuřata nebo krůty, Roel navrhl sledovat, jak jsou ptáci krmeni.</p>
<p>&#8222;Možná se budete chtít ujistit, že vaše kuřata nejsou příbuzná s žádnými volně žijícími ptáky. Takže pokud jsou divocí ptáci schopni krmit se ze stejného žlabu nebo vědra jako domácí kuřata, bylo by to něco, co byste nyní chtěli zastavit kvůli bezpečnosti vaši ptáci,“ dodal Roel. </p>
<p>Pokud narazíte na volně žijící ptáky, u kterých máte podezření, že mají ptačí chřipku, zavolejte DNR a nedotýkejte se jich, zvláště pokud máte ptáky v domě.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/mise-spacex-inspiration4-uvadi-shift4-jako-druheho-clena-posadky/" target="_blank" rel="dofollow" class="u7991316166fc8b42d3c833acc7f5762c"><!-- INLINE RELATED POSTS 1/3 //--><style> .u7991316166fc8b42d3c833acc7f5762c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u7991316166fc8b42d3c833acc7f5762c:active, .u7991316166fc8b42d3c833acc7f5762c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7991316166fc8b42d3c833acc7f5762c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7991316166fc8b42d3c833acc7f5762c .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u7991316166fc8b42d3c833acc7f5762c .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u7991316166fc8b42d3c833acc7f5762c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Mise SpaceX Inspiration4 uvádí Shift4 jako druhého člena posádky</span></div></a></div></p></div>
<p><script id="custom_global_scripts_wood">
(function($){
	var FB = [
		['meltrotterministries',[117]],
		['aarp.michigan',[653]],
		['goodwillgr',[214]],
		['mcdonaldaudiology',[487]],
		['moderndaymommy',[205]],
		['delightindesigns',[212]],
		['IamSamaritas',[1089]],
		['ClarkRetirementCommunity',[505]],
		['jordanmcarson',[97]],
		['BiggbyWMI',[221,6561]],
		['carelincmed',[6424]],
		['MarandaTV',[29]],
		['IMKids3rdMeal',[1220]],
		['GRMuseum',[6497]],
		['KelloggCCU',[6000]],
		['PerrigoCompanyPlc',[1507]],
		['AirZoo',[1623]],
		['bccfound',[1721]],
		['celebrationcinema',[838]],
		['craigscruisersofficial',[355]],
		['choiceschoolsassociates',[5947]],
		['FerrisState',[2440]],
		['FifthThirdBank',[108]],
		['devoschildrens',[554,244]],
		['JBZoo',[354]],
		['PDSofWestMI',[6693]],
		['meijer',[596]],
		['PineRest',[1079]],
		['SchoolNewsNetwork',[218]],
		['VanAndelInstitute',[1221,5960]],
		['wmwcaps',[79,868]],
		// Community
		//['CaseyJ_WOODTV',[14,74,82]],
		['micheledeselmsWOODTV8',[14,74,82]],
		['aquinascollegegr',[5624]],
		['grartmuseum',[6692]],
		['UofMHealthWest',[7177]],
		// ATE 
		['greenbuiltroofing',[6628]],
		['idealyouhealthcenter',[6651]],
		//['Kent-County-Veterans-Services-2092791524074425',[6678]],
		['growingsmilespediatricdentist',[6619]],
		['Center-for-Sleep-Apnea-and-TMJ-PC-1897439863705356',[6607]],
		['shopfamilyfare',[6576]],
		['RivertownRidge',[52]],
		['TheLawOfficesOfDavidLCarrier',[33]],
		['thchiropractic',[232]],
		['meyermusic.page',[36]],
		['eightwestonline',[30]],
		['MetroHealth',[39]],
		['art.van.furniture',[42]],
		['GRCommFound',[3552]],
		['MercBank',[44]],
		['themhf',[45]],
		['HuntingtonBank',[46]],
		['maryfreebedrehab',[41]],
		['dteenergy',[1852]],
		['hospiceofmichigan',[48]],
		['PriorityHealth',[105]],
		//['',[]],
	];
	var TW = [
		['WOODTV/lists/tokyo-olympics',[6549]],
		['meltrotter',[117]],
		['AARPMichigan',[653]],
		//['goodwillgr',[214]],
		['GrandRapidsHear',[487]],
		['CarlyMunozWOTV',[205]],
		['IamSamaritas',[1089]],
		['jordancarsontv',[97]],
		['BiggbyWMI',[221,6561]],
		['carelincmed',[6424]],
		['GRMuseum',[6497]],
		['PerrigoCareers',[1507]],
		['MarandaTV',[29]],
		['Air_Zoo',[1623]],
		['BCCFound',[1721]],
		['CelebrationCnma',[838]],
		['CraigsCruisers',[355]],
		['ChoiceSchools',[5947]],
		['FerrisState',[2440]],
		['devoschildrens',[554,244]],
		['JBZOOGR',[354]],
		['SNNKent',[218]],
		['VAInstitute',[1221,5960]],
		['WedgwoodCS',[453]],
		['Whitecaps',[79,868]],
		// Community
		['CaseyJ_WOODTV',[14,74,82,6641]],
		['AquinasCollege',[5624]],
		['grartmuseum',[6692]],
		['UofMHealthWest',[7177]],
		['eightwest',[30]],
		// ATE
		['1800idealyou',[6651]]
		['sleepandtmjc',[6607]],
		//['KentCoVetsSvcs',[6678]],
		['shopfamilyfare',[6576]],
		['MetroHealthGR',[39]],
		['artvan',[32]],
		['GRCommFound',[3552]],
		['MercBank',[44]],
		['benicemi',[45]],
		['AskHuntington',[46]],
		['MFBrehab',[41]],
		['DTE_Energy',[1852]],
		['HospiceofMI',[48]],
		['PriorityHealth',[105]],
		//['',[]],
	];
	var siteSocial = {
		wood : {
			fb : 'woodtv',
			tw : 'WOODTV',
		},
		abc4 : {
			fb : 'ABC4WestMichigan',
			tw : 'ABC4WestMI',
		},
		eightwest : {
			fb : 'eightwestonline',
			tw : 'eightwest',
		},
		weather : {
			tw : 'WOODTV/lists/storm-team-8-2',
		},
		sports : {
			tw : 'WOODTV/lists/sports-tweets',
		},
	};
	function getSocial(S, id, site) {
		return S.reduceRight(function(acc,val){
			return !val ? acc : (
				( id && Array.isArray(val[1]) && val[1].includes(id) )
				|| ( val[1] === site && !acc )
			) ? val[0] : acc;
		}, null );
	}</p><div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>	/**
	 * On DOM Ready!
	 */
	$(function(){
		// GLOBAL
		$('#custom-css-wood').appendTo( 'head' );
		// fix article bin layout
		$('#main>.widget>:not(.article-list--story-grid)').parent().css({
			flex     : '1 0 100%',
			maxWidth : '100%',
		});
		var subsite = window.location.pathname.replace(/^\/([^\/]*).*/g,'$1');
		subsite = Object.keys(siteSocial).includes(subsite) ? subsite : 'wood';
		$('#page').addClass( `site-is-set site-is-${subsite} site-is-${'wood' === subsite ? 'main' : 'subsite'}` );
		if ( 'wotv4women' !== subsite ) {
			// scripts for WOOD
			//$('#menu-item-62972').nextAll().remove();
			//$('#menu-item-62972').remove();
		} else {
			// scripts for WOTV
			// Reveal navigation
			//$('#menu-item-62972').prevAll().remove();
		}
		var $social = $('#auto-fb-tw-social-feed-widgets');
		if ( $social ) {
			var category = Number($('body').attr('class').replace( /^.*(category|page\-id)\-([0-9]+).*$/, '$2' ));
			var facebook = getSocial(FB, category, subsite);
			var twitter = getSocial(TW, category, subsite);
			if ( !facebook && !twitter ) {
				facebook = siteSocial[subsite].fb;
				twitter = siteSocial[subsite].tw;
			}</p>
<p>			var $div = $(
				document.createElement('div')
			);
			facebook && $social.append(
				$div.clone()
				.addClass(`afb-${subsite}-${facebook}`)
				.html( `</p>
<div id="fb-root"></div>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/${facebook}" data-show-facepile="false" data-small-header="false" data-tabs="timeline" data-width="340">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/${facebook}"><p><a target="_blank" href="https://www.facebook.com/${facebook}">${facebook}</a></p></blockquote>
</div>
<p>` )
			);
			facebook && twitter && $social
				.append( $('</p>
<p>') );
			twitter && $social.append( 
				$div.clone()
				.addClass(`afb-${subsite}-${twitter}`)
				.html( `<a target="_blank" class="twitter-timeline" href="https://twitter.com/${twitter}" data-height="500">Tweets by ${twitter}</a> </p>
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Waldo Kemp</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8222;Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.&#8220;</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=DNR+navrhuje+letos+vynechat+pta%C4%8D%C3%AD+krm%C3%ADtko&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fdnr-navrhuje-letos-vynechat-ptaci-krmitko%2F&amp;media=https%3A%2F%2Fwww.woodtv.com%2Fwp-content%2Fuploads%2Fsites%2F51%2F2022%2F04%2FGettyImages-155599045.jpg%3Fw%3D1280" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/treti-test-nasa-megarocket-zmaren-unikem-vodiku/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/dbde7785bf27d1d64e6e8c562405730a.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/dbde7785bf27d1d64e6e8c562405730a.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/treti-test-nasa-megarocket-zmaren-unikem-vodiku/">Třetí test NASA Megarocket zmařen únikem vodíku</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ve-spojenych-statech-a-v-evrope-byly-hlaseny-desitky-pripadu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2022-04/220415-cdc-mn-1205-7e2d49.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2022-04/220415-cdc-mn-1205-7e2d49.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ve-spojenych-statech-a-v-evrope-byly-hlaseny-desitky-pripadu/">Ve Spojených státech a v Evropě byly hlášeny desítky případů</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/vesmirny-laser-megamaser-zahlednuty-jihoafrickym-dalekohledem/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/220414124851-space-megamaser-super-tease.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cdn.cnn.com/cnnnext/dam/assets/220414124851-space-megamaser-super-tease.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/vesmirny-laser-megamaser-zahlednuty-jihoafrickym-dalekohledem/">Vesmírný laser &#8222;Megamaser&#8220; zahlédnutý jihoafrickým dalekohledem</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/usa-a-velka-britanie-vysetruji-neobvykle-pripady-hepatitidy-u-malych-deti/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.statnews.com/wp-content/uploads/2020/10/20896-1024x576.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.statnews.com/wp-content/uploads/2020/10/20896-1024x576.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/usa-a-velka-britanie-vysetruji-neobvykle-pripady-hepatitidy-u-malych-deti/">USA a Velká Británie vyšetřují neobvyklé případy hepatitidy u malých dětí</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ruznorode-formy-zivota-se-vyvinuly-pred-375-miliardami-let-zpochybnuji-tradicni-pohled-na-to-kdy-zivot-zacal/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://scitechdaily.com/images/Early-Life-Evolution.gif" /><noscript><img fifu-featured="1" width="796" height="445" src="https://scitechdaily.com/images/Early-Life-Evolution.gif" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ruznorode-formy-zivota-se-vyvinuly-pred-375-miliardami-let-zpochybnuji-tradicni-pohled-na-to-kdy-zivot-zacal/">Různorodé formy života se vyvinuly před 3,75 miliardami let – zpochybňují tradiční pohled na to, kdy život začal</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/okolni-hudba-neni-pozadim-je-to-vyzva-k-pozastaveni-casu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://static01.nyt.com/images/2022/04/17/autossell/17ambient-laraaji-cover/17ambient-laraaji-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://static01.nyt.com/images/2022/04/17/autossell/17ambient-laraaji-cover/17ambient-laraaji-facebookJumbo.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/okolni-hudba-neni-pozadim-je-to-vyzva-k-pozastaveni-casu/">Okolní hudba není pozadím.  Je to výzva k pozastavení času.</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/vihaan/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/vihaan/">Waldo Kemp</a></span></h4>	
		<div class="author-desc">
			"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dnr-navrhuje-letos-vynechat-ptaci-krmitko/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> <span class="required-field-message" aria-hidden="true">Vyžadované informace jsou označeny <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentář <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='19766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4510cbc617" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="42"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/vytvari-umeni-aby-zachranil-svet-arnoldova-zena-uci-umeni-zdobeni-ukrajinskych-vajicek-pysanky-capital-gazette/">&#8222;Vytváří umění, aby zachránil svět.&#8220;  Arnoldova žena učí umění zdobení ukrajinských vajíček Pysanky &#8211; Capital Gazette</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nejpodivnejsi-velikonocni-tradice-z-celeho-sveta/">Nejpodivnější velikonoční tradice z celého světa</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/" aria-current="page">DNR navrhuje letos vynechat ptačí krmítko</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/sledujte-newcastle-vs-leicester-live-tv-globalni-seznam-kanalu-pro-tuto-nedeli/">Sledujte Newcastle vs Leicester Live TV &#8211; Globální seznam kanálů pro tuto neděli</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/po-dnesnim-dokonceni-wordle-se-vam-muze-zobrazit-reklama/">Po dnešním dokončení Wordle se vám může zobrazit reklama</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/vytvari-umeni-aby-zachranil-svet-arnoldova-zena-uci-umeni-zdobeni-ukrajinskych-vajicek-pysanky-capital-gazette/">&#8222;Vytváří umění, aby zachránil svět.&#8220;  Arnoldova žena učí umění zdobení ukrajinských vajíček Pysanky &#8211; Capital Gazette</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/nejpodivnejsi-velikonocni-tradice-z-celeho-sveta/">Nejpodivnější velikonoční tradice z celého světa</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/dnr-navrhuje-letos-vynechat-ptaci-krmitko/" aria-current="page">DNR navrhuje letos vynechat ptačí krmítko</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/sledujte-newcastle-vs-leicester-live-tv-globalni-seznam-kanalu-pro-tuto-nedeli/">Sledujte Newcastle vs Leicester Live TV &#8211; Globální seznam kanálů pro tuto neděli</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/po-dnesnim-dokonceni-wordle-se-vam-muze-zobrazit-reklama/">Po dnešním dokončení Wordle se vám může zobrazit reklama</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/seznamte-se-s-novym-continental-gt-speed-ktery-ma-rychlost-208-mph-za-275-000/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://image.cnbcfm.com/api/v1/image/106858053-1616513634826Continental-GT-Speed---1-jpg?v=1616513672" /><noscript><img fifu-featured="1" width="300" height="300" src="https://image.cnbcfm.com/api/v1/image/106858053-1616513634826Continental-GT-Speed---1-jpg?v=1616513672" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/seznamte-se-s-novym-continental-gt-speed-ktery-ma-rychlost-208-mph-za-275-000/" rel="bookmark">Seznamte se s novým Continental GT Speed, který má rychlost 208 mph za 275 000 $</a></div></li><li class="clear"><a href="https://www.tisen.tv/zajimavy-grand-slam-barty-hleda-navrat-na-roland-garros/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.reuters.com/resizer/krLo-DzLjTC9VQkAqfJU4mNSOAU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/LHDMLN7RVVKSBASANXNJIY4OLI.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.reuters.com/resizer/krLo-DzLjTC9VQkAqfJU4mNSOAU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/LHDMLN7RVVKSBASANXNJIY4OLI.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/zajimavy-grand-slam-barty-hleda-navrat-na-roland-garros/" rel="bookmark">Zajímavý Grand Slam Barty hledá návrat na Roland Garros</a></div></li><li class="clear"><a href="https://www.tisen.tv/nizozemsko-a-nemecko-souperi-o-vitezstvi-v-kvalifikaci-mistrovstvi-sveta-buvoli-sporty/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://bloximages.chicago2.vip.townnews.com/buffalonews.com/content/tncms/assets/v3/editorial/a/11/a115e1ab-27fd-5a10-bea4-df168a1f873a/6160c2fed7e2f.image.jpg?crop=1721,968,0,117&amp;resize=1120,630&amp;order=crop,resize" /><noscript><img fifu-featured="1" width="300" height="300" src="https://bloximages.chicago2.vip.townnews.com/buffalonews.com/content/tncms/assets/v3/editorial/a/11/a115e1ab-27fd-5a10-bea4-df168a1f873a/6160c2fed7e2f.image.jpg?crop=1721,968,0,117&amp;resize=1120,630&amp;order=crop,resize" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nizozemsko-a-nemecko-souperi-o-vitezstvi-v-kvalifikaci-mistrovstvi-sveta-buvoli-sporty/" rel="bookmark">Nizozemsko a Německo soupeří o vítězství v kvalifikaci mistrovství světa |  buvolí sporty</a></div></li><li class="clear"><a href="https://www.tisen.tv/made-in-america-neni-snadne-najit-ani-koupit-co-ted/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.cnet.com/a/img/YVjxgHHFFTZ8trO65j9_SiAi7ZU=/1200x630/2021/09/19/bb80cc66-a0db-48e4-8b78-48d9259009ba/subzero.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.cnet.com/a/img/YVjxgHHFFTZ8trO65j9_SiAi7ZU=/1200x630/2021/09/19/bb80cc66-a0db-48e4-8b78-48d9259009ba/subzero.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/made-in-america-neni-snadne-najit-ani-koupit-co-ted/" rel="bookmark">Made in America není snadné najít ani koupit.  Co teď?</a></div></li><li class="clear"><a href="https://www.tisen.tv/osvetimska-zprava-ignorovat-je-opakovani-movie-review/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://mk0easyreaderne9l48u.kinstacdn.com/wp-content/uploads/2021/09/Auschwitz.prisoners-scaled.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://mk0easyreaderne9l48u.kinstacdn.com/wp-content/uploads/2021/09/Auschwitz.prisoners-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/osvetimska-zprava-ignorovat-je-opakovani-movie-review/" rel="bookmark">„Osvětimská zpráva“ &#8211; Ignorovat je opakování [MOVIE REVIEW]</a></div></li><li class="clear"><a href="https://www.tisen.tv/musahidova-exmanzelka-peter-vrana-se-topi-v-ceske-republice-pri-pokusu-o-zachranu-stenete-mistni-sport-sportovni/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.journalpioneer.com/media/photologue/photos/cache/petr.vrana_medium.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.journalpioneer.com/media/photologue/photos/cache/petr.vrana_medium.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/musahidova-exmanzelka-peter-vrana-se-topi-v-ceske-republice-pri-pokusu-o-zachranu-stenete-mistni-sport-sportovni/" rel="bookmark">Musahidova exmanželka Peter Vrana se topí v České republice při pokusu o záchranu štěněte |  Místní sport |  Sportovní</a></div></li><li class="clear"><a href="https://www.tisen.tv/program-mistrovstvi-nec-tymy-oblibene/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://s.yimg.com/ny/api/res/1.2/bOVkZr_m9Jv8WNuEm5uHVg--/YXBwaWQ9aGlnaGxhbmRlcjt3PTEyMDA7aD04MDA-/https://s.yimg.com/os/creatr-uploaded-images/2022-02/d51ac760-97cb-11ec-bf7f-43d884c217cf" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/ny/api/res/1.2/bOVkZr_m9Jv8WNuEm5uHVg--/YXBwaWQ9aGlnaGxhbmRlcjt3PTEyMDA7aD04MDA-/https://s.yimg.com/os/creatr-uploaded-images/2022-02/d51ac760-97cb-11ec-bf7f-43d884c217cf" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/program-mistrovstvi-nec-tymy-oblibene/" rel="bookmark">Program mistrovství NEC, týmy, oblíbené</a></div></li><li class="clear"><a href="https://www.tisen.tv/prakticke-novy-postranni-panel-gmailu-vypada-jako-velky-banner-google-chat/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.arstechnica.net/wp-content/uploads/2022/02/chrome_layy4kXK4p-760x380.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.arstechnica.net/wp-content/uploads/2022/02/chrome_layy4kXK4p-760x380.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/prakticke-novy-postranni-panel-gmailu-vypada-jako-velky-banner-google-chat/" rel="bookmark">Praktické: Nový postranní panel Gmailu vypadá jako velký banner Google Chat</a></div></li><li class="clear"><a href="https://www.tisen.tv/jeden-z-nejvetsich-druhu-dinosauru-na-svete-byl-objeven-v-australii/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://s.yimg.com/ny/api/res/1.2/T7zBb67EiBB6Qp4uS5sz4g--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xMzMz/https://s.yimg.com/uu/api/res/1.2/VixLI9bbGsMKtC8SWHLsbw--~B/aD0zNDY5O3c9NTIwMzthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/usa_today_news_641/c42b08d41f22966e0ab8017ee88e7059" /><noscript><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/ny/api/res/1.2/T7zBb67EiBB6Qp4uS5sz4g--/YXBwaWQ9aGlnaGxhbmRlcjt3PTIwMDA7aD0xMzMz/https://s.yimg.com/uu/api/res/1.2/VixLI9bbGsMKtC8SWHLsbw--~B/aD0zNDY5O3c9NTIwMzthcHBpZD15dGFjaHlvbg--/https://media.zenfs.com/en/usa_today_news_641/c42b08d41f22966e0ab8017ee88e7059" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/jeden-z-nejvetsich-druhu-dinosauru-na-svete-byl-objeven-v-australii/" rel="bookmark">Jeden z největších druhů dinosaurů na světě byl objeven v Austrálii</a></div></li><li class="clear"><a href="https://www.tisen.tv/telekomunikacni-divize-ppf-ceskeho-miliardare-kelnera-zvazuje-ipo-pro-setin-telecom-news-a-ed-telecom/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://etimg.etb2bimg.com/thumb/msid-81029049,imgsize-318068,width-800,height-434,overlay-ettelecom/czech-billionaire-kellner-s-ppf-considers-ipo-for-telecom-unit-cetin.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://etimg.etb2bimg.com/thumb/msid-81029049,imgsize-318068,width-800,height-434,overlay-ettelecom/czech-billionaire-kellner-s-ppf-considers-ipo-for-telecom-unit-cetin.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/telekomunikacni-divize-ppf-ceskeho-miliardare-kelnera-zvazuje-ipo-pro-setin-telecom-news-a-ed-telecom/" rel="bookmark">Telekomunikační divize PPF českého miliardáře Kelnera zvažuje IPO pro Setin, Telecom News a ED Telecom</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
		jQuery.post(
			"https://www.tisen.tv/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "ec1592302f",
			}, function(response) { }
		);
	});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"0b8715d221"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'163146232',post:'19766',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '19766' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/ff4e99695798b8850c4556d846f824af.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->