<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu" />
	<meta property="og:description" content="I když jsou vakcíny tou největší zbraní, kterou můžete přidat do svého arzenálu ochrany proti Covidu, nejsou stříbrnou kulkou. Dokonce i pacienti, kteří byli poškrábáni, mohou onemocnět a pociťovat příznaky...." />
	<meta property="og:url" content="https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2022-12-20T11:58:24+00:00" />
	<meta property="og:image" content="https://cdn.images.express.co.uk/img/dynamic/11/1200x712/4463340.jpg?r=1671524572111" />
	<meta name="author" content="Waldo Kemp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://cdn.images.express.co.uk/img/dynamic/11/1200x712/4463340.jpg?r=1671524572111" />
	<meta name="twitter:label1" content="Napsal(a)" />
	<meta name="twitter:data1" content="Waldo Kemp" />
	<meta name="twitter:label2" content="Odhadovaná doba čtení" />
	<meta name="twitter:data2" content="3 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/#article","isPartOf":{"@id":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/"},"author":{"name":"Waldo Kemp","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19"},"headline":"COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu","datePublished":"2022-12-20T11:58:24+00:00","dateModified":"2022-12-20T11:58:24+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/"},"wordCount":621,"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/#primaryimage"},"thumbnailUrl":"https://cdn.images.express.co.uk/img/dynamic/11/1200x712/4463340.jpg?r=1671524572111","articleSection":["science"],"inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/#respond"]}]},{"@type":"WebPage","@id":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/","url":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/","name":"COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/#primaryimage"},"image":{"@id":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/#primaryimage"},"thumbnailUrl":"https://cdn.images.express.co.uk/img/dynamic/11/1200x712/4463340.jpg?r=1671524572111","datePublished":"2022-12-20T11:58:24+00:00","dateModified":"2022-12-20T11:58:24+00:00","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/"]}]},{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/#primaryimage","url":"https://cdn.images.express.co.uk/img/dynamic/11/1200x712/4463340.jpg?r=1671524572111","contentUrl":"https://cdn.images.express.co.uk/img/dynamic/11/1200x712/4463340.jpg?r=1671524572111","caption":"COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu"},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"Tíseň","description":"Česká republika, zpravodajství","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tisen.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"Tíseň","url":"https://www.tisen.tv/","logo":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/logo/image/","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","contentUrl":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"Tíseň"},"image":{"@id":"https://www.tisen.tv/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/68047559c0c70923de88d3e27e58ed19","name":"Waldo Kemp","image":{"@type":"ImageObject","inLanguage":"cs","@id":"https://www.tisen.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Waldo Kemp"},"description":"\"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu" href="https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tisen.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' data-cfasync='true' id='jquery-core-js' defer></script>

<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"35.173.238.138","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"e585b97361"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/29409" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.tisen.tv/?p=29409' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<style type="text/css">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</style><link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-29409 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png"/><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-29409" class="post-29409 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/science/" title="View all posts in science" >science</a> </span>
			<span class="post-title">COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/vihaan/" title="Příspěvky od Waldo Kemp" rel="author">Waldo Kemp</a></span> 
	<span class="entry-date">Pro 20, 2022</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=COVID%3A+Mezi+%E2%80%9Evy%C5%A1%C5%A1%C3%AD%E2%80%9C+p%C5%99%C3%ADznaky+pat%C5%99%C3%AD+sn%C3%AD%C5%BEen%C3%BD+%C4%8Dich+nebo+sn%C3%AD%C5%BEen%C3%A1+schopnost+%C4%8Dichu&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F&amp;media=https%3A%2F%2Fcdn.images.express.co.uk%2Fimg%2Fdynamic%2F11%2F1200x712%2F4463340.jpg%3Fr%3D1671524572111" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.images.express.co.uk/img/dynamic/11/1200x712/4463340.jpg?r=1671524572111" /><noscript><img fifu-featured="1" width="796" height="445" src="https://cdn.images.express.co.uk/img/dynamic/11/1200x712/4463340.jpg?r=1671524572111" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" /></noscript>	
		<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<p>I když jsou vakcíny tou největší zbraní, kterou můžete přidat do svého arzenálu ochrany proti Covidu, nejsou stříbrnou kulkou.  Dokonce i pacienti, kteří byli poškrábáni, mohou onemocnět a pociťovat příznaky.  Nejnovější zprávy naznačují, že případy opět přibývají, s novými „hlavními“ příznaky včetně sníženého čichu.  Zde je návod, jak to zjistit.</p>
</div>
<div>
<p>Profesor Tim Spector na kanálu Zoe na YouTube řekl: &#8222;Covid je opět ve zprávách, protože ceny rostou a my jsme nyní přes 200 000.&#8220; [cases].  To je o 36 procent více než před dvěma týdny, což je poměrně hodně.</p>
<p>&#8222;Asi jeden z 27 lidí má stále Covid a máme před sebou cestu, než se k nim vrátíme.&#8220; [numbers] Viděli jsme v létě.</p>
<p>&#8222;Varianta Omicron BA.5 zůstává nejoblíbenější. V okolí jsou další, ale nepřevzali.&#8220;</p>
<p>S tímto dominantním kmenem, který způsobuje nárůst případů ve Spojeném království, symptomy stále zahrnují obvyklé podezřelé, jako je bolest v krku, rýma a bolest hlavy.</p>
<p><strong><strong>Přečtěte si více: </strong></strong><strong>Barva vaší stolice je „časným příznakem“ rakoviny střev – pozorována v 89 % případů</strong></p>
</div>
<div>
<p>Nicméně nejnovější zprávy z <a target="_blank" data-link-tracking="InArticle|Link" rel="nofollow noopener" href="https://joinzoe.com/learn/covid-new-top-10-covid-symptoms">Aplikace pro studium Covid Zoe</a>která sleduje převládající příznaky Covid prostřednictvím hlášení pacientů, přidala změněný čich na svůj seznam „top“ příznaků, které je třeba sledovat.</p>
<p>Anosmie neboli snížená schopnost čichu je jedním z příznaků, které můžete zaznamenat.</p>
<p>podle <a target="_blank" data-link-tracking="InArticle|Link" rel="nofollow noopener" href="https://pubmed.ncbi.nlm.nih.gov/32451564/">Výzkum</a>publikované v časopise HNO, asi 31 procent pacientů s pachově zkreslenou rýmou, která popisuje chronické kýchání nebo ucpaný nos a rýmu.</p>
<p>Studie ukazuje, že nedostatek čichu byl hlavním nebo jediným příznakem u dvou jejich subjektů.</p><div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><b><strong>Nenechte si ujít </strong></b></p>
</div>
<div>
<div class="text-description">
<p>Kromě poklesu vaší schopnosti čichat pacienti s COVID často hlásí parosmii, kdy se známý tělesný pach změní na něco nepříjemného, ​​nebo ducha, kdy cítíte něco, co tam není.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/cdc-varuje-pred-nahlym-vzestupem-v-pripadech-rsv-na-jihu/" target="_blank" rel="dofollow" class="ubb4acdade330abbe875156b1d98f8903"><!-- INLINE RELATED POSTS 1/3 //--><style> .ubb4acdade330abbe875156b1d98f8903 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ubb4acdade330abbe875156b1d98f8903:active, .ubb4acdade330abbe875156b1d98f8903:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ubb4acdade330abbe875156b1d98f8903 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ubb4acdade330abbe875156b1d98f8903 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ubb4acdade330abbe875156b1d98f8903 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ubb4acdade330abbe875156b1d98f8903:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">CDC Varuje před náhlým vzestupem v případech RSV na jihu</span></div></a></div><p>Ačkoli Covid může stále vyvolat příznaky zaměřené na váš nos, &#8222;klasická&#8220; anosmie je podle Zoe &#8222;méně častá&#8220;.</p>
<p>Zatímco toto alarmující znamení bývalo hlavním indikátorem Covidu, ztráta čichu je nyní na 14. místě v seznamu převládajících příznaků.</p>
<p>Pacienti s virem mají tendenci hlásit spíše změny čichu než úplnou ztrátu čichu.</p>
<p><strong><strong>Přečtěte si více: <strong>Jídla, kterým se o letošních Vánocích vyhnout a kdy jíst – Top 10 tipů od profesora ZOE</strong></strong></strong></p>
</div>
</div>
<div>
<p>Tento seznam příznaků byl sestaven na základě nejnovějších údajů za 30 dní před 5. prosincem s použitím zpráv Zoe Contributor s pozitivními testy na Covid.</p>
<p>Zdravotní studie vysvětluje: &#8222;Dříve jsme hlásili pět hlavních příznaků. Ale postupem času jsme tyto změny viděli hodně.&#8220; </p>
<p>Nyní tedy uvádíme 10 hlavních příznaků, které zůstávají stabilnější.</p>
<p>&#8222;Hodnocení těchto příznaků je založeno na hlášeních přispěvatelů aplikace a nebere v úvahu variantu, která infekci způsobila, ani žádné demografické informace.&#8220;</p>
<p>I když není nutné se podle zákona izolovat, když máte virus, NHS stále žádá lidi, aby zůstali doma a vyhýbali se kontaktu s ostatními, když jsou infikováni.</p>
</div>
<p><script>if(typeof utag_data.ads.fb_pixel!=="undefined"&&utag_data.ads.fb_pixel==!0){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','568781449942811');fbq('track','PageView')}</script></p>
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg"><noscript><img src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/vihaan/" class="vcard author"><span class="fn">Waldo Kemp</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8222;Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč.&#8220;</p>
</div></div><div class="clearfix"></div></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=COVID%3A+Mezi+%E2%80%9Evy%C5%A1%C5%A1%C3%AD%E2%80%9C+p%C5%99%C3%ADznaky+pat%C5%99%C3%AD+sn%C3%AD%C5%BEen%C3%BD+%C4%8Dich+nebo+sn%C3%AD%C5%BEen%C3%A1+schopnost+%C4%8Dichu&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"></noscript><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fcovid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu%2F&amp;media=https%3A%2F%2Fcdn.images.express.co.uk%2Fimg%2Fdynamic%2F11%2F1200x712%2F4463340.jpg%3Fr%3D1671524572111" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/moje-sily-jsou-opravdu-nizke-rover-mars-insight-nasa-se-pripravuje-ke-startu-z-rude-planety-mars/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://i.guim.co.uk/img/media/725c12465a2fd202a491c6f41c013b725792ac82/0_35_1016_610/master/1016.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=c67e56d2b431b11a7ac071249fa1bd86" /><noscript><img fifu-featured="1" width="796" height="445" src="https://i.guim.co.uk/img/media/725c12465a2fd202a491c6f41c013b725792ac82/0_35_1016_610/master/1016.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=c67e56d2b431b11a7ac071249fa1bd86" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/moje-sily-jsou-opravdu-nizke-rover-mars-insight-nasa-se-pripravuje-ke-startu-z-rude-planety-mars/">„Moje síly jsou opravdu nízké“: Rover Mars Insight NASA se připravuje ke startu z Rudé planety |  Mars</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/south-shore-health-vidi-bezprecedentni-mnozstvi-pacientu-s-chripkou-a-rsv/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.gannett-cdn.com/presto/2021/02/09/NPAL/b9932cef-2a45-489d-b666-ee3726febbc0-020921-gd-WEY_doctor03.JPG?width=660&amp;height=500&amp;fit=crop&amp;format=pjpg&amp;auto=webp" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.gannett-cdn.com/presto/2021/02/09/NPAL/b9932cef-2a45-489d-b666-ee3726febbc0-020921-gd-WEY_doctor03.JPG?width=660&amp;height=500&amp;fit=crop&amp;format=pjpg&amp;auto=webp" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/south-shore-health-vidi-bezprecedentni-mnozstvi-pacientu-s-chripkou-a-rsv/">South Shore Health vidí &#8222;bezprecedentní množství&#8220; pacientů s chřipkou a RSV</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/dva-blizke-svety-podobne-zemi-byly-nalezeny-na-sladkem-miste-pro-preziti-sciencealert/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.sciencealert.com/images/2022/12/ExoplanetHeat.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.sciencealert.com/images/2022/12/ExoplanetHeat.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/dva-blizke-svety-podobne-zemi-byly-nalezeny-na-sladkem-miste-pro-preziti-sciencealert/">Dva blízké světy podobné Zemi byly nalezeny na sladkém místě pro přežití: ScienceAlert</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/co-veda-ukazuje-o-nakazlivosti/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2022-12/221216-covid-mask-new-york-ONETIMEUSE-mn-1555-49e2be.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2022-12/221216-covid-mask-new-york-ONETIMEUSE-mn-1555-49e2be.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/co-veda-ukazuje-o-nakazlivosti/">Co věda ukazuje o nakažlivosti</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/dva-vedci-obihajici-blizkou-hvezdu-by-mohli-byt-z-vice-nez-poloviny-vody-sciencealert/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.sciencealert.com/images/2022/12/ocean-waves-indonesia.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://www.sciencealert.com/images/2022/12/ocean-waves-indonesia.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/dva-vedci-obihajici-blizkou-hvezdu-by-mohli-byt-z-vice-nez-poloviny-vody-sciencealert/">Dva vědci obíhající blízkou hvězdu by mohli být z více než poloviny vody: ScienceAlert</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/snimek-z-webb-telescope-od-nasa-odhaluje-ranou-formaci-hvezd-pri-vzacnem-objevu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://static.foxnews.com/foxnews.com/content/uploads/2022/12/NASA-STARS.jpg" /><noscript><img fifu-featured="1" width="796" height="445" src="https://static.foxnews.com/foxnews.com/content/uploads/2022/12/NASA-STARS.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/snimek-z-webb-telescope-od-nasa-odhaluje-ranou-formaci-hvezd-pri-vzacnem-objevu/">Snímek z Webb Telescope od NASA odhaluje ranou formaci hvězd při „vzácném“ objevu</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/vihaan/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg" /><noscript><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/images44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/vihaan/">Waldo Kemp</a></span></h4>	
		<div class="author-desc">
			"Hudební učenec. Spisovatel. Zlý slanina evangelista. Hrdý twitter narkoman. Myslitel. Milovník internetu. Jemně okouzlující hráč."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> <span class="required-field-message" aria-hidden="true">Vyžadované informace jsou označeny <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentář <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='29409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71525d3538" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="63"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038" crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7549848403777038" data-ad-slot="4813085311"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/evropska-unie-souhlasi-s-dohodou-o-danove-sazbe/">Evropská unie souhlasí s dohodou o daňové sazbě</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/mezinarodni-filmovy-festival-v-rotterdamu-predstavil-sestavu-pro-rok-2023/">Mezinárodní filmový festival v Rotterdamu představil sestavu pro rok 2023</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/" aria-current="page">COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/orlov-capitals-rally-za-vitezstvi-ot-proti-red-wings/">Orlov, Capitals rally za vítězství OT proti Red Wings</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/the-legend-of-heroes-trails-in-reverie-vychazi-7-cervence-2023-na-zapade/">The Legend of Heroes: Trails in Reverie vychází 7. července 2023 na Západě</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/evropska-unie-souhlasi-s-dohodou-o-danove-sazbe/">Evropská unie souhlasí s dohodou o daňové sazbě</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/mezinarodni-filmovy-festival-v-rotterdamu-predstavil-sestavu-pro-rok-2023/">Mezinárodní filmový festival v Rotterdamu představil sestavu pro rok 2023</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/covid-mezi-vyssi-priznaky-patri-snizeny-cich-nebo-snizena-schopnost-cichu/" aria-current="page">COVID: Mezi „vyšší“ příznaky patří snížený čich nebo snížená schopnost čichu</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/orlov-capitals-rally-za-vitezstvi-ot-proti-red-wings/">Orlov, Capitals rally za vítězství OT proti Red Wings</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/the-legend-of-heroes-trails-in-reverie-vychazi-7-cervence-2023-na-zapade/">The Legend of Heroes: Trails in Reverie vychází 7. července 2023 na Západě</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/jurecka-muze-zustat-ministrem-zivotniho-prostredi-do-konce-roku-2022-brnensky-denik/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://brnodaily.com/wp-content/uploads/2022/07/VRP01521.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://brnodaily.com/wp-content/uploads/2022/07/VRP01521.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/jurecka-muze-zustat-ministrem-zivotniho-prostredi-do-konce-roku-2022-brnensky-denik/" rel="bookmark">Jurečka může zůstat ministrem životního prostředí do konce roku 2022 &#8211; Brněnský deník</a></div></li><li class="clear"><a href="https://www.tisen.tv/frustrace-roste-protoze-demonstranti-pozaduji-rychlejsi-opatreni-v-oblasti-klimatu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://storage.googleapis.com/afs-prod/media/1938ceb7ea8048fd9a7fa08d4c6bc510/3000.jpeg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://storage.googleapis.com/afs-prod/media/1938ceb7ea8048fd9a7fa08d4c6bc510/3000.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/frustrace-roste-protoze-demonstranti-pozaduji-rychlejsi-opatreni-v-oblasti-klimatu/" rel="bookmark">Frustrace roste, protože demonstranti požadují rychlejší opatření v oblasti klimatu</a></div></li><li class="clear"><a href="https://www.tisen.tv/curling-smisenych-ctyrher-usa-vs-ceska-republika-live-stream-sledujte-online-tv-kanal-cas-zahajeni-jak-sledovat-a-streamovat-major-league-college-sports/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.si.com/.image/t_share/MTg3MjEwNDc3ODc1NTA1MDM3/usatsi_17622030.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.si.com/.image/t_share/MTg3MjEwNDc3ODc1NTA1MDM3/usatsi_17622030.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/curling-smisenych-ctyrher-usa-vs-ceska-republika-live-stream-sledujte-online-tv-kanal-cas-zahajeni-jak-sledovat-a-streamovat-major-league-college-sports/" rel="bookmark">Curling smíšených čtyřher: USA vs.  Česká republika Live Stream: Sledujte online, TV kanál, Čas zahájení – Jak sledovat a streamovat Major League &#038; College Sports</a></div></li><li class="clear"><a href="https://www.tisen.tv/nove-varianty-covid-nedaleko-vyslanec-who-rt-world-news/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdni.rt.com/files/2022.01/article/61eebd2a85f5407ed63b220a.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdni.rt.com/files/2022.01/article/61eebd2a85f5407ed63b220a.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nove-varianty-covid-nedaleko-vyslanec-who-rt-world-news/" rel="bookmark">Nové varianty Covid „nedaleko“ – vyslanec WHO – RT World News</a></div></li><li class="clear"><a href="https://www.tisen.tv/energie-uvolnena-hlubokymi-sopecnymi-erupcemi-v-nasich-oceanech-by-mohla-pohanet-cele-spojene-staty/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://scitechdaily.com/images/West-Mato-Volcano-Erupting-in-2009.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://scitechdaily.com/images/West-Mato-Volcano-Erupting-in-2009.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/energie-uvolnena-hlubokymi-sopecnymi-erupcemi-v-nasich-oceanech-by-mohla-pohanet-cele-spojene-staty/" rel="bookmark">Energie uvolněná hlubokými sopečnými erupcemi v našich oceánech by mohla pohánět celé Spojené státy</a></div></li><li class="clear"><a href="https://www.tisen.tv/nejnovejsi-aplikace-pro-redesign-windows-11-pokorny-poznamkovy-blok/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://cdn.arstechnica.net/wp-content/uploads/2021/10/notepad-win11-1-590x380.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://cdn.arstechnica.net/wp-content/uploads/2021/10/notepad-win11-1-590x380.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/nejnovejsi-aplikace-pro-redesign-windows-11-pokorny-poznamkovy-blok/" rel="bookmark">Nejnovější aplikace pro redesign Windows 11?  pokorný poznámkový blok</a></div></li><li class="clear"><a href="https://www.tisen.tv/biden-news-dnes-prezident-zertuje-o-starych-dobrych-casech-s-obamou-kdyz-uz-poseste-pozastavuje-dluhy-na-studentske-pujcky/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://static.independent.co.uk/2022/04/05/19/SEI97285802.jpg?quality=75&amp;width=1200&amp;auto=webp" /><noscript><img fifu-featured="1" width="300" height="300" src="https://static.independent.co.uk/2022/04/05/19/SEI97285802.jpg?quality=75&amp;width=1200&amp;auto=webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/biden-news-dnes-prezident-zertuje-o-starych-dobrych-casech-s-obamou-kdyz-uz-poseste-pozastavuje-dluhy-na-studentske-pujcky/" rel="bookmark">Biden news dnes: Prezident žertuje o „starých dobrých časech“ s Obamou, když už pošesté pozastavuje dluhy na studentské půjčky</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceska-policie-zatkla-ctyri-lidi-za-prodej-falesnych-vladnich-certifikatu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://praguemorning.cz/wp-content/uploads/2022/01/CZECH-4.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://praguemorning.cz/wp-content/uploads/2022/01/CZECH-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-policie-zatkla-ctyri-lidi-za-prodej-falesnych-vladnich-certifikatu/" rel="bookmark">Česká policie zatkla čtyři lidi za prodej falešných vládních certifikátů</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceska-vlada-vysetruje-vymahani-majetku-zabaveneho-rimskemu-lidu-behem-druhe-svetove-valky/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/holocaust.jpg" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.romea.cz/img_upload/03ec66ac77713bab242255f6194ad3ff/holocaust.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-vlada-vysetruje-vymahani-majetku-zabaveneho-rimskemu-lidu-behem-druhe-svetove-valky/" rel="bookmark">Česká vláda vyšetřuje vymáhání majetku zabaveného římskému lidu během druhé světové války</a></div></li><li class="clear"><a href="https://www.tisen.tv/posledni-krok-signalu-ukazuje-proc-je-to-moznost-zasilani-zprav-uzivatelum-kteri-si-ceni-soukromi/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://www.androidpolice.com/wp-content/uploads/2021/08/10/disappearing-message.png" /><noscript><img fifu-featured="1" width="300" height="300" src="https://www.androidpolice.com/wp-content/uploads/2021/08/10/disappearing-message.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></noscript></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/posledni-krok-signalu-ukazuje-proc-je-to-moznost-zasilani-zprav-uzivatelum-kteri-si-ceni-soukromi/" rel="bookmark">Poslední krok Signalu ukazuje, proč je to možnost zasílání zpráv uživatelům, kteří si cení soukromí</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".20ca2f0991124ca53a65c7e00e1e31db").click(function() {
		jQuery.post(
			"https://www.tisen.tv/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "9b5bddb6e2",
			}, function(response) { }
		);
	});
});
});</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"c967f75e81"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'163146232',post:'29409',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '29409' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tisen.tv/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.tisen.tv/wp-content/cache/min/1/5dedc88ff3b9453b2bbef976d9928e15.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->