<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Chci si vybrat svoji vakcínu proti koronavirům.  Ve Velké Británii se objevují silné názory na Oxford versus Pfizer';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chci si vybrat svoji vakcínu proti koronavirům. Ve Velké Británii se objevují silné názory na Oxford versus Pfizer</title>
	<meta name="description" content="Výběr komplikuje skutečnost, že by žádné neměly být. V Británii neexistuje žádná speciální možnost. Vakcíny nakupuje, distribuuje a zavádí státem" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chci si vybrat svoji vakcínu proti koronavirům. Ve Velké Británii se objevují silné názory na Oxford versus Pfizer" />
	<meta property="og:description" content="Výběr komplikuje skutečnost, že by žádné neměly být. V Británii neexistuje žádná speciální možnost. Vakcíny nakupuje, distribuuje a zavádí státem" />
	<meta property="og:url" content="https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-02-21T15:46:26+00:00" />
	<meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/Q7BGJ4TTBAI6XBP24DGLGZQDLA.jpg&#038;w=1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/Q7BGJ4TTBAI6XBP24DGLGZQDLA.jpg&amp;w=1440" />
	<meta name="twitter:label1" content="Napsal(a)">
	<meta name="twitter:data1" content="Miláčku Alexander">
	<meta name="twitter:label2" content="Odhadovaná doba čtení">
	<meta name="twitter:data2" content="9 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tisen.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#primaryimage","inLanguage":"cs","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/Q7BGJ4TTBAI6XBP24DGLGZQDLA.jpg&w=1440"},{"@type":"WebPage","@id":"https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#webpage","url":"https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/","name":"Chci si vybrat svoji vakc\u00ednu proti koronavir\u016fm. Ve Velk\u00e9 Brit\u00e1nii se objevuj\u00ed siln\u00e9 n\u00e1zory na Oxford versus Pfizer","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#primaryimage"},"datePublished":"2021-02-21T15:46:26+00:00","dateModified":"2021-02-21T15:46:26+00:00","description":"V\u00fdb\u011br komplikuje skute\u010dnost, \u017ee by \u017e\u00e1dn\u00e9 nem\u011bly b\u00fdt. V Brit\u00e1nii neexistuje \u017e\u00e1dn\u00e1 speci\u00e1ln\u00ed mo\u017enost. Vakc\u00edny nakupuje, distribuuje a zav\u00e1d\u00ed st\u00e1tem","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/"]}]},{"@type":"Article","@id":"https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#article","isPartOf":{"@id":"https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe"},"headline":"Chci si vybrat svoji vakc\u00ednu proti koronavir\u016fm. Ve Velk\u00e9 Brit\u00e1nii se objevuj\u00ed siln\u00e9 n\u00e1zory na Oxford versus Pfizer","datePublished":"2021-02-21T15:46:26+00:00","dateModified":"2021-02-21T15:46:26+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#primaryimage"},"articleSection":"World","inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe","name":"Mil\u00e1\u010dku Alexander","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Mil\u00e1\u010dku Alexander"},"description":"\u201eK\u00e1vov\u00fd fanatik. P\u0159\u00e1telsk\u00fd fanou\u0161ek zombie. Oddan\u00fd praktik popkultury. Zl\u00fd obh\u00e1jce cestov\u00e1n\u00ed. Typick\u00fd organiz\u00e1tor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Chci si vybrat svoji vakcínu proti koronavirům.  Ve Velké Británii se objevují silné názory na Oxford versus Pfizer" href="https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tisen.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.3' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/3195" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.tisen.tv/?p=3195' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tisen.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-3195 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-secondary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">About Us</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
			<div class="header-search">
				<form id="searchform" method="get" action="https://www.tisen.tv/">
					<input type="search" name="s" class="search-input" placeholder="Search for..." autocomplete="off">
					<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
				</form>
			</div><!-- .header-search -->	
					
			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-primary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">entertainment</a></li>
<li id="menu-item-2716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

					
			<span class="search-icon">
				<span class="genericon genericon-search"></span>
				<span class="genericon genericon-close"></span>			
			</span>

			<div class="mobile-search">
				<form id="searchform" method="get" action="https://www.tisen.tv/">
					<input type="search" name="s" class="search-input" placeholder="Search for..." autocomplete="off">
					<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
				</form>
			</div><!-- .header-search -->					

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-secondary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Editorial Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-primary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-3195" class="post-3195 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/world/" title="View all posts in World" >World</a> </span>
			<span class="post-title">Chci si vybrat svoji vakcínu proti koronavirům.  Ve Velké Británii se objevují silné názory na Oxford versus Pfizer</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Chci si vybrat svoji vakcínu proti koronavirům.  Ve Velké Británii se objevují silné názory na Oxford versus Pfizer</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aarav/" title="Příspěvky od Miláčku Alexander" rel="author">Miláčku Alexander</a></span> 
	<span class="entry-date">Úno 21, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Chci+si+vybrat+svoji+vakc%C3%ADnu+proti+koronavir%C5%AFm.++Ve+Velk%C3%A9+Brit%C3%A1nii+se+objevuj%C3%AD+siln%C3%A9+n%C3%A1zory+na+Oxford+versus+Pfizer&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F&amp;media=https%3A%2F%2Fwww.washingtonpost.com%2Fwp-apps%2Fimrs.php%3Fsrc%3Dhttps%3A%2F%2Farc-anglerfish-washpost-prod-washpost.s3.amazonaws.com%2Fpublic%2FQ7BGJ4TTBAI6XBP24DGLGZQDLA.jpg%26w%3D1440" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/Q7BGJ4TTBAI6XBP24DGLGZQDLA.jpg&amp;w=1440" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" loading="lazy" />	
		<div id="">
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Výběr komplikuje skutečnost, že by žádné neměly být.  V Británii neexistuje žádná speciální možnost.  Vakcíny nakupuje, distribuuje a zavádí státem financovaná Národní zdravotní služba, která slouží všem, bohatým i chudým, zdarma v místě služby &#8211; nikdo nesmí skákat do seznamu čekatelů ani si vybírat.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Oficiální politikou NHS je převzít to, co je nabízeno, nebo jak řekl mluvčí: &#8220;Buď Pfizer nebo Oxford jsou na místě v závislosti na dodávkách. Lidé si mohou vybrat preferované místo, ale ne svou vakcínu.&#8221;</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Ale stejně jako u každého systému existují i ​​závěrečná kola a hry uvnitř, kde mohou zaměstnanci, kteří pracují například na zdravotnických klinikách, informovat rodinu a přátele o tom, co je v nabídce.  Někteří lidé se uchýlili k „přestěhování se do nemocnice“ nebo k omezení nebo zrušení schůzek s očkováním na základě pověstí o zavedených vakcínách. </p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Britské regulační orgány uvedly, že obě vakcíny jsou skvělé.  Obě poskytují velmi vysokou ochranu před závažnými chorobami a obě vakcíny mají dobré bezpečnostní vlastnosti. <a target="_blank" href="https://www.ouh.nhs.uk/working-for-us/staff/covid-staff-faqs-vaccine.aspx" rel="noopener noreferrer">Hlášeny Společnou komisí pro očkování a imunizaci.</a> Vláda nařídila 140 milionů dávek těchto dvou typů, což je dost na očkování celé dospělé populace 54 milionů lidí na podzim.  (Británie také povolila použití přípravku Moderna, ale jeho 17 milionů dávek začne až na jaře.)</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Tématem veřejných zdravotnických služeb je: účinnost, cena, nabídka a pohodlí.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Spotřebitelé však mohou myslet také na nacionalismus, značky a humbuk &#8211; to, co slyšeli od přátel nebo četli online.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Otázka volby nebyla velkým problémem ve Spojených státech, kde jsou dvě použité vakcíny &#8211; Pfizer a Moderna &#8211; v zásadě rovnocenné a obě jsou „vyrobeny v USA“, obě se spoléhají na stejnou technologii a přinášejí stejné výsledky v klinických studiích.  V dubnu se očekává americké regulační rozhodnutí týkající se Oxford AstraZeneca.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Ale protože Spojené království a Evropská unie již povolily všechny tři, a protože existuje větší rozdíl mezi Oxfordem a ostatními, někteří si zde vytvořili silné názory na to, co chtějí a co nechtějí.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Pfizer je dražší, používá vzrušující novou platformu pro difúzi RNA a zdá se, že při prevenci mírných až středně závažných případů funguje o něco lépe.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/zive-aktualizace-koronaviru-prumerny-pocet-pripadu-za-sedm-dni-klesne-pod-90-000/" target="_blank" class="uceb237ecd04acc5e4d1e02c13787ff9d"><!-- INLINE RELATED POSTS 1/3 //--><style> .uceb237ecd04acc5e4d1e02c13787ff9d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uceb237ecd04acc5e4d1e02c13787ff9d:active, .uceb237ecd04acc5e4d1e02c13787ff9d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uceb237ecd04acc5e4d1e02c13787ff9d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uceb237ecd04acc5e4d1e02c13787ff9d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uceb237ecd04acc5e4d1e02c13787ff9d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uceb237ecd04acc5e4d1e02c13787ff9d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Živé aktualizace koronaviru: Průměrný počet případů za sedm dní klesne pod 90 000</span></div></a></div></div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">V klinických studiích se dvěma úplnými dávkami to byl Pfizer <a target="_blank" href="https://www.washingtonpost.com/health/2020/11/18/pfizer-covid-vaccine/?itid=lk_inline_manual_23" title="www.washingtonpost.com" rel="noopener noreferrer">95% účinnost</a> Při zastavení symptomatických příznaků COVID-19.  Tak to bylo <a target="_blank" href="https://www.washingtonpost.com/health/2020/11/16/covid-moderna-vaccine/?itid=lk_inline_manual_23" title="www.washingtonpost.com" rel="noopener noreferrer">Moderní</a>.  Oxfordská data byla mnohem nepořádnější.  Jeho testy ve Velké Británii zjistily, že je 62 procent efektivní.  S více daty <a target="_blank" href="https://www.gov.uk/government/publications/regulatory-approval-of-covid-19-vaccine-astrazeneca/information-for-healthcare-professionals-on-covid-19-vaccine-astrazeneca" rel="noopener noreferrer">Britští organizátoři</a> Bylo vypočítáno, že režim dvou dávek způsobil 70% snížení symptomů onemocnění.  The <a target="_blank" href="https://www.ema.europa.eu/en/medicines/human/EPAR/covid-19-vaccine-astrazeneca#overview-section" rel="noopener noreferrer">Evropská agentura pro léčivé přípravky</a> Dej číslo na 60 procent. <b/></p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">V britském nejsledovanějším programu pro veřejné záležitosti si moderátor BBC Andrew Marr položil otázku v mnoha myslích: „Pokud jste seděli doma a můj lékař mi zavolal a řekl:„ Dobrá zpráva pro Andrewa, “můžeme vám dát vakcínu!  Prozatím při pohledu na výsledky bych mohl říci: „Výborně, mohu místo AstraZeneca použít Pfizer nebo Moderna?“  Protože jeho účinnost je mnohem vyšší. “</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Frekvence byla posílena poté, co vědci z Jižní Afriky zjistili, že typ viru, který tam byl poprvé identifikován, by mohl uniknout vakcíně Oxford-AstraZeneca.  Jihoafrická republika ukončila uvedení AstraZeneca na trh.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Asi tucet evropských zemí se také vyhýbá oxfordskému očkování u lidí starších 65 let, což naznačuje, že rané studie nezahrnovaly dostatečný počet dobrovolníků v této věkové skupině, aby prokázali svou účinnost.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Ale mnoho lidí v Británii dává přednost značce Oxford.  Viděli to <a target="_blank" href="https://www.washingtonpost.com/world/europe/andew-pollard-sarah-gilbert-oxford-vaccine/2021/02/18/2b633764-6d71-11eb-a66e-e27046e9e898_story.html?itid=lk_inline_manual_32" title="www.washingtonpost.com" rel="noopener noreferrer">Vynálezci</a>„Sebevědomá Sarah Gilbertová a uklidňující Andrew Pollard v televizi &#8211; a podle nich vypadá volba z Oxfordu správně.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md "><a target="_blank" href="https://twitter.com/PaulWilliamsLAB/status/1347110494881116160" title="twitter.com" rel="noopener noreferrer">Paul Williams</a>Lékař a bývalý poslanec za práci pro The Washington Post uvedl, že někteří pacienti odmítli jmenování Pfizer, a řekli: „Ne, děkuji, počkám si na jmenování v Anglii.“</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Williams řekl, že věří, že preference vyplývají ze šikanujícího souhlasu místního produktu s premiérem Borisem Johnsonem „od našich skvělých britských vědců“.  Mzdy navrhly, aby dávky vakcín Union Jack obsahovaly lahvičky, přestože je AstraZeneca britská švédská farmaceutická společnost.</p>
</div>
<div>
<div>
<figure class="pt-xs mb-md ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns center hide-for-print"><figcaption class="mt-xs ml-gutter mr-gutter mr-auto-ns ml-auto-ns left gray-dark font--subhead font-xxxs" data-qa="video-caption">Tedros Adhanom Ghebreyesus, šéf Světové zdravotnické organizace, 18. ledna vyzval země, aby rovnoměrněji rozdělily dávky koronaviru po celém světě.  (Reuters)</figcaption></figure>
</div>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Místo toho je Oxford jednou z nejlepších univerzit na světě a samotný název evokuje směsici citů pro Brity &#8211; hrdost, závist, touhu a nenávist &#8211; což vyústilo v několik satirických videí široce sdílených na sociálních médiích.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/bidenova-volba-iranskeho-vyslance-ozivila-horkou-debatu-o-jaderne-dohode/" target="_blank" class="u7ee0c990006e04e81fa6d6c599f73ea5"><!-- INLINE RELATED POSTS 2/3 //--><style> .u7ee0c990006e04e81fa6d6c599f73ea5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u7ee0c990006e04e81fa6d6c599f73ea5:active, .u7ee0c990006e04e81fa6d6c599f73ea5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7ee0c990006e04e81fa6d6c599f73ea5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7ee0c990006e04e81fa6d6c599f73ea5 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u7ee0c990006e04e81fa6d6c599f73ea5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u7ee0c990006e04e81fa6d6c599f73ea5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Bidenova volba íránského vyslance oživila hořkou debatu o jaderné dohodě</span></div></a></div></div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Josh Perry, stand-up komik zveřejnil klip <a target="_blank" href="https://twitter.com/JoshBerryComedy/status/1346788740610592768?s=20" rel="noopener noreferrer">Pašerák se vydává za Oxford</a>„Kdo se chlubí pokorou:„ Nechtěl jsem Pfizera přijmout. Nechci tě znevažovat. Bylo to skutečně neuvěřitelně možné. Není to tak, že by jiné vakcíny byly horší. Ale pouze jedna dává vašemu imunitnímu systému lepší základ. &#8220;</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Mimochodem, Pfizer je obrovská farmaceutická společnost se sídlem ve Spojených státech, ale vakcínu vyvinula A. <a target="_blank" href="https://www.washingtonpost.com/world/europe/coornavirus-vaccine-biontech-pfizer/2020/11/12/37acb78c-2467-11eb-9c4a-0dc6242c4814_story.html?itid=lk_inline_manual_41" title="www.washingtonpost.com" rel="noopener noreferrer">Německý turecký pár</a> Provoz malé špičkové společnosti s názvem BioNTech.  Takže pro některé v Evropě je střela Pfizeru „německou střelou“.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Oba údery mají přechodné vedlejší účinky, společné s vakcínami, jako je bolest a citlivost v místě vpichu, bolesti hlavy, únava, bolesti svalů, celkový pocit malátnosti, zimnice, horečka, bolesti kloubů a nevolnost.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">V počátcích mělo očkování Pfizer za následek několik epizod těžké alergické reakce u velmi vnímavých lidí, což způsobilo vypnutí vakcíny.  Sociální média jsou plná příběhů o tom, jak se plakáty z Oxfordu nebo Pfizeru cítí den po první dávce.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md "><a target="_blank" href="https://www.washingtonpost.com/world/europe/andew-pollard-sarah-gilbert-oxford-vaccine/2021/02/18/2b633764-6d71-11eb-a66e-e27046e9e898_story.html?itid=lk_inline_manual_47" rel="noopener noreferrer">Andrew Pollard</a>Vedoucí oxfordského týmu pro vakcíny řekl novinám: „Pro mě osobně dostanu jakoukoli vakcínu, která je k dispozici, protože nejdůležitější na očkování je dávka v paži.“</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Pollard varoval před zaměřením na přesná čísla v raných klinických studiích.  „Problém je v experimentech, pokud experimenty neprovádíte tváří v tvář, opravdu nevíte, jestli číslo 95 procent v jednom experimentu a 62 procent v jiném experimentu znamená totéž,“ řekl.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Gilbert, spolutvůrce Oxford Snapshot, připustil: „Byly dny, kdy se mi nechce číst noviny, protože je to mnohem bláznivější než AstraZeneca a opravdu nechápu, proč tomu tak je.“</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Řekla, že v Británii se brzy objeví „přímé výsledky v reálném světě“ srovnávající Pfizer s Oxfordem.  „Tak uvidíme, jak to vypadá.“</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Anesteziolog Gareth Greenslad dostal injekci Pfizer v nemocnici, kde pracuje.  Jeho manželka, zdravotní sestra, dostala vakcínu AstraZeneca v očkovacím centru v Bristolu.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Řekl, že by jednoho z nich šťastně vzali.  Přiznal však, že chce Pfizer, „protože je to nová technologie a lékaři jsou divní.“</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/administrativa-spolecnosti-biden-se-zavazuje-rozsirit-ockovani-protoze-zimni-boure-zpusobuji-zpozdeni-zpravy-z-usa/" target="_blank" class="u822e3ed6f1e349f6785cbd094eefbecf"><!-- INLINE RELATED POSTS 3/3 //--><style> .u822e3ed6f1e349f6785cbd094eefbecf { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u822e3ed6f1e349f6785cbd094eefbecf:active, .u822e3ed6f1e349f6785cbd094eefbecf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u822e3ed6f1e349f6785cbd094eefbecf { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u822e3ed6f1e349f6785cbd094eefbecf .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u822e3ed6f1e349f6785cbd094eefbecf .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u822e3ed6f1e349f6785cbd094eefbecf:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Administrativa společnosti Biden se zavazuje rozšířit očkování, protože zimní bouře způsobují zpoždění Zprávy z USA</span></div></a></div></div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Jak uvedl, vakcína Oxford-AstraZeneca je „poněkud konvenční“, vyrobená ze studeného, ​​slabého viru šimpanze, který nese extrakt DNA napodobující virový špičatý protein.  „Takže z hlediska zabránění tomu, abyste zemřeli, AstraZeneca ano,“ řekl Greenslad.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Chtěl by si ale představit lektvar Pfizeru uvnitř, založený na nové biotechnologii mRNA &#8211; „Je skvělý nápad naučit buňky produkovat neškodný protein a pak vše zase zmizí, ale imunitní systém je tam jako vinutá pružina. “</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Na otázku, zda by lidé měli mít přednost, řekl Greenslad: „Ano, v ideálním světě.“</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Řekl však, že snímek společnosti Pfizer, který pro přepravu a skladování potřebuje specializované mrazničky, znamená, že je pravděpodobnější, že bude nalezen ve velkých nemocnicích, a AstraZeneca bude pravděpodobně nalezen na menších místech, kde lze vakcínu umístit do běžné ledničky &#8211; další způsob, jak uhodnout, která vakcína by mohla být v daném místě nabízena.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Pro některé jsou tyto výběrové diskuse frustrující.  Prostě říkají rychleji.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Čtvrtina populace dostala alespoň jednu dávku vakcíny a <a target="_blank" href="https://www.washingtonpost.com/coronavirus/?itid=lk_inline_manual_63" class="contextual_link" rel="noopener noreferrer">Koronavirus</a> Případy dramaticky klesaly.  Británie je však stále ve třetím národním uzamčení.  Země má v průběhu epidemie nejvyšší míru úmrtí na obyvatele v Evropě a za několik dní je to nejhorší na světě.  Její zdravotní systém je poškozený a přepracovaný.  Pacienti vyžadující rutinní chirurgický zákrok byli zařazeni na čekací listiny na jeden rok.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Linda Boldová, profesorka veřejného zdraví na univerzitě v Edinburghu, uvedla, že umožnění lidem zvolit si preferovanou vakcínu je v rozporu s britským modelem znárodněné zdravotní péče.</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">&#8220;Prezentace je a zůstane výzvou. Takže není spravedlivé, aby ostatní měli tuto možnost v systému financovaném z veřejných zdrojů.&#8221;</p>
</div>
<div>
<p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Bold uvedl, že pokud lidé trvají na jednom typu vakcíny, „mohou si ji vzít od jiné osoby nebo by někomu vzali druhou dávku. To by narušilo zavedený univerzální systém zdravotní péče.“</p>
</div>
</div>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.tisen.tv/author/aarav/'><img src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Miláčku Alexander</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>„Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Chci+si+vybrat+svoji+vakc%C3%ADnu+proti+koronavir%C5%AFm.++Ve+Velk%C3%A9+Brit%C3%A1nii+se+objevuj%C3%AD+siln%C3%A9+n%C3%A1zory+na+Oxford+versus+Pfizer&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fchci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer%2F&amp;media=https%3A%2F%2Fwww.washingtonpost.com%2Fwp-apps%2Fimrs.php%3Fsrc%3Dhttps%3A%2F%2Farc-anglerfish-washpost-prod-washpost.s3.amazonaws.com%2Fpublic%2FQ7BGJ4TTBAI6XBP24DGLGZQDLA.jpg%26w%3D1440" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/nejmene-800-etiopanu-zabito-po-obrane-archy-smlouvy/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://nypost.com/wp-content/uploads/sites/2/2021/02/Axum1.jpg?quality=90&amp;strip=all&amp;w=1200" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/nejmene-800-etiopanu-zabito-po-obrane-archy-smlouvy/">Nejméně 800 Etiopanů zabito po obraně „Archy smlouvy“</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/republikani-kritizovali-bidenuv-krok-k-upusteni-od-iranskych-sankcnich-snah/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/694940094001/73890ca3-5697-4aa9-af7c-57fc0b3d00aa/99dc6f9c-1665-4bbb-9566-91c08c604cd7/1280x720/match/image.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/republikani-kritizovali-bidenuv-krok-k-upusteni-od-iranskych-sankcnich-snah/">Republikáni kritizovali Bidenův krok k upuštění od íránských sankčních snah</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/nove-hvezdy-na-americke-vlajce-nova-nadeje-protoze-portoriko-a-hlavni-mesto-usiluji-o-statnost-americka-politika/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://i.guim.co.uk/img/media/7a5bd615a57ecdf73b4e62ef3981029228e3ff20/0_2_3000_1800/master/3000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=5cf87343da4a311cda40ee693442a91f" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/nove-hvezdy-na-americke-vlajce-nova-nadeje-protoze-portoriko-a-hlavni-mesto-usiluji-o-statnost-americka-politika/">Nové hvězdy na americké vlajce?  Nová naděje, protože Portoriko a hlavní město usilují o státnost |  Americká politika</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/zprava-osn-uvadi-ze-eric-prince-porusil-zbrojni-embargo-na-libyi-zprava/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://thehill.com/sites/default/files/princeerik.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/zprava-osn-uvadi-ze-eric-prince-porusil-zbrojni-embargo-na-libyi-zprava/">Zpráva OSN uvádí, že Eric Prince porušil zbrojní embargo na Libyi: zpráva</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/zprava-osn-uvadi-ze-trumpovsky-spojenec-eric-prince-porusil-zbrojni-embargo-v-libyi/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://static01.nyt.com/images/2021/02/19/world/19prince-2/19prince-2-facebookJumbo.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/zprava-osn-uvadi-ze-trumpovsky-spojenec-eric-prince-porusil-zbrojni-embargo-v-libyi/">Zpráva OSN uvádí, že Trumpovský spojenec Eric Prince porušil zbrojní embargo v Libyi</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/kolumbijsky-soud-odhalil-nejmene-6-402-lidi-zabitych-vojaky-za-ucelem-zvyseni-poctu-mrtvych-globalni-rozvoj/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://i.guim.co.uk/img/media/1ba2eb0b51fa81d41869d52b69ec938b45b114f7/0_70_5926_3555/master/5926.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=ac5c579dab2e9185987bdbc5c2af1249" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/kolumbijsky-soud-odhalil-nejmene-6-402-lidi-zabitych-vojaky-za-ucelem-zvyseni-poctu-mrtvych-globalni-rozvoj/">Kolumbijský soud odhalil nejméně 6 402 lidí zabitých vojáky za účelem zvýšení počtu mrtvých |  Globální rozvoj</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aarav/"><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aarav/">Miláčku Alexander</a></span></h4>	
		<div class="author-desc">
			„Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='3195' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa92457ede" /></p><input type="hidden" id="ak_js" name="ak_js" value="139"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Editorial Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/verze-klasicke-ceske-chuze-poznamky-karpatske-hry-v-anglictine-brno-deli/">Verze klasické české chůze poznámky „Karpatské hry“ v angličtině &#8211; Brno Deli</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/animator-zdenek-miler-tvurce-slavneho-krtecka-narozeneho-pred-100-lety/">Animátor Zdeněk Miler, tvůrce slavného Krtečka, narozeného před 100 lety</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/co-mohou-lide-delat-po-ockovani/">Co mohou lidé dělat po očkování?</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/prirucka-zvedaveho-pozorovatele-kvantove-mechaniky-bod-7-kvantove-stoleti/">Příručka zvědavého pozorovatele kvantové mechaniky, bod 7: Kvantové století</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/" aria-current="page">Chci si vybrat svoji vakcínu proti koronavirům.  Ve Velké Británii se objevují silné názory na Oxford versus Pfizer</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/verze-klasicke-ceske-chuze-poznamky-karpatske-hry-v-anglictine-brno-deli/">Verze klasické české chůze poznámky „Karpatské hry“ v angličtině &#8211; Brno Deli</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/animator-zdenek-miler-tvurce-slavneho-krtecka-narozeneho-pred-100-lety/">Animátor Zdeněk Miler, tvůrce slavného Krtečka, narozeného před 100 lety</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/co-mohou-lide-delat-po-ockovani/">Co mohou lidé dělat po očkování?</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/prirucka-zvedaveho-pozorovatele-kvantove-mechaniky-bod-7-kvantove-stoleti/">Příručka zvědavého pozorovatele kvantové mechaniky, bod 7: Kvantové století</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/chci-si-vybrat-svoji-vakcinu-proti-koronavirum-ve-velke-britanii-se-objevuji-silne-nazory-na-oxford-versus-pfizer/" aria-current="page">Chci si vybrat svoji vakcínu proti koronavirům.  Ve Velké Británii se objevují silné názory na Oxford versus Pfizer</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">About Us</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Editorial Policy</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Privacy Policy</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/toto-datum-v-historii-sportu-20-unora-trib-hssn/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://assets-tribhssn.triblive.com/2021/02/3558594_web1_AP7602201563.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/toto-datum-v-historii-sportu-20-unora-trib-hssn/" rel="bookmark">Toto datum v historii sportu: 20. února |  TRIB HSSN</a></div></li><li class="clear"><a href="https://www.tisen.tv/bidenova-volba-iranskeho-vyslance-ozivila-horkou-debatu-o-jaderne-dohode/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://static01.nyt.com/images/2021/02/14/us/politics/14dc-malley-print1/12dc-malley1-facebookJumbo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/bidenova-volba-iranskeho-vyslance-ozivila-horkou-debatu-o-jaderne-dohode/" rel="bookmark">Bidenova volba íránského vyslance oživila hořkou debatu o jaderné dohodě</a></div></li><li class="clear"><a href="https://www.tisen.tv/v-breznu-se-studenti-mohou-vratit-do-skoly-s-komplexnim-testem-na-antigen-brno-daily/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://brnodaily.com/wp-content/uploads/2021/02/teacher-school-pupils-students-class-education-covid-coronavirus-credit-freepik.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/v-breznu-se-studenti-mohou-vratit-do-skoly-s-komplexnim-testem-na-antigen-brno-daily/" rel="bookmark">V březnu se studenti mohou vrátit do školy s komplexním testem na antigen &#8211; Brno Daily</a></div></li><li class="clear"><a href="https://www.tisen.tv/whodunnit-ovlada-maly-italsky-ostrov-po-desitkach-loupezi-italie/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://i.guim.co.uk/img/media/90ed100597d779b5fb19645fcc89be06b84a2ce4/0_85_3500_2099/master/3500.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=5b20a90255e1d413f92e921822fb35a9" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/whodunnit-ovlada-maly-italsky-ostrov-po-desitkach-loupezi-italie/" rel="bookmark">Whodunnit ovládá malý italský ostrov po desítkách loupeží |  Itálie</a></div></li><li class="clear"><a href="https://www.tisen.tv/7-27-miliardy-zaloby-na-fox-news/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://static01.nyt.com/images/2021/02/05/world/05daily-1sub/05daily-1sub-facebookJumbo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/7-27-miliardy-zaloby-na-fox-news/" rel="bookmark">7 2,7 miliardy žaloby na Fox News</a></div></li><li class="clear"><a href="https://www.tisen.tv/buzz-aldrin-interaguje-s-pristanim-kosmicke-lodi-nasa-na-marsu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://static.foxnews.com/foxnews.com/content/uploads/2020/03/Buzz-Aldrin-AP.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/buzz-aldrin-interaguje-s-pristanim-kosmicke-lodi-nasa-na-marsu/" rel="bookmark">Buzz Aldrin interaguje s přistáním kosmické lodi NASA na Marsu</a></div></li><li class="clear"><a href="https://www.tisen.tv/elijah-burns-z-trade-diky-svemu-casu-v-zamori-nastavuje-rekordy-v-zapasech/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.gannett-cdn.com/presto/2021/02/16/NABH/0b8996eb-df04-4156-b1ad-b5c1587d0131-xblEodCNtbMSlJW2poVIWxSKP5c.jpg?width=660&amp;height=440&amp;fit=crop&amp;format=pjpg&amp;auto=webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/elijah-burns-z-trade-diky-svemu-casu-v-zamori-nastavuje-rekordy-v-zapasech/" rel="bookmark">Elijah Burns z Trade díky svému času v zámoří nastavuje rekordy v zápasech</a></div></li><li class="clear"><a href="https://www.tisen.tv/film-cham-cham-ve-spolupraci-samurai-shodown-a-guilty-gear-mel-premieru-v-sezone-3-pass/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://media.eventhubs.com/images/2021/02/20_cham-cham-bnrt.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/film-cham-cham-ve-spolupraci-samurai-shodown-a-guilty-gear-mel-premieru-v-sezone-3-pass/" rel="bookmark">Film Cham Cham, ve spolupráci Samurai Shodown a Guilty Gear, měl premiéru v sezóně 3 Pass</a></div></li><li class="clear"><a href="https://www.tisen.tv/zvysovani-ovlivnovani-vysledku-zapasu-behem-pandemie-a-diverzifikace-do-novych-oblasti-sportovni-sazeni/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://i.guim.co.uk/img/media/85f12baed0d68f79c26175f285a611176daa0eeb/0_267_4000_2400/master/4000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=08b84fa7acd077a99e51d637cd9775e0" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/zvysovani-ovlivnovani-vysledku-zapasu-behem-pandemie-a-diverzifikace-do-novych-oblasti-sportovni-sazeni/" rel="bookmark">Zvyšování ovlivňování výsledků zápasů během pandemie a „diverzifikace“ do nových oblastí |  Sportovní sázení</a></div></li><li class="clear"><a href="https://www.tisen.tv/cesky-puskar-czg-kupuje-hribe-s-hotovosti-a-akciemi/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s1.reutersmedia.net/resources_v2/images/rcom-default.png?w=800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/cesky-puskar-czg-kupuje-hribe-s-hotovosti-a-akciemi/" rel="bookmark">Český puškař CZG kupuje hříbě s hotovostí a akciemi</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

			<div class="menu-primary-menu-container"><ul id="footer-menu" class="footer-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2716"><a href="https://www.tisen.tv/contact-form/">Contact Form</a></li>
</ul></div>	

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<style type="text/css">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</style><script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/superfish.js?ver=5.5.3' id='superfish-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.slicknav.min.js?ver=5.5.3' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.sticky.js?ver=5.5.3' id='sticky-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/modernizr.min.js?ver=5.5.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/html5.js?ver=5.5.3' id='html5-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.bxslider.min.js?ver=5.5.3' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.custom.js?ver=20171010' id='custom-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.5.3' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"b43811d836"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.2' id='fifu-image-js-js'></script>
<script async="async" type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'163146232',post:'3195',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '3195' ]);
</script>

</body>
</html>
