<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Česká republika poušť na Expo 2020 oživuje';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Česká republika poušť na Expo 2020 oživuje</title>
	<meta name="description" content="Dvoupodlažní pavilon navržený Českým architektonickým studiem Formosa AA nese vodu čištěnou 12 metrů vysokými organickými mikrotubuly. Obrazový kredit:" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Česká republika poušť na Expo 2020 oživuje" />
	<meta property="og:description" content="Dvoupodlažní pavilon navržený Českým architektonickým studiem Formosa AA nese vodu čištěnou 12 metrů vysokými organickými mikrotubuly. Obrazový kredit:" />
	<meta property="og:url" content="https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-08-16T17:14:19+00:00" />
	<meta property="og:image" content="https://imagevars.gulfnews.com/2021/05/16/czech_republic_expo2020_17974eda77a_medium.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://imagevars.gulfnews.com/2021/05/16/czech_republic_expo2020_17974eda77a_medium.jpg" />
	<meta name="twitter:label1" content="Napsal(a)">
	<meta name="twitter:data1" content="Alanna Cobbett">
	<meta name="twitter:label2" content="Odhadovaná doba čtení">
	<meta name="twitter:data2" content="4 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tisen.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#primaryimage","inLanguage":"cs","url":"https://imagevars.gulfnews.com/2021/05/16/czech_republic_expo2020_17974eda77a_medium.jpg"},{"@type":"WebPage","@id":"https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#webpage","url":"https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/","name":"\u010cesk\u00e1 republika pou\u0161\u0165 na Expo 2020 o\u017eivuje","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#primaryimage"},"datePublished":"2021-08-16T17:14:19+00:00","dateModified":"2021-08-16T17:14:19+00:00","description":"Dvoupodla\u017en\u00ed pavilon navr\u017een\u00fd \u010cesk\u00fdm architektonick\u00fdm studiem Formosa AA nese vodu \u010di\u0161t\u011bnou 12 metr\u016f vysok\u00fdmi organick\u00fdmi mikrotubuly. Obrazov\u00fd kredit:","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/"]}]},{"@type":"Article","@id":"https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#article","isPartOf":{"@id":"https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/8a1d67033bb9715b0777ad4722d05b35"},"headline":"\u010cesk\u00e1 republika pou\u0161\u0165 na Expo 2020 o\u017eivuje","datePublished":"2021-08-16T17:14:19+00:00","dateModified":"2021-08-16T17:14:19+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#primaryimage"},"articleSection":"Top News","inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/8a1d67033bb9715b0777ad4722d05b35","name":"Alanna Cobbett","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Alanna Cobbett"},"description":"\"Hrd\u00fd v\u00fdtr\u017en\u00edk. Ocen\u011bn\u00fd odborn\u00edk na k\u00e1vu. Hodn\u011b pad\u00e1. Typick\u00fd webov\u00fd fanatik. Twitter geek.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Česká republika poušť na Expo 2020 oživuje" href="https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tisen.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/ceska-republika-poust-na-expo-2020-ozivuje\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"996d7353e8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/cfmonitor/js/check.js?ver=5.5.5' data-cfasync='true' id='cfmonitor-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.5' data-cfasync='true' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/10620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.tisen.tv/?p=10620' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tisen.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-10620 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-10620" class="post-10620 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/top-news/" title="View all posts in Top News" >Top News</a> </span>
			<span class="post-title">Česká republika poušť na Expo 2020 oživuje</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Česká republika poušť na Expo 2020 oživuje</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aditya/" title="Příspěvky od Alanna Cobbett" rel="author">Alanna Cobbett</a></span> 
	<span class="entry-date">Srp 16, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/ceska-republika-poust-na-expo-2020-ozivuje/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%C4%8Cesk%C3%A1+republika+pou%C5%A1%C5%A5+na+Expo+2020+o%C5%BEivuje&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F&amp;media=https%3A%2F%2Fimagevars.gulfnews.com%2F2021%2F05%2F16%2Fczech_republic_expo2020_17974eda77a_medium.jpg" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="https://imagevars.gulfnews.com/2021/05/16/czech_republic_expo2020_17974eda77a_medium.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" loading="lazy" />	
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div itemprop="articleBody">
<figure itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject" class="article-main-image media-landscape pull-left"><picture><source media="(min-width: 1024px)" srcset="https://imagevars.gulfnews.com/2021/05/16/czech_republic_expo2020_17974eda77a_large.jpg"><source media="(min-width: 750px)" srcset="https://imagevars.gulfnews.com/2021/05/16/czech_republic_expo2020_17974eda77a_large.jpg"></source></source></picture><figcaption class="image-caption" itemprop="description">
<p>                Dvoupodlažní pavilon navržený Českým architektonickým studiem Formosa AA nese vodu čištěnou 12 metrů vysokými organickými mikrotubuly.<br />
                <span class="image-credit">Obrazový kredit: Vydáno</span><br />
            </figcaption></figure>
<div class="story-block">
<p>DUBAJ: Nedostatek vody vyvolal po celém světě sofistikované inovace, přičemž Česká republika se zařadila na seznam zemí, které hledají schůdné řešení.  Na Expo 2020 v Dubaji nabízí středoevropská země praktický způsob přeměny horké a suché půdy na úrodnou půdu pomocí baldachýnu propojených trubek.</p>
</p></div>
<div class="story-block">
<p>Dvoupodlažní budova navržená Českým architektonickým studiem Formosa AA je zastíněna 12 metrů vysokou organickou mikroflórou v souladu s tématem udržitelnosti, ve kterém se pavilon nachází.</p>
</p></div>
<div class="story-block">
<p>Domů půjde také okolní pavilonová zahrada dále zavlažovaná potrubími, která vedou více čištěné vody.</p>
</p></div>
<div class="story-block">
<div class="story-block pull-left">
<div class="article-gallery">
<div id="carousel-article-8e8d2403-8543-40f3-a31e-926b2aa54845" class="carousel slide" data-ride="false" data-interval="false">
<div class="carousel-inner">
<div class="carousel-item active">
                        	<picture><source media="(min-width: 1140px)" srcset="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f140b8_large.jpg"><source media="(min-width: 0px)" srcset="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f140b8_medium.jpg"><img src="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f140b8_large.jpg" alt="czech_republic_pavilion_expo2020"/></source></source></picture>
<p>                                Zahradní pavilon České republiky je bohatý na vodu pro výsadbu speciálními řasami.<br />
                                <span class="image-credit">Obrazový kredit: Vydáno</span>
                            </p>
</p></div>
<div class="carousel-item ">
                        	<picture><source media="(min-width: 1140px)" srcset="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f3572a_large.jpg"><source media="(min-width: 0px)" srcset="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f3572a_medium.jpg"><img src="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f3572a_large.jpg" alt="czech_republic_pavilion_expo2020"/></source></source></picture>
<p>                                Organické potrubí spojující česky vynalezený systém Solar Air Water Earth Earth Resource (Saver) se zahradou tvoří mrak nad fasádou pavilonu.<br />
                                <span class="image-credit">Obrazový kredit: Vydáno</span>
                            </p>
</p></div>
<div class="carousel-item ">
                        	<picture><source media="(min-width: 1140px)" srcset="https://imagevars.gulfnews.com/2021/05/16/Czech_republic_pavilion_expo2020_17974f4a876_large.jpg"><source media="(min-width: 0px)" srcset="https://imagevars.gulfnews.com/2021/05/16/Czech_republic_pavilion_expo2020_17974f4a876_medium.jpg"><img src="https://imagevars.gulfnews.com/2021/05/16/Czech_republic_pavilion_expo2020_17974f4a876_large.jpg" alt="Czech_Public_Mandapam_Expo 2020"/></source></source></picture>
<p>                                Některé z 500 litrů vody se každý den extrahují ze vzduchu a upraví se ve fotoreaktoru, kde se naplní mechem a organicky vázanými živinami.<br />
                                <span class="image-credit">Obrazový kredit: Vydáno</span>
                            </p>
</p></div>
<div class="carousel-item ">
                        	<picture><source media="(min-width: 1140px)" srcset="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f6378b_large.jpg"><source media="(min-width: 0px)" srcset="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f6378b_medium.jpg"><img src="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17974f6378b_large.jpg" alt="czech_republic_pavilion_expo2020"/></source></source></picture>
<p>                                Aby spořič fungoval, musí být voda čerpána po povrchu pouště, aby se zabránilo odpařování.<br />
                                <span class="image-credit">Obrazový kredit: Vydáno</span>
                            </p>
</p></div>
</p></div>
</p></div>
</p></div>
</div></div>
<p><h3>Obohacení pouštních půd</h3>
</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="story-block">
<p>Nadzemní shluk trubek, přezdívaný „Spaghetti Monster“, bude součástí aktivní výstavy představující česky objevený systém Solar Air Water Earth Resource (Saver).</p>
</p></div>
<div class="story-block">
<p>Tyto dvě oblasti solární technologie získávají vodu z pouštního vzduchu, vyvinutou Univerzitním centrem pro energeticky účinné budovy a Fakultou strojního inženýrství ČVUT, a ošetřují ji podzemními kulturami pro kultivaci suché půdy.  Byl vyvinut Botanickým ústavem Akademie věd ČR.</p>
</p></div>
<div class="story-block">
<p>„Pavilon nebude výstavním prostorem, ale stane se jedinečnou expozicí,“ řekl generální komisař českého pavilonu Jiří Frandisek Potusnik.  „Působivá dvanáctimetrová organická struktura rostoucí kolem budovy je výjimkou z architektonického a stavebního hlediska-nikdo nikdy nestavěl tak velkou samonosnou konstrukci z mikrotubulů ze skleněných vláken.“</p>
</p></div>
<div class="story-block">
<blockquote><p>
    <img class="author-image" src="https://imagevars.gulfnews.com/2021/05/16/Jiri-Frantisek-Potuznik-mugshot_17974f8c98b_author.jpg"/></p>
<h2 class="card-title">
        <span>Pavilon bude nejen výstavním prostorem, ale stane se také jedinečnou expozicí.  Působivá dvanáctimetrová organická struktura rostoucí kolem budovy je výjimkou z architektonického a stavebního hlediska-tak velkou samonosnou konstrukci z mikrotubulů ze skleněných vláken nikdo nikdy nepostavil.</span><br />
    </h2>
<p>&#8211; Jiří Frandisek Pottusnik, generální komisař Pavilonu České republiky na Expo 2020 Dubaj</p>
</blockquote></div>
<p><h3>Srdce pavilonu</h3>
</p>
<div class="story-block">
<p>Návštěvníci si na vlastní kůži vyzkouší autonomní spořič od okamžiku, kdy dorazí do pavilonu, s trubkami uvnitř zadní části „Srdce pavilonu“ &#8211; první stálé expozice.</p>
</p></div>
<div class="story-block">
<figure itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject" class="media-portrait pull-left"><picture><img src="https://imagevars.gulfnews.com/2021/05/16/czech_republic_expo2020_1797500dd87_original-ratio.jpg" alt="czech_republic_expo2020"/></picture><figcaption class="image-caption" itemprop="description">
<p>            Exteriérové ​​organické potrubí vede do srdce pavilonu, kde vítá hosty fontána plná čisté vody.<br />
            <span class="image-credit">Obrazový kredit: Vydáno</span><br />
    </figcaption></figure>
</div>
<div class="story-block">
<p>Srdce se nachází ve fontáně naplněné čistou vodou z potrubí a ve vstupní hale prvního patra.  Z fontány se návštěvníci mohou dozvědět více o systému spořiče a jeho vnitřních funkcích prostřednictvím animací v panelu.</p>
</p></div>
<p><h3>Ručně házený skleněný pomník</h3>
</p>
<div class="story-block">
<p>Na východ od haly mohou návštěvníci vidět instalaci z ocelových vláken a sklářského designu, kterou navrhl Maxim Welkowski, umělecký ředitel české sklářské společnosti Laswit.</p>
</p></div>
<div class="story-block">
<figure itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject" class="media-portrait pull-left"><picture><img src="https://imagevars.gulfnews.com/2021/05/16/czech_republic_expo2020_1797505248d_original-ratio.jpg" alt="czech_republic_expo2020"/></picture><figcaption class="image-caption" itemprop="description">
<p>            Trvalá umělecká instalace designéra Maxima Welkowského v pavilonu je kombinací oceli, skla a dynamického osvětlení.<br />
            <span class="image-credit">Obrazový kredit: Vydáno</span><br />
    </figcaption></figure>
</div>
<div class="story-block">
<p>Lampy a skleněné konstrukce vyrobené společností LASVIT jsou k vidění všude v Dubaji, kde výrobce realizoval velké projekty v dubajské opeře, dubajském metru, dubajské designové čtvrti a mnoha dalších hotelech.</p>
</p></div>
<div class="story-block">
<p>Instalace Welkowski Dubai Expo obsahuje 300 zlatých lián s malými skleněnými kapkami pulzujícího světla.</p>
</p></div>
<p><h3>Rotující záběry</h3>
</p>
<div class="story-block">
<p>Galerie o rozloze 300 metrů čtverečních ve druhém patře bude věnována dočasným výstavám, které se střídají každé dva týdny.</p>
</p></div>
<div class="story-block">
<figure itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject" class="media-portrait pull-left"><picture><img src="https://imagevars.gulfnews.com/2021/05/16/czech_republic_pavilion_expo2020_17975095e9c_original-ratio.jpg" alt="czech_republic_pavilion_expo2020"/></picture><figcaption class="image-caption" itemprop="description">
<p>            Dočasné výstavy budou ozdobou druhého patra pavilonu, přičemž každá tematická prezentace bude trvat 14 dní až šest měsíců výstavy.<br />
            <span class="image-credit">Obrazový kredit: Vydáno</span><br />
    </figcaption></figure>
</div>
<div class="story-block">
<p>Tyto výstavy, zařazené do tematických názvů voda, design, technologie a univerzity, poráží inovace českých společností.</p>
</p></div>
<div class="story-block">
<p>Například na výstavě „Český sen“ se diváci podívají do zákulisí pohádky a dozví se, co dělá česká televize propletení dětských fantasy světů.</p>
</p></div>
<div class="story-block">
<p><em>Spisovatel je trenérem Gulf News.</em></p>
</p></div>
</p></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.tisen.tv/author/aditya/'><img src="https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Alanna Cobbett</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek.&#8221;</p>
</div></div><div class="clearfix"></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/vozidla-apple-maps-zacinaji-v-ceske-republice-shromazdovat-snimky-rozhlizejte-se/" target="_blank" class="u684192d6fe461bc8b67951a01b789cb1"><!-- INLINE RELATED POSTS 1/3 //--><style> .u684192d6fe461bc8b67951a01b789cb1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u684192d6fe461bc8b67951a01b789cb1:active, .u684192d6fe461bc8b67951a01b789cb1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u684192d6fe461bc8b67951a01b789cb1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u684192d6fe461bc8b67951a01b789cb1 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u684192d6fe461bc8b67951a01b789cb1 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u684192d6fe461bc8b67951a01b789cb1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Vozidla Apple Maps začínají v České republice shromažďovat snímky „rozhlížejte se“</span></div></a></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=%C4%8Cesk%C3%A1+republika+pou%C5%A1%C5%A5+na+Expo+2020+o%C5%BEivuje&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fceska-republika-poust-na-expo-2020-ozivuje%2F&amp;media=https%3A%2F%2Fimagevars.gulfnews.com%2F2021%2F05%2F16%2Fczech_republic_expo2020_17974eda77a_medium.jpg" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/hudebni-program-v-ceske-republice/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://www.peninsuladailynews.com/wp-content/uploads/2021/08/26149011_web1_tsr-PA-conductor-1-pdn-210815.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/hudebni-program-v-ceske-republice/">Hudební program v České republice</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/nedavne-cesti-vudci-premistili-afghansky-personal-do-wgn-radio-720/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://wgnradio.com/wp-content/uploads/sites/6/2020/01/favicon.png?strip=1" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/nedavne-cesti-vudci-premistili-afghansky-personal-do-wgn-radio-720/">Nedávné: Čeští vůdci přemístili afghánský personál do WGN Radio 720</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/rust-ceskeho-dluhu-je-druhy-nejrychlejsi-v-eu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://485075-1528146-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/08/CZECH-4-2.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/rust-ceskeho-dluhu-je-druhy-nejrychlejsi-v-eu/">Růst českého dluhu je druhý nejrychlejší v EU</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/nedavne-do-uzbekistanu-vstoupilo-84-afghanskych-vojaku/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://www.northsidesun.com/sites/default/files/styles/facebook_post/public/The%20Weekly%20Sun_0.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/nedavne-do-uzbekistanu-vstoupilo-84-afghanskych-vojaku/">Nedávné: Do Uzbekistánu vstoupilo 84 afghánských vojáků</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/ceska-republika-uvolnuje-velvyslanectvi-v-kabulu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://www.reuters.com/pf/resources/images/reuters/reuters-default.png?d=49" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/ceska-republika-uvolnuje-velvyslanectvi-v-kabulu/">Česká republika uvolňuje velvyslanectví v Kábulu</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/heathrow-gatwick-nedavne-doporuceni-ministerstva-zahranici-pro-polsko-ceskou-republiku-rumunsko-a-bulharsko/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://i2-prod.mylondon.news/incoming/article21290212.ece/ALTERNATES/s1200/0_andrea-anastasakis-GZmxOByPubM-unsplash.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/heathrow-gatwick-nedavne-doporuceni-ministerstva-zahranici-pro-polsko-ceskou-republiku-rumunsko-a-bulharsko/">Heathrow &#038; Gatwick: Nedávné doporučení ministerstva zahraničí pro Polsko, Českou republiku, Rumunsko a Bulharsko</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aditya/"><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/11_careers_that_bilinguals_and_multilinguals_will_excel_in_-1.jpeg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aditya/">Alanna Cobbett</a></span></h4>	
		<div class="author-desc">
			"Hrdý výtržník. Oceněný odborník na kávu. Hodně padá. Typický webový fanatik. Twitter geek."		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ceska-republika-poust-na-expo-2020-ozivuje/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='10620' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33e93aae81" /></p><input type="hidden" id="ak_js" name="ak_js" value="154"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/datum-vydani-2-serie-white-lotus-obsazeni-novinky-a-vse-co-vime/">Datum vydání 2. série White Lotus: Obsazení, novinky a vše, co víme</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/saturn-ma-tajemne-srdce-objevuji-se-prstencove-vlnky/">Saturn má „tajemné“ srdce, objevují se prstencové vlnky</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/kdyz-byl-neeraj-chopra-v-roce-2019-zranen-takto-ho-zachranil-pastyr/">Když byl Neeraj Chopra v roce 2019 zraněn, takto ho zachránil pastýř</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/cyberpunk-2077-pro-snadne-resetovani-funkci-aby-nalakal-hrace-zpet-do-night-city/">Cyberpunk 2077 pro snadné resetování funkcí, aby nalákal hráče zpět do Night City</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/izrael-zada-o-mezinarodni-pomoc-protoze-pozary-eskaluji-smerem-k-jeruzalemu/">Izrael žádá o mezinárodní pomoc, protože požáry eskalují směrem k Jeruzalému</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/datum-vydani-2-serie-white-lotus-obsazeni-novinky-a-vse-co-vime/">Datum vydání 2. série White Lotus: Obsazení, novinky a vše, co víme</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/saturn-ma-tajemne-srdce-objevuji-se-prstencove-vlnky/">Saturn má „tajemné“ srdce, objevují se prstencové vlnky</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/kdyz-byl-neeraj-chopra-v-roce-2019-zranen-takto-ho-zachranil-pastyr/">Když byl Neeraj Chopra v roce 2019 zraněn, takto ho zachránil pastýř</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/cyberpunk-2077-pro-snadne-resetovani-funkci-aby-nalakal-hrace-zpet-do-night-city/">Cyberpunk 2077 pro snadné resetování funkcí, aby nalákal hráče zpět do Night City</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/izrael-zada-o-mezinarodni-pomoc-protoze-pozary-eskaluji-smerem-k-jeruzalemu/">Izrael žádá o mezinárodní pomoc, protože požáry eskalují směrem k Jeruzalému</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/zdenek-a-jan-sverak-nataci-svuj-novy-film-betlemske-svetlo/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://cineuropa.org/imgCache/2021/04/29/1619702375829_1000x0702_0x0x0x0_1619702384203.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/zdenek-a-jan-sverak-nataci-svuj-novy-film-betlemske-svetlo/" rel="bookmark">Zdeněk a Jan Svěrák natáčí svůj nový film Betlémské světlo</a></div></li><li class="clear"><a href="https://www.tisen.tv/euro-2020-kdo-je-manazerem-ceske-republiky/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://cdn.mos.cms.futurecdn.net/2qQRMbiUD8dnRCcHFZ34wj-1200-80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/euro-2020-kdo-je-manazerem-ceske-republiky/" rel="bookmark">Euro 2020 &#8211; Kdo je manažerem České republiky?</a></div></li><li class="clear"><a href="https://www.tisen.tv/zive-sledovani-elsy-vydavani-varovani-pred-tropickymi-bouremi-podel-pobrezi-new-yorku-new-jersey-a-ctt-sledujte-zaplavy-pres-tri-state/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://cdn.abcotvs.com/dip/images/10872484_070821-wabc-trackingelsa-7pm-img.jpg?w=1600" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/zive-sledovani-elsy-vydavani-varovani-pred-tropickymi-bouremi-podel-pobrezi-new-yorku-new-jersey-a-ctt-sledujte-zaplavy-pres-tri-state/" rel="bookmark">Živé sledování Elsy: vydávání varování před tropickými bouřemi podél pobřeží New Yorku, New Jersey a CTT;  Sledujte záplavy přes Tri-State</a></div></li><li class="clear"><a href="https://www.tisen.tv/iran-vs-ceska-republika-predpovedi-sazkove-tipy-a-udalosti-25-cervence-2021/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.telecomasia.net/upload/iblock/a70/a70b83ef90ec4f34e1a3d5937d247b59.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/iran-vs-ceska-republika-predpovedi-sazkove-tipy-a-udalosti-25-cervence-2021/" rel="bookmark">Írán vs Česká republika Předpovědi, sázkové tipy a události 25. července 2021</a></div></li><li class="clear"><a href="https://www.tisen.tv/kontrola-online-prodeje-potravin-v-ceske-republice-behem-pandemie/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.foodsafetynews.com/files/2021/01/Food-Safety-Text-Mining.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/kontrola-online-prodeje-potravin-v-ceske-republice-behem-pandemie/" rel="bookmark">Kontrola online prodeje potravin v České republice během pandemie</a></div></li><li class="clear"><a href="https://www.tisen.tv/ceska-vlada-schvaluje-narodni-plan-obnovy/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://485075-1528146-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/05/CZECH-29.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/ceska-vlada-schvaluje-narodni-plan-obnovy/" rel="bookmark">Česká vláda schvaluje národní plán obnovy</a></div></li><li class="clear"><a href="https://www.tisen.tv/pri-prvnim-testu-jaderne-bomby-na-svete-vzniklo-kvazikrystalicke-nemozne/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.sciencealert.com/images/2021-05/processed/trinitite_1024.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/pri-prvnim-testu-jaderne-bomby-na-svete-vzniklo-kvazikrystalicke-nemozne/" rel="bookmark">Při prvním testu jaderné bomby na světě vzniklo kvazikrystalické „nemožné“</a></div></li><li class="clear"><a href="https://www.tisen.tv/svrhnou-cesti-pirati-ceskou-vladu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://485075-1528146-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/05/CZECH-16-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/svrhnou-cesti-pirati-ceskou-vladu/" rel="bookmark">Svrhnou čeští piráti českou vládu?</a></div></li><li class="clear"><a href="https://www.tisen.tv/5-nejlepsich-ceskych-hracu-v-historii-vlastnictvi-los-angeles-kings/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s3951.pcdn.co/wp-content/uploads/2015/06/robert_lang.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/5-nejlepsich-ceskych-hracu-v-historii-vlastnictvi-los-angeles-kings/" rel="bookmark">5 nejlepších českých hráčů v historii vlastnictví Los Angeles Kings</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/zprava-skotove-musi-zvazit-financni-dopady-nezavislosti/" rel="bookmark">Zpráva: Skotové musí zvážit finanční dopady nezávislosti</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<style type="text/css">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</style><script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/superfish.js?ver=5.5.5' data-cfasync='true' id='superfish-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.slicknav.min.js?ver=5.5.5' data-cfasync='true' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.sticky.js?ver=5.5.5' data-cfasync='true' id='sticky-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/modernizr.min.js?ver=5.5.5' data-cfasync='true' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/html5.js?ver=5.5.5' data-cfasync='true' id='html5-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.bxslider.min.js?ver=5.5.5' data-cfasync='true' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.custom.js?ver=20171010' data-cfasync='true' id='custom-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/comment-reply.min.js?ver=5.5.5' data-cfasync='true' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.5.5' data-cfasync='true' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/wp-embed.min.js?ver=5.5.5' data-cfasync='true' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"4172de57b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.2' data-cfasync='true' id='fifu-image-js-js'></script>
<script async="async" type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' data-cfasync='true' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'163146232',post:'10620',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '10620' ]);
</script>

</body>
</html>
