<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Biden navštěvuje armádu zraněnou ve Walteru Reedovi';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Biden navštěvuje armádu zraněnou ve Walteru Reedovi</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/" />
	<meta property="og:locale" content="cs_CZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Biden navštěvuje armádu zraněnou ve Walteru Reedovi" />
	<meta property="og:description" content="Prezident BidenVýbor Bílého domu představil návrh zákona o obraně 8B Demokraté porazili snahu GOP vyhlásit „ztrátu důvěry“ v Bidena po stažení z Afghánistánu Sněmovna se chystá zablokovat speciální fondy pro..." />
	<meta property="og:url" content="https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/" />
	<meta property="og:site_name" content="Tíseň" />
	<meta property="article:published_time" content="2021-09-03T02:18:00+00:00" />
	<meta property="og:image" content="https://thehill.com/sites/default/files/bidenjoebidenjill.jpg" /><meta property="og:image" content="https://thehill.com/sites/default/files/bidenjoebidenjill.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://thehill.com/sites/default/files/bidenjoebidenjill.jpg" />
	<meta name="twitter:label1" content="Napsal(a)">
	<meta name="twitter:data1" content="Miláčku Alexander">
	<meta name="twitter:label2" content="Odhadovaná doba čtení">
	<meta name="twitter:data2" content="3 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tisen.tv/#organization","name":"T\u00edse\u0148","url":"https://www.tisen.tv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tisen.tv/#logo","inLanguage":"cs","url":"https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png","width":140,"height":172,"caption":"T\u00edse\u0148"},"image":{"@id":"https://www.tisen.tv/#logo"}},{"@type":"WebSite","@id":"https://www.tisen.tv/#website","url":"https://www.tisen.tv/","name":"T\u00edse\u0148","description":"\u010cesk\u00e1 republika, zpravodajstv\u00ed","publisher":{"@id":"https://www.tisen.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tisen.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#primaryimage","inLanguage":"cs","url":"https://thehill.com/sites/default/files/bidenjoebidenjill.jpg"},{"@type":"WebPage","@id":"https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#webpage","url":"https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/","name":"Biden nav\u0161t\u011bvuje arm\u00e1du zran\u011bnou ve Walteru Reedovi","isPartOf":{"@id":"https://www.tisen.tv/#website"},"primaryImageOfPage":{"@id":"https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#primaryimage"},"datePublished":"2021-09-03T02:18:00+00:00","dateModified":"2021-09-03T02:18:00+00:00","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#article","isPartOf":{"@id":"https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#webpage"},"author":{"@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe"},"headline":"Biden nav\u0161t\u011bvuje arm\u00e1du zran\u011bnou ve Walteru Reedovi","datePublished":"2021-09-03T02:18:00+00:00","dateModified":"2021-09-03T02:18:00+00:00","mainEntityOfPage":{"@id":"https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tisen.tv/#organization"},"image":{"@id":"https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#primaryimage"},"articleSection":"World","inLanguage":"cs","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#respond"]}]},{"@type":"Person","@id":"https://www.tisen.tv/#/schema/person/c7759e3a4b31c778561b5f8ebe6511fe","name":"Mil\u00e1\u010dku Alexander","image":{"@type":"ImageObject","@id":"https://www.tisen.tv/#personlogo","inLanguage":"cs","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Mil\u00e1\u010dku Alexander"},"description":"K\u00e1vov\u00fd fanatik. P\u0159\u00e1telsk\u00fd fanou\u0161ek zombie. Oddan\u00fd praktik popkultury. Zl\u00fd obh\u00e1jce cestov\u00e1n\u00ed. Typick\u00fd organiz\u00e1tor."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS zdroj" href="https://www.tisen.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů" href="https://www.tisen.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tíseň &raquo; RSS komentářů pro Biden navštěvuje armádu zraněnou ve Walteru Reedovi" href="https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tisen.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tisen.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.tisen.tv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.tisen.tv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tisen.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' data-cfasync='true' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.tisen.tv\/wp-admin\/admin-ajax.php","nonce":"3d7955d438"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/cfmonitor/js/check.js?ver=5.5.5' data-cfasync='true' id='cfmonitor-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.5' data-cfasync='true' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.tisen.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tisen.tv/wp-json/wp/v2/posts/11343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tisen.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tisen.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.tisen.tv/?p=11343' />
<link rel="alternate" type="application/json+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tisen.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-J5TV8T4SM0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-J5TV8T4SM0');
</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tisen.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tisen.tv/xmlrpc.php">
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#5096ce;}
</style>
<!-- End Custom CSS -->
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Favicon.png" />
<style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #5096ce;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #5096ce !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #5096ce;
	}
	.pagination .next:after {
		border-left-color: #5096ce;
	}
	#secondary-bar {
		border-bottom-color: #5096ce;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #5096ce;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-11343 single-format-standard group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-primary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li id="menu-item-5110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.tisen.tv/" rel="home">
						<img src="https://www.tisen.tv/wp-content/uploads/2021/02/Tisen-Logo.png" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-secondary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-2720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-2719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li id="menu-item-2718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li id="menu-item-2721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-primary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-secondary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-11343" class="post-11343 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.tisen.tv">Home</a>
			<span class="post-category"><a href="https://www.tisen.tv/world/" title="View all posts in World" >World</a> </span>
			<span class="post-title">Biden navštěvuje armádu zraněnou ve Walteru Reedovi</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">Biden navštěvuje armádu zraněnou ve Walteru Reedovi</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.tisen.tv/author/aarav/" title="Příspěvky od Miláčku Alexander" rel="author">Miláčku Alexander</a></span> 
	<span class="entry-date">Zář 03, 2021</span>
	<span class="entry-comment"><a href="https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Biden+nav%C5%A1t%C4%9Bvuje+arm%C3%A1du+zran%C4%9Bnou+ve+Walteru+Reedovi&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F&amp;media=https%3A%2F%2Fthehill.com%2Fsites%2Fdefault%2Ffiles%2Fbidenjoebidenjill.jpg" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img fifu-featured="1" width="796" height="445" src="https://thehill.com/sites/default/files/bidenjoebidenjill.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" title="" title="" loading="lazy" />	
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div property="content:encoded">
<p><span class="rollover-people" data-behavior="rolloverpeople">Prezident Biden<span class="rollover-people-block" id="rollover-people-188332"><span class="rollover-block"><span>Výbor Bílého domu představil návrh zákona o obraně 8B Demokraté porazili snahu GOP vyhlásit „ztrátu důvěry“ v Bidena po stažení z Afghánistánu Sněmovna se chystá zablokovat speciální fondy pro nasazení národní gardy Více<span/></span></span></span></span>    A první dáma <span class="rollover-people" data-behavior="rolloverpeople">Jill Biden<span class="rollover-people-block" id="rollover-people-534463"><span class="rollover-block"><span><img loading="lazy" typeof="foaf:Image" src="https://news.google.com/sites/default/files/styles/thumb_100/public/bidenjill_8192020_gettyimages.jpg?itok=myhdb1Ux" width="100" height="100" alt=""/>Jill Biden, McMasterova výzva na pomoc dostat sirotky z Afghánistánu: The Hill&#8217;s 12:30 Report &#8211; předložila AT&#038;T &#8211; USA vstupují do nervózních závěrečných hodin v Afghánistánu Tisková tajemnice první dámy vyzývá Rachel Campos Duffyovou, Fox News, aby se omluvila za komentáře hostitelů Více<span/></span></span></span></span>    Ve čtvrtek večer podnikl neplánovaný výlet do Národního vojenského zdravotnického centra Waltera Reeda, aby navštívil zraněné členy služby.</p>
<p>Patnáct námořníků zraněných při sebevražedném bombovém útoku na letišti v Kábulu v Afghánistánu minulý týden se zotavuje ve Walteru Reedovi.  Bílý dům neidentifikoval, se kterými členy služby se Biden setkal.</p>
<p>„Prezident a první dáma dnes večer navštěvují zraněné veterány v Národním vojenském zdravotnickém centru Waltera Reeda,“ řekl ve čtvrtek Bílý dům poté, co prezidentova kolona dorazila do nemocnice za Washingtonem, D.C.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Výlet nebyl podle původního plánu pro Bílý dům. </p>
<p>Biden poprvé navštívil Waltera Reeda jako prezidenta na konci ledna, několik dní po jeho uvedení do úřadu.  Prezident má osobní spojení s nemocnicí, protože tam jeho zesnulý syn Beau před smrtí v roce 2015 podstoupil léčbu rakoviny mozku. </p>
<p>V neděli se Biden zúčastnil milostivého přesunu na leteckou základnu v Doveru, během kterého byly pozůstatky 13 vojáků zabitých při výbuchu v Kábulu vráceny do USA.  Biden se také soukromě setkal s některými rodinami členů služby, kteří byli zabiti při útoku, který provedla pobočka ISIS působící v Afghánistánu.</p>
<p>Americká vojenská mise v Afghánistánu oficiálně skončila v pondělí večer poté, co poslední americké síly opustily zemi, na konci nejdelší americké války.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.tisen.tv/sledovat-jak-policie-pronasleduje-ukradenou-996-gt3-je-vtipne-a-smutne/" target="_blank" class="u8ac7a0a422ab39e1962d27ee38c53d6b"><!-- INLINE RELATED POSTS 1/3 //--><style> .u8ac7a0a422ab39e1962d27ee38c53d6b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8ac7a0a422ab39e1962d27ee38c53d6b:active, .u8ac7a0a422ab39e1962d27ee38c53d6b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8ac7a0a422ab39e1962d27ee38c53d6b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8ac7a0a422ab39e1962d27ee38c53d6b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u8ac7a0a422ab39e1962d27ee38c53d6b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u8ac7a0a422ab39e1962d27ee38c53d6b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Sledovat, jak policie pronásleduje ukradenou 996 GT3, je vtipné a smutné</span></div></a></div><p>&#8220;Muži a ženy z americké armády a členové diplomatického a zpravodajského sboru odvedli a odvedli svou práci dobře a riskovali své životy ne pro profesionální zisk, ale pro službu druhým, nikoli na válečné misi, ale na misi.&#8221; milosrdenství, &#8220;řekl Biden v úterý, během kterého obhajoval své rozhodnutí stáhnout se z Afghánistánu. Dvacet vojáků bylo zraněno ve službách této mise. Třináct hrdinů dalo život.&#8221;</p>
<p>&#8220;Právě jsem byl na letecké základně v Doveru kvůli milostivé přepravě. Dlužíme jim a jejich rodinám vděčný dluh, který nikdy nemůžeme splatit, ale nikdy bychom na to neměli nikdy zapomenout.&#8221;</p>
</div>
<p><script>    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=566538590082898&version=v2.9";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="20ca2f0991124ca53a65c7e00e1e31db" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.tisen.tv/author/aarav/'><img src="https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.tisen.tv/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Miláčku Alexander</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.</p>
</div></div><div class="clearfix"></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Biden+nav%C5%A1t%C4%9Bvuje+arm%C3%A1du+zran%C4%9Bnou+ve+Walteru+Reedovi&amp;url=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"><span>Share on Facebook</span></a>

	<a class="google-plus social-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-google-plus-white.png" alt="Google+"><span>Google+</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tisen.tv%2Fbiden-navstevuje-armadu-zranenou-ve-walteru-reedovi%2F&amp;media=https%3A%2F%2Fthehill.com%2Fsites%2Fdefault%2Ffiles%2Fbidenjoebidenjill.jpg" target="_blank"><img src="https://www.tisen.tv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/polsko-kvuli-narustajicimu-poctu-migrantu-vyhlasilo-na-beloruske-hranici-vyjimecny-stav/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://www.reuters.com/resizer/qGoPfX7p-rct-GH0Qthc1xQZC_s=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/MJR62ZSYD5NH5ARFVAZUKPGVOA.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/polsko-kvuli-narustajicimu-poctu-migrantu-vyhlasilo-na-beloruske-hranici-vyjimecny-stav/">Polsko kvůli narůstajícímu počtu migrantů vyhlásilo na běloruské hranici výjimečný stav</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/covid-19-nova-kolumbijska-varianta-mu-by-mohla-byt-odolna-vuci-vakcine-who/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/473180" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/covid-19-nova-kolumbijska-varianta-mu-by-mohla-byt-odolna-vuci-vakcine-who/">COVID -19: Nová kolumbijská „varianta Mu“ by mohla být odolná vůči vakcíně &#8211; WHO</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/nedivejte-se-nyni-jak-vzhled-robota-muze-ovlivnit-lidsky-mozek/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://www.reuters.com/resizer/iFQ1cgx-1EvToPaEjmtuIuybVzc=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/YZUKJSBYDBL6RBEJQLJX7BZ4NA.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/nedivejte-se-nyni-jak-vzhled-robota-muze-ovlivnit-lidsky-mozek/">Nedívejte se nyní: Jak vzhled robota může ovlivnit lidský mozek</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/byvaly-velitel-mossadu-vyuzijte-bennettova-a-bidenova-pozitivniho-setkani-k-zastaveni-iranu/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/482385" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/byvaly-velitel-mossadu-vyuzijte-bennettova-a-bidenova-pozitivniho-setkani-k-zastaveni-iranu/">Bývalý velitel Mossadu: Využijte Bennettova a Bidenova pozitivního setkání k zastavení Íránu</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.tisen.tv/tchaj-wan-rika-ze-cina-by-mohla-paralyzovat-svoji-obranu-coz-by-hrozbu-jeste-zhorsilo/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://s.yimg.com/uu/api/res/1.2/KoQjvsVUZsjBPIMrHdJYXg--~B/aD01MzY7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/2bd9857aeb7063a086a23af72142fccf" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/tchaj-wan-rika-ze-cina-by-mohla-paralyzovat-svoji-obranu-coz-by-hrozbu-jeste-zhorsilo/">Tchaj -wan říká, že Čína by mohla „paralyzovat“ svoji obranu, což by hrozbu ještě zhoršilo</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.tisen.tv/vysel-vysoce-ceneny-fotograf-divoke-zvere-roku-2021/">
								<div class="thumbnail-wrap">
									<img fifu-featured="1" width="796" height="445" src="https://cdn.cnn.com/cnnnext/dam/assets/210831191646-08a-wildlife-photographer-of-they-year-2021-super-tease.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" title="" title="" loading="lazy" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.tisen.tv/vysel-vysoce-ceneny-fotograf-divoke-zvere-roku-2021/">Vyšel vysoce ceněný „Fotograf divoké zvěře roku 2021“</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.tisen.tv/author/aarav/"><img alt='' src='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg' srcset='https://www.tisen.tv/wp-content/uploads/2021/02/depositphotos_48281527-stock-photo-customer-service-representative-with-hands.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.tisen.tv/author/aarav/">Miláčku Alexander</a></span></h4>	
		<div class="author-desc">
			Kávový fanatik. Přátelský fanoušek zombie. Oddaný praktik popkultury. Zlý obhájce cestování. Typický organizátor.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3><form action="https://www.tisen.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaše e-mailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentář</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Jméno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webová stránka</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Uložit do prohlížeče jméno, e-mail a webovou stránku pro budoucí komentáře.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='11343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e740fa4881" /></p><input type="hidden" id="ak_js" name="ak_js" value="213"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2720"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2717"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2719"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2718"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2721"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget2-quick-adsense-2" class="widget widget_adswidget2-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7549848403777038"
     crossorigin="anonymous"></script>
<!-- Display Auto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7549848403777038"
     data-ad-slot="4813085311"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Nejnovější příspěvky</h2>
		<ul>
											<li>
					<a href="https://www.tisen.tv/vtuber-dostane-fox-news-aby-vysvetlil-protesty-obtezovani-twitchem/">VTuber dostane Fox News, aby vysvětlil protesty obtěžování Twitchem</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/" aria-current="page">Biden navštěvuje armádu zraněnou ve Walteru Reedovi</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ballad-prinasi-obri-cup-cup-trofej-velkemu-davu-v-ceske-republice/">Ballad přináší obří cup cup, trofej velkému davu v České republice</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/bow-valley-chybi-mezinarodni-pracovnici-behem-krize-nedostatku-zamestnancu/">Bow Valley chybí mezinárodní pracovníci během krize nedostatku zaměstnanců</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ostrov-whiteman-byl-kvuli-obvinenim-z-piratstvi-filmu-prevezen-do-usa/">Ostrov Whiteman byl kvůli obviněním z pirátství filmu převezen do USA</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					
		<div id="recent-posts-5" class="widget footer-widget widget_recent_entries">
		<h3 class="widget-title">Nejnovější příspěvky</h3>
		<ul>
											<li>
					<a href="https://www.tisen.tv/vtuber-dostane-fox-news-aby-vysvetlil-protesty-obtezovani-twitchem/">VTuber dostane Fox News, aby vysvětlil protesty obtěžování Twitchem</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/biden-navstevuje-armadu-zranenou-ve-walteru-reedovi/" aria-current="page">Biden navštěvuje armádu zraněnou ve Walteru Reedovi</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ballad-prinasi-obri-cup-cup-trofej-velkemu-davu-v-ceske-republice/">Ballad přináší obří cup cup, trofej velkému davu v České republice</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/bow-valley-chybi-mezinarodni-pracovnici-behem-krize-nedostatku-zamestnancu/">Bow Valley chybí mezinárodní pracovníci během krize nedostatku zaměstnanců</a>
									</li>
											<li>
					<a href="https://www.tisen.tv/ostrov-whiteman-byl-kvuli-obvinenim-z-piratstvi-filmu-prevezen-do-usa/">Ostrov Whiteman byl kvůli obviněním z pirátství filmu převezen do USA</a>
									</li>
					</ul>

		</div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.tisen.tv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.tisen.tv/top-news/">Hlavní události</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.tisen.tv/world/">Svět</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.tisen.tv/economy/">Byznys</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.tisen.tv/science/">Věda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.tisen.tv/tech/">technologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.tisen.tv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.tisen.tv/entertainment/">Zábava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5110"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="pages-3" class="widget footer-widget widget_pages"><h3 class="widget-title">Stránky</h3>
			<ul>
				<li class="page_item page-item-415"><a href="https://www.tisen.tv/dmca/">DMCA</a></li>
<li class="page_item page-item-412"><a href="https://www.tisen.tv/contact-form/">Kontaktní formulář</a></li>
<li class="page_item page-item-413"><a href="https://www.tisen.tv/about-us/">O nás</a></li>
<li class="page_item page-item-2527"><a href="https://www.tisen.tv/editorial-policy/">Redakční politika</a></li>
<li class="page_item page-item-410"><a href="https://www.tisen.tv/privacy-policy/">Zásady ochrany osobních údajů</a></li>
			</ul>

			</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="standard_pro-random-3" class="widget footer-widget widget-standard_pro-random widget_posts_thumbnail"><ul><li class="clear"><a href="https://www.tisen.tv/vyhosteny-belorusky-aktivista-nalezen-obeseneho-na-ukrajine-policie-zahajila-pripad-vrazdy/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://www.reuters.com/pf/resources/images/reuters/reuters-default.png?d=48" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/vyhosteny-belorusky-aktivista-nalezen-obeseneho-na-ukrajine-policie-zahajila-pripad-vrazdy/" rel="bookmark">Vyhoštěný běloruský aktivista nalezen oběšeného na Ukrajině, policie zahájila případ vraždy</a></div></li><li class="clear"><a href="https://www.tisen.tv/fotbal-reality-czech-hvezda/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://apicms.thestar.com.my/uploads/images/2021/04/05/1101710.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/fotbal-reality-czech-hvezda/" rel="bookmark">Fotbal: Reality Czech |  Hvězda</a></div></li><li class="clear"><a href="https://www.tisen.tv/svetlo-za-cernou-dirou-bylo-detekovano-poprve/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://cdn.cnn.com/cnnnext/dam/assets/210802145418-stanford-black-hole-light-super-169.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/svetlo-za-cernou-dirou-bylo-detekovano-poprve/" rel="bookmark">Světlo za černou dírou bylo detekováno poprvé</a></div></li><li class="clear"><a href="https://www.tisen.tv/mam-mit-v-pazi-vakcinu-covid/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://static01.nyt.com/images/2021/04/29/well/29AskWell-Vaccine-Location/29AskWell-Vaccine-Location-facebookJumbo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/mam-mit-v-pazi-vakcinu-covid/" rel="bookmark">Mám mít v paži vakcínu Covid?</a></div></li><li class="clear"><div class="entry-wrap"><a href="https://www.tisen.tv/korea-a-spojene-arabske-emiraty-spolupracuji-na-vodikove-ekonomice/" rel="bookmark">Korea a Spojené arabské emiráty spolupracují na vodíkové ekonomice</a></div></li><li class="clear"><a href="https://www.tisen.tv/birthday-girl-swiatek-zahajuje-obhajobu-titulu-vyhravanim-rovnych-setu/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://s.yimg.com/uu/api/res/1.2/HCBvvfsWQ51jXpqhWXPMKw--~B/aD01NzA7dz04MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/reuters.com/91f05e318816c1e19bd47f4b5f9e8060" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/birthday-girl-swiatek-zahajuje-obhajobu-titulu-vyhravanim-rovnych-setu/" rel="bookmark">Birthday Girl Swiatek zahajuje obhajobu titulu vyhráváním rovných setů</a></div></li><li class="clear"><a href="https://www.tisen.tv/jak-sledovat-primy-prenos-serie-gateshead-diamond-league-6/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://trackalerts.com/wp-content/uploads/2019/09/B04I1206_20190929112420184_20190929114353.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/jak-sledovat-primy-prenos-serie-gateshead-diamond-league-6/" rel="bookmark">Jak sledovat přímý přenos série Gateshead Diamond League</a></div></li><li class="clear"><a href="https://www.tisen.tv/kanadanka-fitchmanova-vyhrala-ve-ctyrhre-zensky-titul-s-mexickym-olympem-na-italian-open-2/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://i.cbc.ca/1.6028947.1621191794!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_620/sharon-fichman-250814.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/kanadanka-fitchmanova-vyhrala-ve-ctyrhre-zensky-titul-s-mexickym-olympem-na-italian-open-2/" rel="bookmark">Kanaďanka Fitchmanová vyhrála ve čtyřhře ženský titul s mexickým Olympem na Italian Open</a></div></li><li class="clear"><a href="https://www.tisen.tv/posledni-krijsikova-synyakova-postupuji-do-finale-ctyrhry-buvoli-sporty/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://bloximages.chicago2.vip.townnews.com/buffalonews.com/content/tncms/assets/v3/editorial/0/7f/07f3ac7f-80a4-5b03-996b-ef6bb93a5b45/60c3544fb8bb1.image.jpg?crop=1763,992,0,91&amp;resize=1120,630&amp;order=crop,resize" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/posledni-krijsikova-synyakova-postupuji-do-finale-ctyrhry-buvoli-sporty/" rel="bookmark">Poslední: Krijsikova, Synyakova postupují do finále čtyřhry |  buvolí sporty</a></div></li><li class="clear"><a href="https://www.tisen.tv/utrpeni-jako-cambuslang-harrier-ztraci-misto-na-ceske-olympiade/" rel="bookmark"><div class="thumbnail-wrap"><img fifu-featured="1" width="300" height="300" src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAKZ5a5.img?h=315&amp;w=600&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;f=jpg&amp;x=549&amp;y=90" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="" title="" loading="lazy" /></div></a><div class="entry-wrap"><a href="https://www.tisen.tv/utrpeni-jako-cambuslang-harrier-ztraci-misto-na-ceske-olympiade/" rel="bookmark">Utrpení jako Cambuslang Harrier ztrácí místo na české olympiádě</a></div></li></ul></div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2021 <a href="https://www.tisen.tv">Tíseň</a>
			</div><!-- .site-info -->

				

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<style type="text/css">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</style><script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/superfish.js?ver=5.5.5' data-cfasync='true' id='superfish-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.slicknav.min.js?ver=5.5.5' data-cfasync='true' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.sticky.js?ver=5.5.5' data-cfasync='true' id='sticky-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/modernizr.min.js?ver=5.5.5' data-cfasync='true' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/html5.js?ver=5.5.5' data-cfasync='true' id='html5-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.bxslider.min.js?ver=5.5.5' data-cfasync='true' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/themes/standard-pro/assets/js/jquery.custom.js?ver=20171010' data-cfasync='true' id='custom-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/comment-reply.min.js?ver=5.5.5' data-cfasync='true' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.5.5' data-cfasync='true' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://www.tisen.tv/wp-includes/js/wp-embed.min.js?ver=5.5.5' data-cfasync='true' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.tisen.tv\/wp-json\/","fifu_nonce":"3aed8c0d3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.2' data-cfasync='true' id='fifu-image-js-js'></script>
<script async="async" type='text/javascript' src='https://www.tisen.tv/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' data-cfasync='true' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'163146232',post:'11343',tz:'2',srv:'www.tisen.tv'} ]);
	_stq.push([ 'clickTrackerInit', '163146232', '11343' ]);
</script>

</body>
</html>
